<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Gesellschaft: 185 deutsche Schauspielerinnen und Schauspieler outen sich | Kölnische Rundschau</title>
<meta name="description" content="185 deutsche Schauspielerinnen und Schauspieler outen sich als lesbisch, schwul, bisexuell, queer, nicht-binär oder trans. Mit einem gemeinsamen Manifest fordern sie Veränderungen.">
<meta property="description" content="185 deutsche Schauspielerinnen und Schauspieler outen sich als lesbisch, schwul, bisexuell, queer, nicht-binär oder trans. Mit einem gemeinsamen Manifest fordern sie Veränderungen.">
<meta name="google-site-verification" content="TDCqpJqYHic3p7YRWk03__QFU8Bku1nbc77hn_L6nbI">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="">
<meta name="news_keywords" content="">
<meta name="copyright" content="Kölnische Rundschau">
<meta property="article:published_time" content="2021-02-05T18:07:52+01:00">
<meta property="og:title" content="Gesellschaft: 185 deutsche Schauspielerinnen und Schauspieler outen sich">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.rundschau-online.de/news/kultur/gesellschaft-185-deutsche-schauspielerinnen-und-schauspieler-outen-sich-38022736">
<meta property="og:image" content="https://www.rundschau-online.de/image/38022748/2x1/940/470/e19c5d5066bdaae4279a73d033ef78bb/wB/coming-out.jpg">
<meta property="og:description" content="185 deutsche Schauspielerinnen und Schauspieler outen sich als lesbisch, schwul, bisexuell, queer, nicht-binär oder trans. Mit einem gemeinsamen Manifest fordern sie Veränderungen.">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölnische Rundschau">
<meta property="fb:app_id" content="567967703357867">
<meta property="fb:pages" content="147616463739">
<meta name="twitter:site" content="@koelnischeR">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Gesellschaft: 185 deutsche Schauspielerinnen und Schauspieler outen sich | Kölnische Rundschau">
<meta name="twitter:description" content="185 deutsche Schauspielerinnen und Schauspieler outen sich als lesbisch, schwul, bisexuell, queer, nicht-binär oder trans. Mit einem gemeinsamen Manifest fordern sie Veränderungen.">
<meta name="twitter:image" content="https://www.rundschau-online.de/image/38022748/2x1/940/470/e19c5d5066bdaae4279a73d033ef78bb/wB/coming-out.jpg">
<meta name="dm_hash" content="f4fd870716884f76ada11121950ef393164016e7">
<meta name="dm_timestamp" content="1610975075">
<meta name="dm_render_local_timestamp" content="1612579260">
<meta name="dm_content_id" content="38022736">
<meta property="fb:pages" content="147616463739">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<link rel="icon" sizes="192x192" href="/assets/1610975075/Cc/desktop/img/rundschau-online/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1610975075/Cc/desktop/img/rundschau-online/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1610975075/Cc/desktop/img/rundschau-online/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1610975075/Cc/desktop/img/rundschau-online/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1610975075/Cc/desktop/img/rundschau-online/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1610975075/Cc/desktop/img/rundschau-online/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1610975075/Cc/desktop/img/rundschau-online/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1610975075/Cc/desktop/img/rundschau-online/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1610975075/Cc/desktop/img/rundschau-online/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.rundschau-online.de/news/kultur/gesellschaft-185-deutsche-schauspielerinnen-und-schauspieler-outen-sich-38022736">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.rundschau-online.de/news/kultur/gesellschaft-185-deutsche-schauspielerinnen-und-schauspieler-outen-sich-38022736" >
<link rel="shortlink" href="https://www.rundschau-online.de/38022736"/>
<link rel="amphtml" href="https://amp.rundschau-online.de/news/kultur/gesellschaft-185-deutsche-schauspielerinnen-und-schauspieler-outen-sich-38022736">
<script>
//json object intended for values that we need for javascript use
var dmn = dmn || {};
dmn.centralData = {};
dmn.centralData.dependencies = [];
dmn.centralData.content = {};
dmn.centralData.content.id = 38022736;
dmn.centralData.widgetConsentDisabled = [
{
"widgetClass": "dm-switch__youtubeJS",
"value": false
},{
"widgetClass": "dm-switch__vimeoJS",
"value": true
},{
"widgetClass": "dm-switch__twitterJS",
"value": false
},{
"widgetClass": "dm-switch__apesterJS",
"value": true
},{
"widgetClass": "dm-switch__facebookJS",
"value": false
},{
"widgetClass": "dm-switch__glomexJS",
"value": true
},{
"widgetClass": "dm-switch__instagramJS",
"value": false
},{
"widgetClass": "dm-switch__datawrapperJS",
"value": true
},{
"widgetClass": "dm-switch__dpaJS",
"value": true
},{
"widgetClass": "dm-switch__imgurJS",
"value": true
},{
"widgetClass": "dm-switch__nexxJS",
"value": true
},{
"widgetClass": "dm-switch__opinaryJS",
"value": true
},{
"widgetClass": "dm-switch__rtlplayerJS",
"value": true
},{
"widgetClass": "dm-switch__showheroesJS",
"value": true
},{
"widgetClass": "dm-switch__sporttotaltvJS",
"value": true
},{
"widgetClass": "dm-switch__googlemapsJS",
"value": false
},{
"widgetClass": "dm-switch__pinterestJS",
"value": false
}
];
dmn.centralData.consentCookieName = "dm_consent";
dmn.centralData.consentCookieValidationTime = 0;
dmn.centralData.purTokenCookieName = "__pur_token__";
dmn.centralData.pur = false;
dmn.centralData.celeraOneServiceId = "rundschauonlinede";
</script>
<script src="/assets/1610975075/Cc/common/js/dmn-head-start.js"></script>
<script type="application/javascript">
DMX_MANDATOR = 'rundschau-online';
</script>
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script>
<script type="text/javascript">
if (isMobileSwitchActive(false)) {
doMobileSwitchRedirect("https://mobil.rundschau-online.de/news/kultur/gesellschaft-185-deutsche-schauspielerinnen-und-schauspieler-outen-sich-38022736");
}
</script>
<script type="text/javascript">
doConsentRedirect("");
</script><script>
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
window._sp_ = {
config: {
accountId: 995,
baseEndpoint: 'https://consent2.rundschau-online.de'
, propertyId: 4620, events: { onMessageReceiveData: function (data) { _satellite.track('MessageReceiveData', data); } }
}
}
</script>
<script src="https://consent2.rundschau-online.de/wrapperMessagingWithoutDetection.js"></script>
<script>
(function () {
__tcfapi('addEventListener', 2, function(tcData,success){
if(success && tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
injectScript('//widgets.outbrain.com/outbrain.js');
document.addEventListener("DOMContentLoaded", function (){
var rtlWidgets = document.querySelectorAll('div.dumont-rtlplayer');
rtlWidgets.forEach(function (rtlWidget) {
rtlWidget.dataset.rvpConsent = tcData.tcString
})
});
// remove the ourself to not get called more than once
__tcfapi('removeEventListener', 2, function () {}, tcData.listenerId);
}
})
})();
//dmn.functions isn't loaded yet, otherwise i would put it into that
function injectScript(url) {
var script = document.createElement('script');
script.async = true;
script.src = url;
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
}
</script>
<link href="/assets/1610975075/Cc/desktop/styles/rundschau-online.css" rel="stylesheet" media="screen"/>
<link href="/assets/1610975075/Cc/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<style>
.dm_projector_navigation_wrapper { padding: 0px 0px 0px 10px!important;}
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
.dm_breaking_news_940x-- .teaser_heading strong {
color: #000!important;
}
.dm_breaking_news_full .teaser_heading strong {
color: #000!important;
}
</style>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<link rel="stylesheet" type="text/css" href="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></link>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lnische Rundschau",
"url": "https:\/\/www.rundschau-online.de\/",
"logo": "https:\/\/www.rundschau-online.de\/assets\/1610975075\/Cc\/desktop\/img\/rundschau-online\/logo.png",
"description": "K\u00F6lnische Rundschau - Nachrichten aus K\u00F6ln, der Region und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/rundschau.online\/", "https:\/\/twitter.com\/koelnischer", "", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lnische Rundschau",
"url": "https:\/\/www.rundschau-online.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.rundschau-online.de\/\/action\/rundschau-online\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.rundschau-online.de\/news\/kultur\/gesellschaft-185-deutsche-schauspielerinnen-und-schauspieler-outen-sich-38022736"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.rundschau-online.de\/image\/38022748\/max\/1920\/1080\/a51e140ff4c7da4777dca5ee34252de\/wQ\/coming-out.jpg",
"author": "dpa",
"description": "Mit unter den TV-Stars, die sich outen: Die Schauspielerin Karin Hanczewski",
"width":"1676px",
"height":"1080px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.rundschau-online.de\/",
"name": "K\u00F6lnische Rundschau"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.rundschau-online.de\/news",
"name": "News"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.rundschau-online.de\/news\/kultur",
"name": "Kultur \u0026 Medien"
}
}
,
{
"@type": "ListItem",
"position": "4",
"item":
{
"@id": "https:\/\/www.rundschau-online.de\/news\/kultur\/gesellschaft-185-deutsche-schauspielerinnen-und-schauspieler-outen-sich-38022736",
"name": "Gesellschaft: 185 deutsche Schauspielerinnen und Schauspieler outen sich"
}
}
]
}
}
</script>
<script type="application/ld+json">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</script>
<script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1610975075/Cc/desktop/js/dmn-head-end.js"></script><script async src="https://track.rundschau-online.de/cam-1.0/static/jssdk.js?lang=de&service=rundschauonlinede" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script>
<script>
//dmn.functions isn't loaded yet
function getCookie(a) {
var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
return b ? b.pop() : '';
}
var tcf_cookie = getCookie("tcf_facebookPixel") == "true";
if (tcf_cookie) {
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1526124634363474');
fbq('track', 'PageView');
}
</script><script>
var leadTemplateManagerConf = leadTemplateManagerConf || {};
leadTemplateManagerConf.templateSetsDomain = "bucket.dumontnext.de";
</script> <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_rundschau_online/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "kultur/news_kultur";
if (isTabletUserAgent()) {
SDM_defzone = SDM_defzone + "_NO_WP"
}
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '38022736');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if(!isTabletUserAgent() || true) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
if (isTabletUserAgent()) {
SDM_SMT_sky_0.removeSizes([[300,600]]);
}
SDM_SMT_sky_0.load();
}
SDM_SMT_posterad_0=SDG.Publisher.registerSlot('posterad', 'div-smt-ad-posterad-0');
SDM_SMT_posterad_0.load();
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
SDG.Publisher.finalizeSlots();
window.addEventListener('metaTagSystemSlotDone', function (eventObject) {
dm_gpt.resizeOrBackFillPartialSlot(eventObject);
});
window.addEventListener('metaTagSystemSlotEmpty', function (eventObject) {
dm_gpt.collapseEmptySlotAndShowFallback(eventObject);
});
</script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>

<script src="/assets/1610975075/Cc/desktop/js/dmn-gpt-util.js" ></script>
<div id="DMN-analytics-data"
data-tracking-param-account-id="dmtrundschauonlineprod"
data-tracking-param-page-name-path="News.Kultur &amp; Medien"
data-tracking-param-category-name="News_Kultur &amp; Medien_"
data-tracking-param-link-filters=".rundschau-online.de,cdn.ampproject.org,amp-rundschau-online-de.cdn.ampproject.org"
data-tracking-param-page="185 deutsche Schauspielerinnen und Schauspieler outen sich"
data-tracking-param-ressort="News"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="38022736"
data-tracking-param-author="unknown"
data-tracking-ivw-zone="kultur"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.dmn.centralData.dependencies.push({"type":"facebook","sources":"window.fbAsyncInit = function () {\n" +
" FB.init({\n" +
" appId: '567967703357867',\n" +
" status: true,\n" +
" cookie: true,\n" +
" xfbml: true,\n" +
" version: 'v2.5',\n" +
" oauth: true\n" +
" });\n" +
" };\n" +
"\n" +
" (function (d, s, id) {\n" +
" var js, fjs = d.getElementsByTagName(s)[0];\n" +
" if (d.getElementById(id)) { return; }\n" +
" js = d.createElement(s);\n" +
" js.id = id;\n" +
" js.src = \"https://connect.facebook.net/de_DE/sdk.js\";\n" +
" fjs.parentNode.insertBefore(js, fjs);\n" +
" }(document, 'script', 'facebook-jssdk'));"})
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event") {
var iam_data = {
"st": "express", // site/domain
"cp": "rundschau-online_kultur", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<span class="date">06.02.2021</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://service-kr.dumont.de/" target="_blank"
rel="noopener">Service</a></li>
<li><a href="http://ikio.sk/krsch2020" target="_blank"
rel="noopener">Kiosk</a></li>
<li><a href="https://shop.rundschau-online.de/" target="_blank"
rel="noopener">Shop</a></li>
<li><a href="https://specials.rundschau-online.de/" target="_blank"
rel="noopener">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KR_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Stellenanzeigen</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KR_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank"
rel="noopener">Traueranzeigen</a></li>
<li><a href="https://www.forumblau.de?dmcid=source_forumblau_rundschauonlinede" target="_blank"
rel="noopener">FORUM BLAU</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<a href="https://abo-shop.rundschau-online.de/e-paper-gratis-tablet-zu-weihnachten?war=K7E&amp;dmcid=i_kr_poral_header_weihnachten_epaper" data-teaser-id="26231576" class="dm_header_teaser " target="_blank" rel="noopener">
</a>
<div class="dm_site_slogan"><span class="hidden">Kölnische Rundschau</span> Nachrichten aus Köln, der Region und der Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.rundschau-online.de/assets/1610975075/Cc/desktop/img/rundschau-online/logo.png" loading="eager" alt="logo rundschau-online">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/rundschau.online/" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/koelnischer" class="twitter" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.rundschau-online.de/assets/1610975075/Cc/desktop/img/rundschau-online/logo-sticky.png" loading="eager" alt="logo rundschau-online">
</a>
</div>
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item active">
<a href="/" class="dm_top_level_link">Home</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/news/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/news/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/news/aus-aller-welt" class="" target="_self" rel="">Aus aller Welt</a></li>
<li><a href="/news/sport" class="" target="_self" rel="">Sport</a></li>
<li><a href="/news/kultur" class="" target="_self" rel="">Kultur und Medien</a></li>
<li><a href="http://wetter.rundschau-online.de/" target="_self" rel="">
Wetter
</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38023052" href="/region/koeln/corona-in-koeln-ob-reker-beantragt-naechtliche-ausgangssperre---nrw-lehnt-ab-38023052" target="_self" rel=" ">
<img loading="lazy" data-id="38023056"
src="/image/38023056/2x1/300/150/f5f72418c2f061f0c5c031e7a59ababb/RI/reker-mit-maske-koeln.jpg"
alt="Neuer Inhalt (1)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Corona in Köln</strong><span class="hiddenElement">:</span> OB Reker beantragt nächtliche Ausgangssperre – NRW lehnt ab </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38020650" href="/news/politik/gutachten-um-missbrauch-so-reagieren-katholiken-auf-das-woelki-interview-38020650" target="_self" rel=" ">
<img loading="lazy" data-id="36678728"
src="/image/36678728/2x1/300/150/8a6463f5561ec82feca25e09cbe531eb/oE/kirche.jpg"
alt="Kirche" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Gutachten um Missbrauch</strong><span class="hiddenElement">:</span> So reagieren Katholiken auf das Woelki-Interview </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38022042" href="/news/sport/1-fc-koeln/eklat-um-fritz-esser-beim-1--fc-koeln-interims-medienchef-juergen-homeyer-muss-gehen-38022042" target="_self" rel=" ">
<img loading="lazy" data-id="36521684"
src="/image/36521684/2x1/300/150/49a25874b08ca3206abf865b25597e01/EX/fc-logo.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Eklat um Fritz Esser beim 1. FC Köln</strong><span class="hiddenElement">:</span> Interims-Medienchef Jürgen Homeyer muss gehen </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a href="/krplus" class="dm_top_level_link">PLUS</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/krplus" class="" target="_self" rel="">PLUS</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38023052" href="/region/koeln/corona-in-koeln-ob-reker-beantragt-naechtliche-ausgangssperre---nrw-lehnt-ab-38023052" target="_self" rel=" ">
<img loading="lazy" data-id="38023056"
src="/image/38023056/2x1/300/150/f5f72418c2f061f0c5c031e7a59ababb/RI/reker-mit-maske-koeln.jpg"
alt="Neuer Inhalt (1)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Corona in Köln</strong><span class="hiddenElement">:</span> OB Reker beantragt nächtliche Ausgangssperre – NRW lehnt ab </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38022820" href="/news/wirtschaft/ford-startet-elektro-offensive-koeln-hat-gute-chancen-auf-zuschlag-fuer-e-auto-fertigung-38022820" target="_self" rel=" ">
<img loading="lazy" data-id="36708298"
src="/image/36708298/2x1/300/150/967cc003b4387c9d19e5f0ad986f3524/MZ/ford-koeln.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Ford startet Elektro-Offensive</strong><span class="hiddenElement">:</span> Köln hat gute Chancen auf Zuschlag für E-Auto-Fertigung </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38020962" href="/ratgeber/verbraucher/11-einfache-tricks-so-sparen-sie-geld-beim-onlineshopping-38020962" target="_self" rel=" ">
<img loading="lazy" data-id="38021164"
src="/image/38021164/2x1/300/150/2bc860ef0f3f8cc945d62f1a08654cc6/mN/online-shopping.jpg"
alt="Eine Frau sitzt am Laptop surft auf einer Online-Shop-Seite" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>11 einfache Tricks</strong><span class="hiddenElement">:</span> So sparen Sie Geld beim Onlineshopping </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a href="/region" class="dm_top_level_link">Region</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li><a href="/region/koeln" class="" target="_self" rel="">Köln</a></li>
<li><a href="/region/oberberg" class="" target="_self" rel="">Oberberg</a></li>
<li><a href="/region/rhein-berg" class="" target="_self" rel="">Rhein-Berg</a></li>
<li><a href="/region/rhein-sieg" class="" target="_self" rel="">Rhein-Sieg</a></li>
<li><a href="/region/kreis-euskirchen" class="" target="_self" rel="">Kreis Euskirchen</a></li>
<li><a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a></li>
<li><a href="/region/bonn" class="" target="_self" rel="">Bonn</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38022116" href="/region/oberberg/gummersbach/impfzentrum-gummersbach-infoveranstaltung-fuer-senioren-geplant-38022116" target="_self" rel=" ">
<img loading="lazy" data-id="38022114"
src="/image/38022114/2x1/300/150/60494711e63fcebb6d778107c963c6fb/VV/jochen-hagt-und-peter-biesenbach.jpg"
alt="Gemeinsam werben Landrat Jochen Hagt (l.) und NRW-Justizminister Peter Biesenbach im Gummersbacher Impfzentrum für die Präventionsaktion „Kein Anschluss ... für Betrüger am Telefon“." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Impfzentrum Gummersbach</strong><span class="hiddenElement">:</span> Infoveranstaltung für Senioren geplant </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36439428" href="/region/corona-in-nrw-74-400-dosen---land-erwartet-impfstofflieferung-von-astrazeneca-36439428" target="_self" rel=" ">
<img loading="lazy" data-id="37849354"
src="/image/37849354/2x1/300/150/ad848a15eac53f8c6c6fef6713948271/Wg/impfstoff-flaeschchen.jpg"
alt="Impfstoff Fläschchen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona in NRW</strong><span class="hiddenElement">:</span> 74.400 Dosen – Land erwartet Impfstofflieferung von Astrazeneca </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38022090" href="/region/oberberg/marienheide/rathaus-marienheide-gemeinde-will-grundstuecke-im-ortskern-kaufen-38022090" target="_self" rel=" ">
<img loading="lazy" data-id="38022088"
src="/image/38022088/2x1/300/150/695cc160ff340b6a146331b9ae879160/yp/marienheide-rathaus-haushalt.jpg"
alt="Einkaufen fürs Rathaus: Im Ortskern möchte die Gemeinde Grundstücke erwerben. Das Geld soll im Haushalt bereitstehen." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Rathaus Marienheide</strong><span class="hiddenElement">:</span> Gemeinde will Grundstücke im Ortskern kaufen </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a href="/region/koeln" class="dm_top_level_link">Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/region/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/region/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/region/koeln/innenstadt" class="" target="_self" rel="">Köln-Innenstadt</a></li>
<li><a href="/region/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/region/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/region/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/region/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/region/koeln/porz" class="" target="_self" rel="">Porz</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/region/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
<li><a href="/region/koeln/koelndamals" class="" target="_self" rel="">Köln damals</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38023052" href="/region/koeln/corona-in-koeln-ob-reker-beantragt-naechtliche-ausgangssperre---nrw-lehnt-ab-38023052" target="_self" rel=" ">
<img loading="lazy" data-id="38023056"
src="/image/38023056/2x1/300/150/f5f72418c2f061f0c5c031e7a59ababb/RI/reker-mit-maske-koeln.jpg"
alt="Neuer Inhalt (1)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Corona in Köln</strong><span class="hiddenElement">:</span> OB Reker beantragt nächtliche Ausgangssperre – NRW lehnt ab </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38023050" href="/region/koeln/schuesse-in-koelner-arztpraxis--ich-habe-gedacht--das-war-s----zeugin-schildert-ablauf-38023050" target="_self" rel=" ">
<img loading="lazy" data-id="38023346"
src="/image/38023346/2x1/300/150/82b69d2462184582ab9ba0dbbe01fdf3/Ir/amtsgericht-symbolbild.jpg"
alt="Amtsgericht Symbolbild" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Schüsse in Kölner Arztpraxis</strong><span class="hiddenElement">:</span> „Ich habe gedacht, das war’s“ – Zeugin schildert Ablauf </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a href="/ratgeber/gesundheit/coronavirus" class="dm_top_level_link">Corona</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Corona</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38017720" href="/news/politik/ethikrat-zum-thema-impfen--es-war-an-der-zeit--ethische-orientierung-zu-bieten--38017720" target="_self" rel=" ">
<img loading="lazy" data-id="38017764"
src="/image/38017764/2x1/300/150/d891c2148a4bd2da949fe1543584fae2/st/alena-buyx.jpg"
alt="Alena Buyx" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Ethikrat zum Thema Impfen</strong><span class="hiddenElement">:</span> „Es war an der Zeit, ethische Orientierung zu bieten“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33802408" href="/news/aus-aller-welt/corona-spahn-stellt-impfstoff-fuer-kinder-fuer-sommer-in-aussicht-33802408" target="_self" rel=" ">
<img loading="lazy" data-id="38007236"
src="/image/38007236/2x1/300/150/20fdfa1477b572869f663354dc28eca2/mU/spahn-merkel-dpa.jpg"
alt="Spahn Merkel" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona</strong><span class="hiddenElement">:</span> Spahn stellt Impfstoff für Kinder für Sommer in Aussicht </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38013256" href="/ratgeber/familie/ohne-maske--ohne-abstand--wir-erzieherinnen-sind-auch-nicht-resistent-gegen-corona---38013256" target="_self" rel=" ">
<img loading="lazy" data-id="38017740"
src="/image/38017740/2x1/300/150/164d33c48239e5843bc77e999eec402c/bW/kita-header-neu.jpg"
alt="GettyImages-501870519" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Ohne Maske, ohne Abstand</strong><span class="hiddenElement">:</span> „Wir Erzieherinnen sind auch nicht resistent gegen Corona“ </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a href="/news/sport" class="dm_top_level_link">Sport</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/news/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/news/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a></li>
<li><a href="/news/sport/vfl-gummersbach" class="" target="_self" rel="">VfL Gummersbach</a></li>
<li><a href="/news/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/news/sport/telekom-baskets" class="" target="_self" rel="">Telekom Baskets</a></li>
<li><a href="/news/sport/liveticker" class="" target="_self" rel="">Sport-Liveticker</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38023288" href="/region/oberberg/gummersbach/zweite-handball-bundesliga-vfl-gummersbach-mueht-sich-zum-sieg-gegen-aue-38023288" target="_self" rel=" ">
<img loading="lazy" data-id="38023300"
src="/image/38023300/2x1/300/150/2bd6e9bc10cac94b2603b6238bb5d425/GF/vfl-gummersbach-gegen-aue.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Zweite Handball-Bundesliga</strong><span class="hiddenElement">:</span> VfL Gummersbach müht sich zum Sieg gegen Aue </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="38022970" href="/news/sport/telekom-baskets/kein-spiel-wie-jedes-andere-telekom-baskets-treten-gegen-eigenen-ex-trainer-poropat-an-38022970" target="_self" rel=" ">
<img loading="lazy" data-id="38022966"
src="/image/38022966/2x1/300/150/3f3ed5379f480fc8b8d501b86866b14a/NW/silvao-poropat-an-der-seitenlinie.jpg"
alt="Temperamentvoll an der Seitenlinie: Silvano Poropat war von März bis September 2016 Baskets-Trainer." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kein Spiel wie jedes andere</strong><span class="hiddenElement">:</span> Telekom Baskets treten gegen eigenen Ex-Trainer Poropat an </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="trackedTeaser " data-teaser-view="260x195" data-teaser-id="37900154" href="/region/koeln/arena-exklusiv" target="_self" rel=" nofollow">
<img loading="lazy" data-id="37900336"
src="/image/37900336/2x1/300/150/78db57df803a82cb199aaddd7cd81da5/gP/022-koeln---arena-overview.jpg"
alt="022 Koeln - Arena Overview" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Hinter den Kulissen</strong><span class="hiddenElement">:</span> Hier finden Sie Events, News und Insides rund ums Henkelmännchen </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://abo-shop.rundschau-online.de?dmcid=i_kr_portal_navi" target="_blank" rel="noopener" class="dm_top_level_link">Abo</a>
</li>
<li class="dm_menu_item">
<a href="https://epages.rundschau-online.de/" target="_blank" rel="noopener" class="dm_top_level_link">E-Paper</a>
</li>
<li id="mm_dd_item_8" class="dm_menu_item">
<a href="/anzeigen" class="dm_top_level_link">Anzeigen</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="29623798" href="http://www.yourjob.de" target="_blank" rel="noopener nofollow">
<img loading="lazy" data-id="29623772"
src="/image/29623772/2x1/300/150/86056ac270f556d19586bdbb8698a8f1/Re/yourjob-3.jpg"
alt="YourJob_3" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>YourJob.de</strong><span class="hiddenElement">:</span> Finden Sie Ihren Traumberuf </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="29623800" href="http://www.yourimmo.de" target="_blank" rel="noopener nofollow">
<img loading="lazy" data-id="29623778"
src="/image/29623778/2x1/300/150/e0bea55f0582b78a57d2e57a62d055c0/my/thinkstockphotos-466417789-data.jpg"
alt="ThinkstockPhotos-466417789_data" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>YourImmo.de</strong><span class="hiddenElement">:</span> Entdecken Sie das perfekte Zuhause für sich und Ihre Familie </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="29573262" href="http://www.yourstart.tv" target="_blank" rel="noopener nofollow">
<img loading="lazy" data-id="29573266"
src="/image/29573266/2x1/300/150/19fa5bd8a5f479d26451a110e214bfcc/hO/thinkstockphotos-887167114.jpg"
alt="ThinkstockPhotos-887167114" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>YourStart.tv</strong><span class="hiddenElement">:</span> Nutze den Videoblog für Ausbildungsberufe </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://www.rundschau-online.de/region/koeln/arena-exklusiv" class="dm_top_level_link">Arena</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_menu_item_header_search" id="user_menu_magnify">
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/rundschau-online/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div> </div>
</div>
</li>
<li class="dm_menu_item dm_menu_item_toggle_user_menu" id="user_menu_toggle">
<a href="#" class="dm_top_level_link">
<svg class="icon icon--typeUser" width="24" height="24" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10 9.375C12.4162 9.375 14.375 7.41625 14.375 5C14.375 2.58375 12.4162 0.625 10 0.625C7.58375 0.625 5.625 2.58375 5.625 5C5.625 7.41625 7.58375 9.375 10 9.375Z"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.875 19.375C1.875 14.8877 5.51269 11.25 10 11.25C14.4873 11.25 18.125 14.8877 18.125 19.375"/>
</svg>
</a>
<div class="dm_submenu userMenu">
<div id="loginContainer" class="dm_container">
<div class="register">
<h4>Hier einloggen</h4>
<ul class="registerPerkList">
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Persönliche Daten anzeigen und bearbeiten</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Übersicht über Ihre Newsletter-Einstellungen</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Abonnements verwalten (inklusive KR PLUS)</p></div> </li>
</ul>
<a id="button_login" class="button button--typePrimary" href="javascript:">Anmelden</a>
<p class="register-text">Sie haben noch kein Konto?<a id="button_register" class="dm-link dm-link--typeRegister" href="javascript:">Hier registrieren</a></p>
</div>
</div>
<div id="loggedInContainer" class="dm_container dm_container--typeControlPanel">
<div class="dm-controlPanelHeader">
<h4>Ihr persönlicher Bereich</h4>
</div>
<div class="column">
<div class="aboStatusArea" id="aboStatusAreaContainer">
<p class="userAboStatus basis">Abonnenten-Status:<span>Zur Zeit kein aktives Abonnement</span></p>
<p class="userAboStatus plus">Abonnenten-Status:<span id="plusSubscriptionText"></span></p>
<a href="https://abo-shop.rundschau-online.de/digital" class="button button--typePrimary">Jetzt Upgraden</a>
<p class="ctaText basis">Als PLUS Abonnent haben Sie Zugang zu wöchentlich mehr als 100 KR-PLUS-Artikeln</p>
<p class="ctaText plus">Sie haben Zugang zu mehr als 100 PLUS-Artikeln pro Woche und genießen unsere Premium-Artikelansicht</p>
<p class="ctaText pleaseActivate">Bitte Aktivieren Sie Ihr Konto</p>
</div> </div>
<div class="column">
<a class="gridBox" href="https://login.rundschau-online.de/profile" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-user"></i>
</div>
<div class="textContentBox">
<h5>Profil</h5>
<p>Persönliche Daten anzeigen und bearbeiten</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://login.rundschau-online.de/newsletter" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-newsletter"></i>
</div>
<div class="textContentBox">
<h5>Newsletter</h5>
<p>Übersicht über Ihre Newsletter-Einstellungen</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://service-kr.dumont.de" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-subscription-plus"></i>
</div>
<div class="textContentBox">
<h5>Abo verwalten</h5>
<p>Abonnements verwalten (inklusive KR PLUS)</p>
</div>
</div>
</a> </div>
<hr class="dm-lineSeparator">
<div class="fullwidth">
<a id="sso_logout" class="button button--typePrimary" href="javascript:">Abmelden</a>
</div>
</div>
</div>
</li>
<li class="dm_menu_item" id="user_menu_site-map">
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/news" class="" target="_self" rel="">News</a> </li>
<li>
<a href="/news/aus-aller-welt" class="" target="_self" rel="">Aus aller Welt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/news/sport" class="" target="_self" rel="">Sport</a> <ul class="seconde_level">
<li><a href="/news/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a></li>
<li><a href="/news/sport/vfl-gummersbach" class="" target="_self" rel="">VfL Gummersbach</a></li>
<li><a href="/news/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/news/sport/telekom-baskets" class="" target="_self" rel="">Telekom Baskets</a></li>
<li><a href="/news/sport/liveticker" class="" target="_self" rel="">Liveticker </a></li>
<li><a href="/news/sport/ergebnisse-tabellen-kr" class="" target="_self" rel="">Ergebnisse&amp;Tabellen </a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/news/politik" class="" target="_self" rel="">Politik</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/news/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> <ul class="seconde_level">
<li><a href="/news/wirtschaft/boerse" class="" target="_self" rel="">Börse</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/news/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
<li><a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener " >
Kino
</a></li>
</ul>
</li>
<li>
<a href="/news/shoppingwelt" class="" target="_self" rel="">Shoppingwelt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/erleben" class="" target="_self" rel="">Erleben</a> </li>
<li>
<a href="/erleben/ausfluege" class="" target="_self" rel="">Ausflüge</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/erleben/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/erleben/wandern" class="" target="_self" rel="">Wandern</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> <div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/koeln" class="" target="_self" rel="">Köln</a> <ul class="seconde_level">
<li><a href="/region/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/region/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/region/koeln/innenstadt" class="" target="_self" rel="">Köln-Innenstadt</a></li>
<li><a href="/region/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/region/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/region/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/region/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/region/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/region/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
<li><a href="/region/koeln/koelndamals" class="" target="_self" rel="">Köln damals</a></li>
<li><a href="/region/koeln/verkehr" class="" target="_self" rel="">Verkehr</a></li>
<li><a href="/region/koeln/kvb-endhaltestellen" class="" target="_self" rel="">KVB-Endhaltestellen</a></li>
<li><a href="/region/koeln/das-andere-gespraech" class="" target="_self" rel="">Das andere Gespräch</a></li>
<li><a href="/region/koeln/koelns-besondere-haeuser" class="" target="_self" rel="">Kölns besondere Häuser</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<li><a href="/region/oberberg/wipperfuerth" class="" target="_self" rel="">Wipperfürth &amp; Lindlar</a></li>
<li><a href="/region/oberberg/bergneustadt" class="" target="_self" rel="">Bergneustadt</a></li>
<li><a href="/region/oberberg/engelskirchen" class="" target="_self" rel="">Engelskirchen</a></li>
<li><a href="/region/oberberg/gummersbach" class="" target="_self" rel="">Gummersbach</a></li>
<li><a href="/region/oberberg/marienheide" class="" target="_self" rel="">Marienheide</a></li>
<li><a href="/region/oberberg/morsbach" class="" target="_self" rel="">Morsbach</a></li>
<li><a href="/region/oberberg/nuembrecht" class="" target="_self" rel="">Nümbrecht</a></li>
<li><a href="/region/oberberg/reichshof" class="" target="_self" rel="">Reichshof</a></li>
<li><a href="/region/oberberg/waldbroel" class="" target="_self" rel="">Waldbröl</a></li>
<li><a href="/region/oberberg/wiehl" class="" target="_self" rel="">Wiehl</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg/bergischgladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg/neuer-inhalt" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/rhein-berg/roesrath" class="" target="_self" rel="">Rösrath</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-sieg" class="" target="_self" rel="">Rhein-Sieg</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg/eitorf" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg/sanktaugustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/kreis-euskirchen" class="" target="_self" rel="">Kreis Euskirchen</a> <ul class="seconde_level">
<li><a href="/region/kreis-euskirchen/badmuenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/kreis-euskirchen/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/kreis-euskirchen/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/kreis-euskirchen/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/kreis-euskirchen/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/kreis-euskirchen/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/kreis-euskirchen/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/kreis-euskirchen/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/kreis-euskirchen/schleiden" class="" target="_self" rel="">Gemünd</a></li>
<li><a href="/region/kreis-euskirchen/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/kreis-euskirchen/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/bonn" class="" target="_self" rel="">Bonn</a> <ul class="seconde_level">
<li><a href="/region/bonn/stadtbonn" class="" target="_self" rel="">Stadt Bonn</a></li>
<li><a href="/region/bonn/alfter" class="" target="_self" rel="">Alfter</a></li>
<li><a href="/region/bonn/badhonnef" class="" target="_self" rel="">Bad Honnef</a></li>
<li><a href="/region/bonn/bornheim" class="" target="_self" rel="">Bornheim</a></li>
<li><a href="/region/bonn/koenigswinter" class="" target="_self" rel="">Königswinter</a></li>
<li><a href="/region/bonn/meckenheim" class="" target="_self" rel="">Meckenheim</a></li>
<li><a href="/region/bonn/rheinbach" class="" target="_self" rel="">Rheinbach</a></li>
<li><a href="/region/bonn/swisttal" class="" target="_self" rel="">Swisttal</a></li>
<li><a href="/region/bonn/wachtberg" class="" target="_self" rel="">Wachtberg</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<li><a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Coronavirus</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/altenhilfe" class="" target="_self" rel="">Altenhilfe</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/paula" class="" target="_self" rel="">Hallo Paula!</a> </li>
<!-- External Links 2nd level-->
</ul> <div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<!-- External Links 2nd level-->
<li><a href="https://service-kr.dumont.de/sap/bc/gui/sap/its/zeviva/!?~Theme=53&amp;~OkCode=F00009START&amp;GS_WS00009-BUKRS=K001&amp;GS_WS00009-BEZEICHN=KZTG&amp;GS_WS00009-PORTAL_ID=KZTG&amp;~exitURL=https://www.rundschau-online.de" target="_blank" rel="noopener " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KR_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KR_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" target="_blank" rel="noopener " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener " >
WirTrauern
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/krplus" class="" target="_self" rel="">Rundschau PLUS</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/syndication--moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" target="_self" rel=" " >
Bestellservice
</a> </li>
</ul>
</div>
</div> </li>
</ul>
<div class="dm_article_main_menu">
<div id="shareCountWrapper" class="share_count">
&nbsp;
</div>
<div class="sharing_text">Artikel teilen: </div>
<ul>
<li class="social_share_em"><a href="https://www.rundschau-online.de/news/kultur/gesellschaft-185-deutsche-schauspielerinnen-und-schauspieler-outen-sich-38022736" data-url="https%3A%2F%2Fwww.rundschau-online.de%2Fnews%2Fkultur%2Fgesellschaft-185-deutsche-schauspielerinnen-und-schauspieler-outen-sich-38022736" data-param="Gesellschaft%3A%20185%20deutsche%20Schauspielerinnen%20und%20Schauspieler%20outen%20sich" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.rundschau-online.de/news/kultur/gesellschaft-185-deutsche-schauspielerinnen-und-schauspieler-outen-sich-38022736" data-url="https://www.rundschau-online.de/news/kultur/gesellschaft-185-deutsche-schauspielerinnen-und-schauspieler-outen-sich-38022736" data-param="Gesellschaft: 185 deutsche Schauspielerinnen und Schauspieler outen sich" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.rundschau-online.de/news/kultur/gesellschaft-185-deutsche-schauspielerinnen-und-schauspieler-outen-sich-38022736" data-url="https%3A%2F%2Fwww.rundschau-online.de%2F38022736" data-param="Gesellschaft%3A%20185%20deutsche%20Schauspielerinnen%20und%20Schauspieler%20outen%20sich (via @koelnischeR)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.rundschau-online.de/news/kultur/gesellschaft-185-deutsche-schauspielerinnen-und-schauspieler-outen-sich-38022736" data-url="https%3A%2F%2Fwww.rundschau-online.de%2Fnews%2Fkultur%2Fgesellschaft-185-deutsche-schauspielerinnen-und-schauspieler-outen-sich-38022736" data-param="567967703357867" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<script>
var dmn = dmn || {};
dmn.sharingUrl="https://www.rundschau-online.de/news/kultur/gesellschaft-185-deutsche-schauspielerinnen-und-schauspieler-outen-sich-38022736";
</script> </div>
</div>
</nav>
<div class="dm_container">
<a href="https://dumont-newsnet.de/" target="_blank" class="collectiveIvwBrand-logo-link more_spacing">
<div class="collectiveIvwBrand-logo"></div>
</a>
</div>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
</div>
<ul class="link_list">
<li class="link"><a href="https://www.rundschau-online.de/region/rhein-sieg?iid=home_lili" target="_self" rel=" " >
Rhein-Sieg
</a></li>
<li class="link"><a href="https://www.rundschau-online.de/region/bonn?iid=home_lili" target="_self" rel=" " >
Bonn
</a></li>
<li class="link"><a href="https://www.rundschau-online.de/region/kreis-euskirchen?iid=home_lili" target="_self" rel=" " >
Euskirchen
</a></li>
<li class="link"><a href="https://www.rundschau-online.de/region/oberberg?iid=home_lili" target="_self" rel=" " >
Oberberg
</a></li>
<li class="link"><a href="https://www.rundschau-online.de/region/rhein-berg?iid=home_lili" target="_self" rel=" " >
Rhein-Berg
</a></li>
<li class="link"><a href="https://www.rundschau-online.de/region/rhein-erft?iid=home_lili" target="_self" rel=" " >
Rhein-Erft
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
Kölnische Rundschau
</a>
</li>
<li>
<a href="/news">
News
</a>
</li>
<li>
<a href="/news/kultur">
Kultur &amp; Medien
</a>
</li>
<li>
<h1>
Gesellschaft: 185 deutsche Schauspielerinnen und Schauspieler outen sich
</h1>
</li>
</ol>
</nav> </div>
</header>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-type=free data-article-id="38022736">
<header class="dm_article_header">
<h2 class="dm_article_headline ">
<strong>Gesellschaft</strong><span class="hiddenElement">:</span> 185 deutsche Schauspielerinnen und Schauspieler outen sich </h2>
<ul class="dm_article_meta_info">
<li class="dm_article_date">
<time class="label">05.02.21, 18:07 Uhr
</time>
</li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</ul>
<div class="dm_article_share">
<ul>
<li class="social_share_em"><a href="https://www.rundschau-online.de/news/kultur/gesellschaft-185-deutsche-schauspielerinnen-und-schauspieler-outen-sich-38022736" data-url="https%3A%2F%2Fwww.rundschau-online.de%2Fnews%2Fkultur%2Fgesellschaft-185-deutsche-schauspielerinnen-und-schauspieler-outen-sich-38022736" data-param="Gesellschaft%3A%20185%20deutsche%20Schauspielerinnen%20und%20Schauspieler%20outen%20sich" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.rundschau-online.de/news/kultur/gesellschaft-185-deutsche-schauspielerinnen-und-schauspieler-outen-sich-38022736" data-url="https://www.rundschau-online.de/news/kultur/gesellschaft-185-deutsche-schauspielerinnen-und-schauspieler-outen-sich-38022736" data-param="Gesellschaft: 185 deutsche Schauspielerinnen und Schauspieler outen sich" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.rundschau-online.de/news/kultur/gesellschaft-185-deutsche-schauspielerinnen-und-schauspieler-outen-sich-38022736" data-url="https%3A%2F%2Fwww.rundschau-online.de%2F38022736" data-param="Gesellschaft%3A%20185%20deutsche%20Schauspielerinnen%20und%20Schauspieler%20outen%20sich (via @koelnischeR)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.rundschau-online.de/news/kultur/gesellschaft-185-deutsche-schauspielerinnen-und-schauspieler-outen-sich-38022736" data-url="https%3A%2F%2Fwww.rundschau-online.de%2Fnews%2Fkultur%2Fgesellschaft-185-deutsche-schauspielerinnen-und-schauspieler-outen-sich-38022736" data-param="567967703357867" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<figure class="dm_image_caption">
<img loading="lazy" data-id="38022748"
src="/image/38022748/2x1/940/470/e19c5d5066bdaae4279a73d033ef78bb/wB/coming-out.jpg"
class="" alt="Coming out" width="940" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Mit unter den TV-Stars, die sich outen: Die Schauspielerin Karin Hanczewski</p></div> <div class="foto">
Foto: <div><p>dpa</p></div>
</div>
</div>
</figcaption></figure>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_outer_wrapper">
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="26875748"
data-article-publish="05::02::2021"
data-article-disposal="om"
data-article-source="online">
<div class="dm_article_text clearfix" >
<!-- including PosterAd before 3 th Paragraph-->
<!-- including InArticleAd before 6 th Paragraph-->
<p class="ortsmarke"><strong>München -</strong></p>
<p>Mit einem medialen Massen-Coming-out und einem Manifest im Magazin der „Süddeutschen Zeitung“ wünschen sich 185 Schauspielerinnen und Schauspieler eine öffentliche Debatte über Queersein und Diversität. „Bisher konnten wir in unserem Beruf mit unserem Privatleben nicht offen umgehen, ohne dabei berufliche Konsequenzen zu fürchten“, heißt es in dem Beitrag. Zu oft sei ihnen geraten worden, die eigene sexuelle Orientierung geheim zu halten. „Das ist jetzt vorbei.“</p><p>Zu den Unterzeichnern, die sich unter dem Motto „Wir sind hier und wir sind viele“ als lesbisch, schwul, bisexuell, queer, nicht-binär oder trans* outen, gehören Karin Hanczewski, Eva Meckbach, Bettina Hoppe, Ulrich Matthes, Jaecki Schwarz, Maximilian Mundt, Mehmet Sözer, Godehard Giese, Mark Waschke, Niels Bormann, Rainer Sellien, Udo Samel und Mavie Hörbiger sowie Maren Kroymann, Ulrike Folkerts, Matthias Freihof, Georg Uecker, Jochen Schropp, Jannik Schümann, Pierre Sanoussi-Bliss und Gustav Peter Wöhler. Aus Medien und Politik gab es Anerkennung für die Aktion namens #Actout (auf Deutsch in etwa „etwas ausleben“).<br/>ARD-Talkerin Anne Will twitterte: „Das ist stark“. Aktivist und Filmemacher Rosa von Praunheim, der vor 30 Jahren Alfred Biolek und Hape Kerkeling in einer Talkshow gegen deren Willen outete, verlinkte den Artikel freudig bei Facebook mit der Regenbogenflagge.<br/></p><figure data-tracking-param-name="articleEmbedContent_bild" data-tracking-value="38022750" class="forTracking dm_image_caption embed_in_text">
<img loading="lazy" data-id="38022750"
src="/image/38022750/4x3/300/225/bc3e519442340f5657c241f975204b4d/XK/sz-cover.jpg"
class="center" alt="SZ Cover" width="300" height="225" >
<figcaption property="caption" class="dm_figure_caption ">
<div class="dm_figure_caption_inner">
<div><p> Das Cover vom "Süddeutsche Zeitung Magazin" vom 5. Februar</p></div> <div class="foto">
Foto: <div><p>dpa</p></div>
</div>
</div>
</figcaption>
</figure><div class="dm_ad dm_ad-posterad dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-posterad-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div><p>Diversität sei in Deutschland längst gelebte Realität, schreiben die Künstler. Die Vielfalt der Gesellschaft solle auch in Film und Fernsehen abgebildet werden. Das Publikum sei bereit dafür. Die Erfahrungen der letzten Jahre etwa bei Streamingdiensten zeigten dies: „Es gibt weitaus mehr Geschichten und Perspektiven als nur die des heterosexuellen weißen Mittelstandes, die angeschaut und gefeiert werden.“<br/></p><p>In einem Interview fordern sechs der 185 Unterzeichner ihre Branche und die Gesellschaft auf, Diversität noch stärker sichtbar zu machen. Sie kritisieren die Männer- und Frauenbilder, die in TV und Kino vermittelt werden. Lesbische Schauspielerinnen fürchteten, aus „dem Pool der für Männer begehrenswerten Frauen oder Frauenrollen“ herauszufallen und nicht mehr besetzt zu werden, sagt die als Dresdner „Tatort“-Kommissarin bekannte Karin Hanczewski.<br/></p><p>Den Künstlern geht es darum, als Minderheit sichtbar zu sein. In der Familie oder im Freundeskreis hätten sie ein Coming-out hinter sich, sagt Godehard Giese. „Aber wir sind mit unserer sexuellen Identität in der Öffentlichkeit nicht sichtbar. Es wird immer angenommen, man gehöre zur Norm.“ Sein Kollege Jonathan Berlin bezeichnet es als „Akt der Selbstliebe“, sich zu outen. Als Jugendlichem hätten ihm Vorbilder gefehlt, „um damit freier umgehen zu können“.<br/></p><div class="dm_ad dm_ad-inarticle dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-inArticleDesktop-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_inArticleDesktop_0 = [[581,500]];
var height = SMT_szArr_inArticleDesktop_0[0][1];
var width = SMT_szArr_inArticleDesktop_0[0][0];
SDM_SMT_inArticleDesktop_0=SDG.Publisher.registerModularSlot('inArticleDesktop-0', 'div-smt-ad-inArticleDesktop-0', width, height, SMT_szArr_inArticleDesktop_0, false, "");
SDM_SMT_inArticleDesktop_0.load();
</script>
</div><p>Hanczewski kritisiert, dass ihr in ihrem Beruf gesagt worden sei, sie solle sich nicht outen. Auch sie spricht von „Befreiung“ und fügt an: „Ich hatte immer den utopischen Wunsch, dass es, wenn ich mich mal oute, eine politisch-gesellschaftliche Relevanz hat. Als Einzelperson müsste ich schon wahnsinnig bekannt sein, damit das irgendwas verändert.“ In der Gruppe könnten sie aber etwas verändern.</p>
</div>
<div class="OUTBRAIN" data-src="https://www.rundschau-online.de/news/kultur/gesellschaft-185-deutsche-schauspielerinnen-und-schauspieler-outen-sich-38022736" data-widget-id="AR_1"></div>
<!-- Plista Article Recommendation disabled -->
</div>
<div class="dm_sidebar_outer_wrapper">
<aside class="dm_sidebar dm_sidebar_sticky dm_teaser_verticle_block_300 breakingNewsLayout">
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="https://abo-shop.rundschau-online.de/3-monate-zum-vorteilspreis-lesen-9?maid=77826&amp;mawave=1&amp;iid=banner_kachel_neujahr" target="_self" rel=" " class="normalTeaser " data-teaser-id="37777566" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="37877324"
src="/image/37877324/2x1/300/150/a9320e5eb7a6ed130989a8595a2347fd/YA/kr-banner-neujahr-kachel.jpg"
alt="kr_banner_neujahr_kachel" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Neujahrsangebot</strong><span class="hiddenElement">:</span> „Kölnische Rundschau“ täglich lesen und 60% sparen! </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://abo-shop.rundschau-online.de/3-monate-zum-vorteilspreis-lesen-9?maid=77826&amp;mawave=1&amp;iid=banner_kachel_neujahr', 'Neujahrsangebot: \u201EK\u00F6lnische Rundschau\u201C t\u00E4glich lesen und 60% sparen!');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://abo-shop.rundschau-online.de/3-monate-zum-vorteilspreis-lesen-9?maid=77826&amp;mawave=1&amp;iid=banner_kachel_neujahr', 'Neujahrsangebot: \u201EK\u00F6lnische Rundschau\u201C t\u00E4glich lesen und 60% sparen! (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://abo-shop.rundschau-online.de/3-monate-zum-vorteilspreis-lesen-9?maid=77826&amp;mawave=1&amp;iid=banner_kachel_neujahr', 'Neujahrsangebot: \u201EK\u00F6lnische Rundschau\u201C t\u00E4glich lesen und 60% sparen!');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://abo-shop.rundschau-online.de/3-monate-zum-vorteilspreis-lesen-9?maid=77826&amp;mawave=1&amp;iid=banner_kachel_neujahr" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="https://abo-shop.rundschau-online.de/3-monate-zum-vorteilspreis-lesen-9?maid=77826&amp;mawave=1&amp;iid=banner_kachel_neujahr" target="_self" rel=" " class="normalTeaser " data-teaser-id="37777566" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="37877324"
src="/image/37877324/3x4/300/400/6faa2d3e01060a744b80b9df3453278f/vi/kr-banner-neujahr-kachel.jpg"
alt="kr_banner_neujahr_kachel" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Neujahrsangebot</strong><span class="hiddenElement">:</span> „Kölnische Rundschau“ täglich lesen und 60% sparen! </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://abo-shop.rundschau-online.de/3-monate-zum-vorteilspreis-lesen-9?maid=77826&amp;mawave=1&amp;iid=banner_kachel_neujahr', 'Neujahrsangebot: \u201EK\u00F6lnische Rundschau\u201C t\u00E4glich lesen und 60% sparen!');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://abo-shop.rundschau-online.de/3-monate-zum-vorteilspreis-lesen-9?maid=77826&amp;mawave=1&amp;iid=banner_kachel_neujahr', 'Neujahrsangebot: \u201EK\u00F6lnische Rundschau\u201C t\u00E4glich lesen und 60% sparen! (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://abo-shop.rundschau-online.de/3-monate-zum-vorteilspreis-lesen-9?maid=77826&amp;mawave=1&amp;iid=banner_kachel_neujahr', 'Neujahrsangebot: \u201EK\u00F6lnische Rundschau\u201C t\u00E4glich lesen und 60% sparen!');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://abo-shop.rundschau-online.de/3-monate-zum-vorteilspreis-lesen-9?maid=77826&amp;mawave=1&amp;iid=banner_kachel_neujahr" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div><div data-nativendo id="nativendo-marginal" class="dm_ta300x300"></div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_button_0 = [[300,100]];
var height = SMT_szArr_button_0[0][1];
var width = SMT_szArr_button_0[0][0];
SDM_SMT_button_0=SDG.Publisher.registerModularSlot('button-0', 'div-smt-ad-button-0', width, height, SMT_szArr_button_0, false, "");
SDM_SMT_button_0.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="trackedTeaser " data-teaser-view="300x140" data-teaser-id="23609296" href="https://abo-shop.rundschau-online.de?dmcid=i_kr_portal_display_f%C3%BCller_zeitung" target="_blank" rel="noopener nofollow">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Das klassische Zeitungsangebot</strong><span class="hiddenElement">:</span> Hier finden Sie unsere Print-Ausgaben im Abo </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_button_1 = [[300,100]];
var height = SMT_szArr_button_1[0][1];
var width = SMT_szArr_button_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_button_1.length; i++) {
SMT_szArr_button_1[i][0] += SMT_slot_position;
}
SDM_SMT_button_1=SDG.Publisher.registerModularSlot('button-1', 'div-smt-ad-button-1', width, height, SMT_szArr_button_1, false, "");
SDM_SMT_button_1.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="trackedTeaser " data-teaser-view="300x140" data-teaser-id="23585348" href="http://shop.rundschau-online.de" target="_blank" rel="noopener nofollow">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Rundschau-Service</strong><span class="hiddenElement">:</span> Tolle Produkte im Rundschau-Shop </h3>
</div>
</a>
</article> </div><div class="dm_ad300x140 dm_ad-container">
<div class="dm_ad dm_ad-button">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-button-2" data-slot-position='2'>
</div>
<script>
SMT_szArr_button_2 = [[300,100]];
var height = SMT_szArr_button_2[0][1];
var width = SMT_szArr_button_2[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 2;
for (i = 0; i < SMT_szArr_button_2.length; i++) {
SMT_szArr_button_2[i][0] += SMT_slot_position;
}
SDM_SMT_button_2=SDG.Publisher.registerModularSlot('button-2', 'div-smt-ad-button-2', width, height, SMT_szArr_button_2, false, "");
SDM_SMT_button_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-button-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x140">
<a class="normalTeaser " data-teaser-view="300x140" data-teaser-id="23642372" href="/newsletter/neues-von-der-rundschau-abonnieren-sie-ihr-individuelles-news-paket-23642372" target="_self" rel=" ">
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Neues von der Rundschau</strong><span class="hiddenElement">:</span> Abonnieren Sie Ihr individuelles News-Paket </h3>
</div>
</a>
</article> </div><div class="dm_ta300x-- html_fragment" data-id="23242764">
<div class="fb-page" data-href="https://www.facebook.com/rundschau.online/" data-tabs="timeline" data-height="450" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/rundschau.online/"><a href="https://www.facebook.com/rundschau.online/">Kölnische Rundschau</a></blockquote></div></div></div> </aside>
</div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
<hr>
<section class="module_for_tracking dm_content_block " data-tracking-module-id="23213376" data-tracking-module-name="contentmix" >
<article class="dm_ta940x495">
<a href="/news/kultur/-toedliche-strandung--koelnerin-haley-louise-jones-spielt-forscherin-in-oeko-drama-38020136" target="_self" rel=" " class="normalTeaser " data-teaser-view="940x495" data-teaser-id="38020136">
<div class="teaser_category">
Kultur &amp; Medien
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38020222"
src="/image/38020222/8x3/940/353/b814c0a1ca21a5af786ef62164a855d4/kZ/haley-louise-jones.jpg"
alt="Haley_Louise_Jones" width="940" height="353" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Tödliche Strandung“</strong><span class="hiddenElement">:</span> Kölnerin Haley Louise Jones spielt Forscherin in Öko-Drama </h3>
<p class="teaser_paragraph">Der Film läuft am Samstag, 6. Februar, in der ARD. </p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/news/kultur/-toedliche-strandung--koelnerin-haley-louise-jones-spielt-forscherin-in-oeko-drama-38020136', '\u201ET\u00F6dliche Strandung\u201C: K\u00F6lnerin Haley Louise Jones spielt Forscherin in \u00D6ko-Drama');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/38020136', '\u201ET\u00F6dliche Strandung\u201C: K\u00F6lnerin Haley Louise Jones spielt Forscherin in \u00D6ko-Drama (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/news/kultur/-toedliche-strandung--koelnerin-haley-louise-jones-spielt-forscherin-in-oeko-drama-38020136', '\u201ET\u00F6dliche Strandung\u201C: K\u00F6lnerin Haley Louise Jones spielt Forscherin in \u00D6ko-Drama');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/news/kultur/-toedliche-strandung--koelnerin-haley-louise-jones-spielt-forscherin-in-oeko-drama-38020136" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_620">
<article class="dm_ta620x300">
<a href="/news/kultur/-missbrauch-hat-keinen-platz--dita-von-teese-aeussert-sich-zu-vorwuerfen-gegen-manson-38015504" target="_self" rel=" " class="normalTeaser " data-teaser-id="38015504" data-teaser-view="620x300">
<div class="teaser_category">
Kultur &amp; Medien
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38015522"
src="/image/38015522/1x1/300/300/659e39229d0d94e9120322ce7e7b6537/Df/dita-von-teese.jpg"
alt="Neuer Inhalt" width="300" height="300" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>„Missbrauch hat keinen Platz“</strong><span class="hiddenElement">:</span> Dita von Teese äußert sich zu Vorwürfen gegen Manson </h3>
<p class="teaser_paragraph">Schauspielerin Evan Rachel Wood und andere Frauen warfen Manson Missbrauch vor.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/news/kultur/-missbrauch-hat-keinen-platz--dita-von-teese-aeussert-sich-zu-vorwuerfen-gegen-manson-38015504', '\u201EMissbrauch hat keinen Platz\u201C: Dita von Teese \u00E4u\u00DFert sich zu Vorw\u00FCrfen gegen Manson');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/38015504', '\u201EMissbrauch hat keinen Platz\u201C: Dita von Teese \u00E4u\u00DFert sich zu Vorw\u00FCrfen gegen Manson (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/news/kultur/-missbrauch-hat-keinen-platz--dita-von-teese-aeussert-sich-zu-vorwuerfen-gegen-manson-38015504', '\u201EMissbrauch hat keinen Platz\u201C: Dita von Teese \u00E4u\u00DFert sich zu Vorw\u00FCrfen gegen Manson');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/news/kultur/-missbrauch-hat-keinen-platz--dita-von-teese-aeussert-sich-zu-vorwuerfen-gegen-manson-38015504" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta620x300">
<a href="/news/kultur/obszoenitaeten-country-star-nach-rassistischen-bemerkungen-vom-sender-fallengelassen-38015186" target="_self" rel=" " class="normalTeaser " data-teaser-id="38015186" data-teaser-view="620x300">
<div class="teaser_category">
Kultur &amp; Medien
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38015190"
src="/image/38015190/1x1/300/300/d46b8299fd7f7b0d6c504b833e183c36/Pt/morgan-wallen.jpg"
alt="Morgan Wallen" width="300" height="300" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Obszönitäten</strong><span class="hiddenElement">:</span> Country-Star nach rassistischen Bemerkungen vom Sender fallengelassen </h3>
<p class="teaser_paragraph">Ein Video von Morgan Wallens Ausfälle war von „TMZ“ veröffentlich worden.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/news/kultur/obszoenitaeten-country-star-nach-rassistischen-bemerkungen-vom-sender-fallengelassen-38015186', 'Obsz\u00F6nit\u00E4ten: Country-Star nach rassistischen Bemerkungen vom Sender fallengelassen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/38015186', 'Obsz\u00F6nit\u00E4ten: Country-Star nach rassistischen Bemerkungen vom Sender fallengelassen (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/news/kultur/obszoenitaeten-country-star-nach-rassistischen-bemerkungen-vom-sender-fallengelassen-38015186', 'Obsz\u00F6nit\u00E4ten: Country-Star nach rassistischen Bemerkungen vom Sender fallengelassen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/news/kultur/obszoenitaeten-country-star-nach-rassistischen-bemerkungen-vom-sender-fallengelassen-38015186" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><article class="dm_ta300x620">
<a href="/news/kultur/koelner-literaturfestival-lit-cologne-plant-vielzahl-an-veranstaltungen-im-mai-und-juni-38013442" target="_self" rel=" " class="normalTeaser " data-teaser-id="38013442" data-teaser-view="300x620" >
<div class="teaser_category">
Kultur &amp; Medien
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36384342"
src="/image/36384342/3x4/300/400/75dce088b9a7370f593d5453ff74578d/hQ/130727188-lit-cologne-20-jahre.jpg"
alt="130727188 lit cologne 20 jahre" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kölner Literaturfestival</strong><span class="hiddenElement">:</span> lit.Cologne plant Vielzahl an Veranstaltungen im Mai und Juni </h3>
<p class="teaser_paragraph">Beginnen soll der Reigen am 26. Mai und bis 13. Juni Hybridformate anbieten.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/news/kultur/koelner-literaturfestival-lit-cologne-plant-vielzahl-an-veranstaltungen-im-mai-und-juni-38013442', 'K\u00F6lner Literaturfestival: lit.Cologne plant Vielzahl an Veranstaltungen im Mai und Juni');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/38013442', 'K\u00F6lner Literaturfestival: lit.Cologne plant Vielzahl an Veranstaltungen im Mai und Juni (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/news/kultur/koelner-literaturfestival-lit-cologne-plant-vielzahl-an-veranstaltungen-im-mai-und-juni-38013442', 'K\u00F6lner Literaturfestival: lit.Cologne plant Vielzahl an Veranstaltungen im Mai und Juni');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/news/kultur/koelner-literaturfestival-lit-cologne-plant-vielzahl-an-veranstaltungen-im-mai-und-juni-38013442" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_ad300x300 dm_ta-border dm_ad-container">
<div class="dm_ad dm_ad-rectangle">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-rectangle-1" data-slot-position='1'>
</div>
<script>
SMT_szArr_rectangle_1 = [[300,250],[299,300]];
var height = SMT_szArr_rectangle_1[0][1];
var width = SMT_szArr_rectangle_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_rectangle_1.length; i++) {
SMT_szArr_rectangle_1[i][0] += SMT_slot_position;
}
SDM_SMT_rectangle_1=SDG.Publisher.registerModularSlot('rectangle-1', 'div-smt-ad-rectangle-1', width, height, SMT_szArr_rectangle_1, false, "");
SDM_SMT_rectangle_1.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-rectangle-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="https://abo-shop.rundschau-online.de/3-monate-zum-vorteilspreis-lesen-9?maid=77826&amp;mawave=1&amp;iid=banner_kachel_neujahr" target="_self" rel=" " class="normalTeaser " data-teaser-id="37777566" data-teaser-view="300x300">
<div class="teaser_category">
Kölnische Rundschau
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37877324"
src="/image/37877324/2x1/300/150/a9320e5eb7a6ed130989a8595a2347fd/YA/kr-banner-neujahr-kachel.jpg"
alt="kr_banner_neujahr_kachel" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Neujahrsangebot</strong><span class="hiddenElement">:</span> „Kölnische Rundschau“ täglich lesen und 60% sparen! </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://abo-shop.rundschau-online.de/3-monate-zum-vorteilspreis-lesen-9?maid=77826&amp;mawave=1&amp;iid=banner_kachel_neujahr', 'Neujahrsangebot: \u201EK\u00F6lnische Rundschau\u201C t\u00E4glich lesen und 60% sparen!');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://abo-shop.rundschau-online.de/3-monate-zum-vorteilspreis-lesen-9?maid=77826&amp;mawave=1&amp;iid=banner_kachel_neujahr', 'Neujahrsangebot: \u201EK\u00F6lnische Rundschau\u201C t\u00E4glich lesen und 60% sparen! (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://abo-shop.rundschau-online.de/3-monate-zum-vorteilspreis-lesen-9?maid=77826&amp;mawave=1&amp;iid=banner_kachel_neujahr', 'Neujahrsangebot: \u201EK\u00F6lnische Rundschau\u201C t\u00E4glich lesen und 60% sparen!');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://abo-shop.rundschau-online.de/3-monate-zum-vorteilspreis-lesen-9?maid=77826&amp;mawave=1&amp;iid=banner_kachel_neujahr" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div><article class="dm_ta300x300">
<a href="/news/kultur/helena-zengel-und--unorthodox--zwei-deutsche-hoffnungstraeger-bei-den-golden-globes-38013864" target="_self" rel=" " class="normalTeaser " data-teaser-id="38013864" data-teaser-view="300x300">
<div class="teaser_category">
Kultur &amp; Medien
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38013910"
src="/image/38013910/2x1/300/150/3e799e616163391bcd9d35f226309919/Wj/helena-zengel.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Helena Zengel und „Unorthodox“</strong><span class="hiddenElement">:</span> Zwei deutsche Hoffnungsträger bei den Golden Globes </h3>
<p class="teaser_paragraph">Die Preisverleihung findet am 28. Februar in Hollywood statt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/news/kultur/helena-zengel-und--unorthodox--zwei-deutsche-hoffnungstraeger-bei-den-golden-globes-38013864', 'Helena Zengel und \u201EUnorthodox\u201C: Zwei deutsche Hoffnungstr\u00E4ger bei den Golden Globes');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/38013864', 'Helena Zengel und \u201EUnorthodox\u201C: Zwei deutsche Hoffnungstr\u00E4ger bei den Golden Globes (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/news/kultur/helena-zengel-und--unorthodox--zwei-deutsche-hoffnungstraeger-bei-den-golden-globes-38013864', 'Helena Zengel und \u201EUnorthodox\u201C: Zwei deutsche Hoffnungstr\u00E4ger bei den Golden Globes');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/news/kultur/helena-zengel-und--unorthodox--zwei-deutsche-hoffnungstraeger-bei-den-golden-globes-38013864" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/news/kultur/casting-show-heidi-klums-zukunftsvision--tochter-leni-als-modelmama-38013548" target="_self" rel=" " class="normalTeaser " data-teaser-id="38013548" data-teaser-view="300x300">
<div class="teaser_category">
Kultur &amp; Medien
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37808522"
src="/image/37808522/2x1/300/150/94ead70587712ff5e1fb78e063b37db7/Rq/leni-klum-heidi.jpg"
alt="Leni Klum Heidi Klum" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Casting-Show</strong><span class="hiddenElement">:</span> Heidi Klums Zukunftsvision: Tochter Leni als Modelmama </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/news/kultur/casting-show-heidi-klums-zukunftsvision--tochter-leni-als-modelmama-38013548', 'Casting-Show: Heidi Klums Zukunftsvision: Tochter Leni als Modelmama');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/38013548', 'Casting-Show: Heidi Klums Zukunftsvision: Tochter Leni als Modelmama (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/news/kultur/casting-show-heidi-klums-zukunftsvision--tochter-leni-als-modelmama-38013548', 'Casting-Show: Heidi Klums Zukunftsvision: Tochter Leni als Modelmama');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/news/kultur/casting-show-heidi-klums-zukunftsvision--tochter-leni-als-modelmama-38013548" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="https://www.koelner-philharmonie.de/de/" target="_blank" rel="noopener nofollow" class="trackedTeaser " data-teaser-id="37623762" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37623784"
src="/image/37623784/2x1/300/150/37faeac58d5ca091ab4f2911b3d9198a/wd/violine-von-mozart-pedro-rodriguez-km156085-2.jpg"
alt="Violine_von_Mozart_Pedro_Rodriguez_KM156085" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Musik in Zeiten von Corona</strong><span class="hiddenElement">:</span> Aktuelle Informationen und Termine der Kölner Philharmonie </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.koelner-philharmonie.de/de/', 'Musik in Zeiten von Corona: Aktuelle Informationen und Termine der K\u00F6lner Philharmonie');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.koelner-philharmonie.de/de/', 'Musik in Zeiten von Corona: Aktuelle Informationen und Termine der K\u00F6lner Philharmonie (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.koelner-philharmonie.de/de/', 'Musik in Zeiten von Corona: Aktuelle Informationen und Termine der K\u00F6lner Philharmonie');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.koelner-philharmonie.de/de/" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/news/kultur/interview-mit-koelns-intendantin-birgit-meyer--das-trifft-mich-schon-persoenlich--38008032" target="_self" rel=" " class="normalTeaser " data-teaser-id="38008032" data-teaser-view="300x300">
<div class="teaser_category">
Kultur &amp; Medien
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38008066"
src="/image/38008066/2x1/300/150/2eae04ef48589d29b4b7f000ab85b938/yU/birgitmeyer06.jpg"
alt="BirgitMeyer06" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Interview mit Kölns Intendantin Birgit Meyer</strong><span class="hiddenElement">:</span> „Das trifft mich schon persönlich“ </h3>
<p class="teaser_paragraph">Über das Ende ihrer Arbeit hier und die Persepektiven sprach sie mit Hartmut Wilmes</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/news/kultur/interview-mit-koelns-intendantin-birgit-meyer--das-trifft-mich-schon-persoenlich--38008032', 'Interview mit K\u00F6lns Intendantin Birgit Meyer: \u201EDas trifft mich schon pers\u00F6nlich\u201C');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/38008032', 'Interview mit K\u00F6lns Intendantin Birgit Meyer: \u201EDas trifft mich schon pers\u00F6nlich\u201C (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/news/kultur/interview-mit-koelns-intendantin-birgit-meyer--das-trifft-mich-schon-persoenlich--38008032', 'Interview mit K\u00F6lns Intendantin Birgit Meyer: \u201EDas trifft mich schon pers\u00F6nlich\u201C');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/news/kultur/interview-mit-koelns-intendantin-birgit-meyer--das-trifft-mich-schon-persoenlich--38008032" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div data-nativendo id="nativendo-oms-infeed" class="dm_ta300x300"></div><article class="dm_ta300x300">
<a href="/news/kultur/-das-schweigen-der-laemmer--deshalb-lehnte-michelle-pfeifer-die-hauptrolle-ab-38010888" target="_self" rel=" " class="normalTeaser " data-teaser-id="38010888" data-teaser-view="300x300">
<div class="teaser_category">
Kultur &amp; Medien
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38010880"
src="/image/38010880/2x1/300/150/2dc82433df487843cb89f786ec168c4e/QM/michelle-pfeiffer.jpg"
alt="Michelle Pfeiffer" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>„Das Schweigen der Lämmer“</strong><span class="hiddenElement">:</span> Deshalb lehnte Michelle Pfeifer die Hauptrolle ab </h3>
<p class="teaser_paragraph">Jodie Foster gewann für ihre Rolle einen Oscar.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/news/kultur/-das-schweigen-der-laemmer--deshalb-lehnte-michelle-pfeifer-die-hauptrolle-ab-38010888', '\u201EDas Schweigen der L\u00E4mmer\u201C: Deshalb lehnte Michelle Pfeifer die Hauptrolle ab');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/38010888', '\u201EDas Schweigen der L\u00E4mmer\u201C: Deshalb lehnte Michelle Pfeifer die Hauptrolle ab (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/news/kultur/-das-schweigen-der-laemmer--deshalb-lehnte-michelle-pfeifer-die-hauptrolle-ab-38010888', '\u201EDas Schweigen der L\u00E4mmer\u201C: Deshalb lehnte Michelle Pfeifer die Hauptrolle ab');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/news/kultur/-das-schweigen-der-laemmer--deshalb-lehnte-michelle-pfeifer-die-hauptrolle-ab-38010888" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/news/kultur/haruki-murakami--erste-person-singular--tanzt-zwischen-realitaet-und-traumwelt-37993834" target="_self" rel=" " class="normalTeaser " data-teaser-id="37993834" data-teaser-view="300x300">
<div class="teaser_category">
Kultur &amp; Medien
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37993874"
src="/image/37993874/2x1/300/150/c50ca16a235c85e377d7add62aad44c4/QX/haruki.jpg"
alt="Haruki" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Haruki Murakami</strong><span class="hiddenElement">:</span> „Erste Person Singular“ tanzt zwischen Realität und Traumwelt </h3>
<p class="teaser_paragraph">Parallelwelten, Trugbilder und das Spiel mit Erinnerung sind das Leitmotiv.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/news/kultur/haruki-murakami--erste-person-singular--tanzt-zwischen-realitaet-und-traumwelt-37993834', 'Haruki Murakami: \u201EErste Person Singular\u201C tanzt zwischen Realit\u00E4t und Traumwelt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/37993834', 'Haruki Murakami: \u201EErste Person Singular\u201C tanzt zwischen Realit\u00E4t und Traumwelt (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/news/kultur/haruki-murakami--erste-person-singular--tanzt-zwischen-realitaet-und-traumwelt-37993834', 'Haruki Murakami: \u201EErste Person Singular\u201C tanzt zwischen Realit\u00E4t und Traumwelt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/news/kultur/haruki-murakami--erste-person-singular--tanzt-zwischen-realitaet-und-traumwelt-37993834" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/news/kultur/koelner-theater-in-corona-zeiten-pinar-karabulut-ueber--edward-ii---als-miniserie-38006646" target="_self" rel=" " class="normalTeaser " data-teaser-id="38006646" data-teaser-view="300x300">
<div class="teaser_category">
Kultur &amp; Medien
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38006660"
src="/image/38006660/2x1/300/150/3957cc234c17bd13fdcdd9ead9c0c91b/TS/pinarkarabulut01.jpg"
alt="PinarKarabulut01" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kölner Theater in Corona-Zeiten</strong><span class="hiddenElement">:</span> Pinar Karabulut über „Edward II.“ als Miniserie </h3>
<p class="teaser_paragraph">Es ist eine echte Pioniertat, die das Kölner Schauspiel derzeit vollbringt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/news/kultur/koelner-theater-in-corona-zeiten-pinar-karabulut-ueber--edward-ii---als-miniserie-38006646', 'K\u00F6lner Theater in Corona-Zeiten: Pinar Karabulut \u00FCber \u201EEdward II.\u201C als Miniserie');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/38006646', 'K\u00F6lner Theater in Corona-Zeiten: Pinar Karabulut \u00FCber \u201EEdward II.\u201C als Miniserie (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/news/kultur/koelner-theater-in-corona-zeiten-pinar-karabulut-ueber--edward-ii---als-miniserie-38006646', 'K\u00F6lner Theater in Corona-Zeiten: Pinar Karabulut \u00FCber \u201EEdward II.\u201C als Miniserie');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/news/kultur/koelner-theater-in-corona-zeiten-pinar-karabulut-ueber--edward-ii---als-miniserie-38006646" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/news/kultur/in-deutschland-schnell-uebernommen-das-ist-der--anglizismus-des-jahres--2020-38006128" target="_self" rel=" " class="normalTeaser " data-teaser-id="38006128" data-teaser-view="300x300">
<div class="teaser_category">
Kultur &amp; Medien
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38006174"
src="/image/38006174/2x1/300/150/4042d40d41b4ab99bdefe61fa5c6e3f5/Bs/lockdown-amsterdam.jpg"
alt="Lockdown Amsterdam" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>In Deutschland schnell übernommen</strong><span class="hiddenElement">:</span> Das ist der „Anglizismus des Jahres“ 2020 </h3>
<p class="teaser_paragraph">Das Wort hat – natürlich – etwas mit Corona zu tun.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/news/kultur/in-deutschland-schnell-uebernommen-das-ist-der--anglizismus-des-jahres--2020-38006128', 'In Deutschland schnell \u00FCbernommen: Das ist der \u201EAnglizismus des Jahres\u201C 2020');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/38006128', 'In Deutschland schnell \u00FCbernommen: Das ist der \u201EAnglizismus des Jahres\u201C 2020 (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/news/kultur/in-deutschland-schnell-uebernommen-das-ist-der--anglizismus-des-jahres--2020-38006128', 'In Deutschland schnell \u00FCbernommen: Das ist der \u201EAnglizismus des Jahres\u201C 2020');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/news/kultur/in-deutschland-schnell-uebernommen-das-ist-der--anglizismus-des-jahres--2020-38006128" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/news/kultur/auch-seine-ex-freundin-mehrere-frauen-werfen-marilyn-manson-sexuellen-missbrauch-vor-38004272" target="_self" rel=" " class="normalTeaser " data-teaser-id="38004272" data-teaser-view="300x300">
<div class="teaser_category">
Kultur &amp; Medien
</div>
<div class="teaser_image">
<img loading="lazy" data-id="38004340"
src="/image/38004340/2x1/300/150/cb2e700d417977b3d31be6557efc84ec/gU/marilyn-manson-missbrauchsvorwuerfe.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Auch seine Ex-Freundin</strong><span class="hiddenElement">:</span> Mehrere Frauen werfen Marilyn Manson sexuellen Missbrauch vor </h3>
<p class="teaser_paragraph">Darunter auch US-Schauspielerin Evan Rachel Wood, die mit Manson liiert war.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/news/kultur/auch-seine-ex-freundin-mehrere-frauen-werfen-marilyn-manson-sexuellen-missbrauch-vor-38004272', 'Auch seine Ex-Freundin: Mehrere Frauen werfen Marilyn Manson sexuellen Missbrauch vor');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/38004272', 'Auch seine Ex-Freundin: Mehrere Frauen werfen Marilyn Manson sexuellen Missbrauch vor (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/news/kultur/auch-seine-ex-freundin-mehrere-frauen-werfen-marilyn-manson-sexuellen-missbrauch-vor-38004272', 'Auch seine Ex-Freundin: Mehrere Frauen werfen Marilyn Manson sexuellen Missbrauch vor');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/news/kultur/auch-seine-ex-freundin-mehrere-frauen-werfen-marilyn-manson-sexuellen-missbrauch-vor-38004272" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/news/kultur/trommeln-fuer-den-welterfolg-phil-collins-feiert-seinen-70--geburtstag-37988392" target="_self" rel=" " class="normalTeaser " data-teaser-id="37988392" data-teaser-view="300x300">
<div class="teaser_category">
Kultur &amp; Medien
</div>
<div class="teaser_image">
<img loading="lazy" data-id="37988414"
src="/image/37988414/2x1/300/150/b33f68799581866c07ac8edb62ad43b3/YH/phil-collins.jpg"
alt="Phil Collins" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Trommeln für den Welterfolg</strong><span class="hiddenElement">:</span> Phil Collins feiert seinen 70. Geburtstag </h3>
<p class="teaser_paragraph">Phil Collins schuf einen Schlagzeug-Moment für die Ewigkeit</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/news/kultur/trommeln-fuer-den-welterfolg-phil-collins-feiert-seinen-70--geburtstag-37988392', 'Trommeln f\u00FCr den Welterfolg: Phil Collins feiert seinen 70. Geburtstag');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/37988392', 'Trommeln f\u00FCr den Welterfolg: Phil Collins feiert seinen 70. Geburtstag (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/news/kultur/trommeln-fuer-den-welterfolg-phil-collins-feiert-seinen-70--geburtstag-37988392', 'Trommeln f\u00FCr den Welterfolg: Phil Collins feiert seinen 70. Geburtstag');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/news/kultur/trommeln-fuer-den-welterfolg-phil-collins-feiert-seinen-70--geburtstag-37988392" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></section>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.koelner.de/termine/" target="_blank" rel="noopener " class="termine" >Termin-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KR_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.rundschau-online.de?dmcid=i_kr_portal_navi" target="_blank" rel="noopener " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.rundschau-online.de/" target="_blank" rel="noopener " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener " class="kino" >Kino-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KR_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="job" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.rundschau-online.de/" target="_blank" rel="noopener " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.rundschau-online.de/" target="_blank" rel="noopener " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://tvprogramm.rundschau-online.de/" target="_blank" rel="noopener " class="tv-programm" >TV-Programm</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener " class="schule" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/newsletter/neues-von-der-rundschau-abonnieren-sie-ihr-individuelles-news-paket-23642372" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="http://ikio.sk/krsch2020" target="_blank" rel="noopener " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="https://horoskop.rundschau-online.de/" target="_self" rel=" " class="horoskop" >Horoskop</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener " class="trauern" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/rundschau-service-immer-aktuell-informiert-mit-den-rss-feeds-der-rundschau-23686594" target="_self" rel=" " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://rheinlandcard.de/" target="_blank" rel="noopener " class="abo-card" >Rheinlandcard</a>
</li><li class="dm_service_option" >
<a href="https://wetter.rundschau-online.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://www.jeckes.net/" target="_blank" rel="noopener " class="jeck" >Jeckes.net</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.rundschau-online.de/assets/1610975075/Cc/desktop/img/rundschau-online/logo-footer.png" loading="eager" alt="logo rundschau-online">
</a>
</div>
<script>
function createCookie(name, value, days) {
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
var expires = "; expires=" + date.toUTCString();
}
else var expires = "";
document.cookie = name + "=" + value + expires + "; path=/";
}
function readCookie(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1, c.length);
if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
}
return null;
}
function eraseCookie(name) {
createCookie(name, "", -1);
}
if (readCookie('dmnDevice')) {
document.write("<a href=\"https://mobil.rundschau-online.de/neuer-inhalt-22947104\" onclick=\"eraseCookie('dmnDevice')\" style=\"color:white\">zur mobilen Version</a>");
}
</script>
<ul class="channel_list">
</ul>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/rundschau.online/" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/koelnischer" class="twitter" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="https://www.dumont.de/">Copyright 2020 DuMont, Köln</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/impressum/impressum-und-kontakt-22947128">Impressum und Kontakt</a> </li>
<li><a href="mailto:online@kr-redaktion.de">Kontakt zur Online-Redaktion</a> </li>
<li><a href="https://www.rundschau-online.de/region/oberberg">Oberberg</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="/cookies---tracking-33391466">Cookies &amp; Tracking</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.ksta.de/">Kölner Stadt-Anzeiger</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="http://www.yourstart.de">yourstart.de</a>
</li>
<li>
<a href="https://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.mz-web.de/">mz-web.de</a>
</li>
<li>
<a href="https://www.mopo.de/">Hamburger Morgenpost</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KR_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KR_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.rundschau-online.de/news/kultur/gesellschaft-185-deutsche-schauspielerinnen-und-schauspieler-outen-sich-38022736" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- BODY ENDS HERE -->

<script src="/assets/1610975075/Cc/desktop/js/dmn-main.js"></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.rundschau-online.de/cre-1.0/api/tracking/service/kr/templateclient.js"></script>
<script src="https://track.rundschau-online.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("rundschauonlinede");
cre_client.set_site ("rundschau-online.de");
cre_client.set_content_id ("/news/kultur/gesellschaft-185-deutsche-schauspielerinnen-und-schauspieler-outen-sich-38022736");
cre_client.set_cms_id("38022736");
cre_client.set_channel ("News");
cre_client.set_sub_channel ("Kultur &amp; Medien");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ("");
cre_client.set_heading ("185 deutsche Schauspielerinnen und Schauspieler outen sich");
cre_client.set_kicker ("Gesellschaft");
cre_client.set_entitlement ("free");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://kr.met.vgwort.de/na/vgzm.2921759-CM8-00000000000038022736" height="1" width="1" style="position:absolute" />
</div>
	</body>
</html>