<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>1. FC Köln: Torwart Marvin Schwäbe überzeugt bei seinem Bundesliga-Debüt | Kölnische Rundschau</title>
<meta name="description" content="Für Marvin Schwäbe ging am Samstag ein Kindheitstraum in Erfüllung. Zum FC kam er erst in einem zweiten Anlauf.">
<meta property="description" content="Für Marvin Schwäbe ging am Samstag ein Kindheitstraum in Erfüllung. Zum FC kam er erst in einem zweiten Anlauf.">
<meta name="google-site-verification" content="TDCqpJqYHic3p7YRWk03__QFU8Bku1nbc77hn_L6nbI">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="PLUS, Spieler, Köln, FC, 1. F Köln, Bundesliga, Porträt, Torwart">
<meta name="news_keywords" content="PLUS, Spieler, Köln, FC, 1. F Köln, Bundesliga, Porträt, Torwart">
<meta name="copyright" content="Kölnische Rundschau">
<meta name="author" content="Martin Sauerborn">
<meta property="article:author" content="Martin Sauerborn">
<meta property="article:published_time" content="2021-11-29T17:55:54+01:00">
<meta property="og:title" content="1. FC Köln: Torwart Marvin Schwäbe überzeugt bei seinem Bundesliga-Debüt">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-torwart-marvin-schwaebe-ueberzeugt-bei-seinem-bundesliga-debuet-39172776">
<meta property="og:image" content="https://www.rundschau-online.de/image/39172836/2x1/940/470/4647147dd8be96a7bb3e24b6c712bb80/gw/marvin-schwaebe.jpg">
<meta property="og:description" content="Für Marvin Schwäbe ging am Samstag ein Kindheitstraum in Erfüllung. Zum FC kam er erst in einem zweiten Anlauf.">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölnische Rundschau">
<meta property="fb:app_id" content="567967703357867">
<meta property="fb:pages" content="147616463739">
<meta name="twitter:site" content="@koelnischeR">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="1. FC Köln: Torwart Marvin Schwäbe überzeugt bei seinem Bundesliga-Debüt | Kölnische Rundschau">
<meta name="twitter:description" content="Für Marvin Schwäbe ging am Samstag ein Kindheitstraum in Erfüllung. Zum FC kam er erst in einem zweiten Anlauf.">
<meta name="twitter:image" content="https://www.rundschau-online.de/image/39172836/2x1/940/470/4647147dd8be96a7bb3e24b6c712bb80/gw/marvin-schwaebe.jpg">
<meta name="dm_hash" content="55e48770f63a18d82118a837d52f052df0bfe464">
<meta name="dm_timestamp" content="1638363870">
<meta name="dm_render_local_timestamp" content="1638570025">
<meta name="dm_content_id" content="39172776">
<meta property="fb:pages" content="147616463739">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<link rel="icon" sizes="192x192" href="/assets/1638363870/wo/desktop/img/rundschau-online/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1638363870/wo/desktop/img/rundschau-online/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1638363870/wo/desktop/img/rundschau-online/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1638363870/wo/desktop/img/rundschau-online/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1638363870/wo/desktop/img/rundschau-online/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1638363870/wo/desktop/img/rundschau-online/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1638363870/wo/desktop/img/rundschau-online/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1638363870/wo/desktop/img/rundschau-online/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1638363870/wo/desktop/img/rundschau-online/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-torwart-marvin-schwaebe-ueberzeugt-bei-seinem-bundesliga-debuet-39172776">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-torwart-marvin-schwaebe-ueberzeugt-bei-seinem-bundesliga-debuet-39172776" >
<link rel="shortlink" href="https://www.rundschau-online.de/39172776"/>
<link rel="preload" href="/assets/1638363870/wo/desktop/fonts/abonnement/magra-v5-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1638363870/wo/desktop/fonts/abonnement/magra-v5-latin-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/1638363870/wo/desktop/fonts/abonnement/magra-v5-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1638363870/wo/desktop/fonts/abonnement/magra-v5-latin-700.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/1638363870/wo/desktop/fonts/abonnement/lato-v17-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1638363870/wo/desktop/fonts/abonnement/lato-v17-latin-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/1638363870/wo/desktop/fonts/abonnement/pt-serif-v9-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1638363870/wo/desktop/fonts/abonnement/pt-serif-v9-latin-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://track.rundschau-online.de/cam-1.0/static/jssdk.js?lang=de&service=rundschauonlinede" as="script">
<link rel="preload" href="https://track.rundschau-online.de/cre-1.0/api/tracking/service/kr/templateclient.js" as="script">
<link rel="preload" href="https://track.rundschau-online.de/cre-1.0/tracking/tracking.js" as="script">
<script>
//json object intended for values that we need for javascript use
var dmn = dmn || {};
dmn.centralData = {};
dmn.centralData.dependencies = [];
dmn.centralData.content = {};
dmn.centralData.content.id = 39172776;
dmn.centralData.baseUrl = "https://www.rundschau-online.de/";
dmn.centralData.widgetConsentDisabled = [
{
"widgetClass": "dm-switch__youtubeJS",
"value": false
},{
"widgetClass": "dm-switch__vimeoJS",
"value": true
},{
"widgetClass": "dm-switch__twitterJS",
"value": false
},{
"widgetClass": "dm-switch__apesterJS",
"value": true
},{
"widgetClass": "dm-switch__facebookJS",
"value": false
},{
"widgetClass": "dm-switch__glomexJS",
"value": true
},{
"widgetClass": "dm-switch__instagramJS",
"value": false
},{
"widgetClass": "dm-switch__datawrapperJS",
"value": true
},{
"widgetClass": "dm-switch__dpaJS",
"value": true
},{
"widgetClass": "dm-switch__imgurJS",
"value": true
},{
"widgetClass": "dm-switch__nexxJS",
"value": true
},{
"widgetClass": "dm-switch__opinaryJS",
"value": true
},{
"widgetClass": "dm-switch__rtlplayerJS",
"value": true
},{
"widgetClass": "dm-switch__showheroesJS",
"value": true
},{
"widgetClass": "dm-switch__sporttotaltvJS",
"value": true
},{
"widgetClass": "dm-switch__googlemapsJS",
"value": false
},{
"widgetClass": "dm-switch__pinterestJS",
"value": false
}
];
dmn.centralData.consentCookieName = "dm_consent";
dmn.centralData.consentCookieValidationTime = 1638365400;
dmn.centralData.purTokenCookieName = "__pur_token__";
dmn.centralData.pur = false;
dmn.centralData.celeraOneServiceId = "rundschauonlinede";
dmn.centralData.celeraOneEnvironmentUrl = "https://track.rundschau-online.de";
dmn.centralData.googleSignInButtonEnabled = false;
dmn.centralData.googleExtendedAccess = {
enabled : true,
productId: "rundschau-online.de:showcase",
c1ConfigurationId: " 5c1bbb307fe922f7e71a1d62",
buttonUrl: "/html/google-sign-in/index.html",
templateId: "rundschau-online-plus-wall_gea"
}
</script>
<script src="/assets/1638363870/wo/common/js/dmn-head-start.js"></script>
<script type="application/javascript">
DMX_MANDATOR = 'rundschau-online';
</script>
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script>
<script type="text/javascript">
if (isMobileSwitchActive(false)) {
doMobileSwitchRedirect("https://mobil.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-torwart-marvin-schwaebe-ueberzeugt-bei-seinem-bundesliga-debuet-39172776");
}
</script>
<script type="text/javascript">
doConsentRedirect("");
</script><script>
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
window._sp_ = {
config: {
accountId: 995,
baseEndpoint: 'https://consent2.rundschau-online.de'
, propertyId: 4620, events: { onMessageReceiveData: function (data) { _satellite.track('MessageReceiveData', data); } }
}
}
</script>
<script async src="https://consent2.rundschau-online.de/wrapperMessagingWithoutDetection.js" ></script>
<script>
(function () {
__tcfapi('addEventListener', 2, function(tcData,success){
if(success && tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
if (!getUserConsentedToAllPurposes(tcData)) {
console.log("User did not consented to all purposes. Sending to consent page.")
// user did not consented to all purposes, likely that cookies were deleted
resetStorageForConsent();
redirectToConsentPage();
} else {
injectScript('//widgets.outbrain.com/outbrain.js');
document.addEventListener("DOMContentLoaded", function () {
var rtlWidgets = document.querySelectorAll('div.dumont-rtlplayer');
rtlWidgets.forEach(function (rtlWidget) {
rtlWidget.dataset.rvpConsent = tcData.tcString
})
});
// remove the ourself to not get called more than once
__tcfapi('removeEventListener', 2, function () {}, tcData.listenerId);
}
}
})
})();
//dmn.functions isn't loaded yet, otherwise i would put it into that
function injectScript(url) {
var script = document.createElement('script');
script.async = true;
script.src = url;
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
}
</script>
<link href="/assets/1638363870/wo/desktop/styles/rundschau-online.css" rel="stylesheet" media="screen"/>
<link href="/assets/1638363870/wo/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<style>
.dm_projector_navigation_wrapper { padding: 0px 0px 0px 10px!important;}
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
.dm_breaking_news_940x-- .teaser_heading strong {
color: #000!important;
}
.dm_breaking_news_full .teaser_heading strong {
color: #000!important;
}
</style>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<link rel="stylesheet" type="text/css" href="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></link>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lnische Rundschau",
"url": "https:\/\/www.rundschau-online.de\/",
"logo": "https:\/\/www.rundschau-online.de\/assets\/1638363870\/wo\/desktop\/img\/rundschau-online\/logo.png",
"description": "K\u00F6lnische Rundschau - Nachrichten aus K\u00F6ln, der Region und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/rundschau.online\/", "https:\/\/twitter.com\/koelnischer", "", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lnische Rundschau",
"url": "https:\/\/www.rundschau-online.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.rundschau-online.de\/\/action\/rundschau-online\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.rundschau-online.de\/news\/sport\/1-fc-koeln\/1--fc-koeln-torwart-marvin-schwaebe-ueberzeugt-bei-seinem-bundesliga-debuet-39172776"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.rundschau-online.de\/image\/39172836\/max\/1920\/1080\/b9510388354f5d3e4a445276207fd938\/Il\/marvin-schwaebe.jpg",
"author": "Herbert Bucco",
"description": "Marvin Schw\u00E4be (links) nach seinem Deb\u00FCt\u00A0",
"width":"1620px",
"height":"1080px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.rundschau-online.de\/",
"name": "K\u00F6lnische Rundschau"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.rundschau-online.de\/news",
"name": "News"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.rundschau-online.de\/news\/sport",
"name": "Sport"
}
}
,
{
"@type": "ListItem",
"position": "4",
"item":
{
"@id": "https:\/\/www.rundschau-online.de\/news\/sport\/1-fc-koeln",
"name": "1.FC K\u00F6ln"
}
}
,
{
"@type": "ListItem",
"position": "5",
"item":
{
"@id": "https:\/\/www.rundschau-online.de\/news\/sport\/1-fc-koeln\/1--fc-koeln-torwart-marvin-schwaebe-ueberzeugt-bei-seinem-bundesliga-debuet-39172776",
"name": "1. FC K\u00F6ln: Torwart Marvin Schw\u00E4be \u00FCberzeugt bei seinem Bundesliga-Deb\u00FCt"
}
}
]
}
}
</script>
<script type="application/ld+json">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</script>
<script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1638363870/wo/desktop/js/dmn-head-end.js"></script><script async src="https://track.rundschau-online.de/cam-1.0/static/jssdk.js?lang=de&service=rundschauonlinede" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script>
<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-8dfcf84b38.rundschau-online.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-8dfcf84b38.rundschau-online.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script type='text/javascript' src="//data-8dfcf84b38.rundschau-online.de/iomm/latest/bootstrap/loader.js"></script>
<!-- end loading of IOMm bootstrap code -->
<script>
//dmn.functions isn't loaded yet
function getCookie(a) {
var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
return b ? b.pop() : '';
}
var tcf_cookie = getCookie("tcf_facebookPixel") == "true";
if (tcf_cookie) {
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1526124634363474');
fbq('track', 'PageView');
}
</script><script>
var leadTemplateManagerConf = leadTemplateManagerConf || {};
leadTemplateManagerConf.templateSetsDomain = "bucket.dumontnext.de";
</script><meta name="google-signin-client_id" content="104027991680-laur60kideu472crj58hl1l42kvie84q.apps.googleusercontent.com" />
<script async src="https://news.google.com/swg/js/v1/swg-gaa.js"></script>
<script async subscriptions-control="manual" src="https://news.google.com/swg/js/v1/swg.js"></script>
<script async src="https://apis.google.com/js/platform.js"></script>  </head>

	<body class="detailView premium">
    <div class="dm_spacer"></div>

<script src="/assets/1638363870/wo/desktop/js/dmn-gpt-util.js" ></script>
<div id="DMN-analytics-data"
data-tracking-param-account-id="dmtrundschauonlineprod"
data-tracking-param-page-name-path="News.Sport.1.FC Koeln"
data-tracking-param-category-name="News_Sport_1.FC Koeln_"
data-tracking-param-link-filters=".rundschau-online.de,cdn.ampproject.org,amp-rundschau-online-de.cdn.ampproject.org"
data-tracking-param-page="Torwart Marvin Schwaebe ueberzeugt bei seinem Bundesliga-Debuet"
data-tracking-param-ressort="News"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="39172776"
data-tracking-param-author="Martin Sauerborn"
data-tracking-ivw-zone="fckoeln"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.dmn.centralData.dependencies.push({"type":"facebook","sources":"window.fbAsyncInit = function () {\n" +
" FB.init({\n" +
" appId: '567967703357867',\n" +
" status: true,\n" +
" cookie: true,\n" +
" xfbml: true,\n" +
" version: 'v2.5',\n" +
" oauth: true\n" +
" });\n" +
" };\n" +
"\n" +
" (function (d, s, id) {\n" +
" var js, fjs = d.getElementsByTagName(s)[0];\n" +
" if (d.getElementById(id)) { return; }\n" +
" js = d.createElement(s);\n" +
" js.id = id;\n" +
" js.src = \"https://connect.facebook.net/de_DE/sdk.js\";\n" +
" fjs.parentNode.insertBefore(js, fjs);\n" +
" }(document, 'script', 'facebook-jssdk'));"})
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event") {
var iam_data = {
"st": "koelrund", // site/domain
"cp": "rundschau-online_fckoeln", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
<script type='text/javascript'>
IOMm('configure', { st: 'koelrund', dn: 'data-8dfcf84b38.rundschau-online.de' });
</script>
<script type='text/javascript'>
IOMm('pageview', { cp: 'rundschau-online_fckoeln"', co: 'IVW Aufruf' });
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<span class="date">03.12.2021</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://service-kr.dumont.de/" target="_blank"
rel="noopener">Service</a></li>
<li><a href="https://bit.ly/krsch2021" target="_blank"
rel="noopener">Kiosk</a></li>
<li><a href="https://shop.rundschau-online.de/" target="_blank"
rel="noopener">Shop</a></li>
<li><a href="https://specials.rundschau-online.de/" target="_blank"
rel="noopener">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KR_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Stellenanzeigen</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KR_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank"
rel="noopener">Traueranzeigen</a></li>
<li><a href="https://www.forumblau.de?dmcid=source_forumblau_rundschauonlinede" target="_blank"
rel="noopener">FORUM BLAU</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<a href="https://abo-shop.rundschau-online.de/e-paper-gratis-tablet-zu-weihnachten?war=K7E&amp;dmcid=i_kr_poral_header_weihnachten_epaper" data-teaser-id="26231576" class="dm_header_teaser " target="_blank" rel="noopener">
</a>
<div class="dm_site_slogan"><span class="hidden">Kölnische Rundschau</span> Nachrichten aus Köln, der Region und der Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.rundschau-online.de/assets/1638363870/wo/desktop/img/rundschau-online/logo.png" loading="eager" alt="logo rundschau-online">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/rundschau.online/" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/koelnischer" class="twitter" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item">
<a
href="/"
class="dm_top_level_link">
<svg class="icon icon--house" width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M22.873 9.94705L20.25 7.96905V2.50005H16.5V5.14105L12 1.74805L1.127 9.94705C0.90272 10.155 0.767619 10.4417 0.75 10.747V23.269C0.751098 23.8089 1.18816 24.2464 1.728 24.248H8.25V16.748C8.25 15.9196 8.92157 15.248 9.75 15.248H14.25C15.0784 15.248 15.75 15.9196 15.75 16.748V24.248H22.272C22.8118 24.2464 23.2489 23.8089 23.25 23.269V10.748C23.2326 10.4423 23.0975 10.1553 22.873 9.94705Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/news/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/news/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/news/aus-aller-welt" class="" target="_self" rel="">Aus aller Welt</a></li>
<li><a href="/news/sport" class="" target="_self" rel="">Sport</a></li>
<li><a href="/news/kultur" class="" target="_self" rel="">Kultur und Medien</a></li>
<li><a href="http://wetter.rundschau-online.de/" target="_self" rel="">
Wetter
</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39185794" href="/news/sport/koelner-haie/siegesserie-haelt-weiter-an-koelner-haie-klettern-auf-den-dritten-tabellenplatz-39185794" target="_self" rel=" ">
<img loading="lazy" data-id="39185800"
src="/image/39185800/2x1/300/150/9e2f27b0333d902af1b33d05f2e31ec5/OO/koelner-haie-feuer.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Siegesserie hält weiter an</strong><span class="hiddenElement">:</span> Kölner Haie klettern auf den dritten Tabellenplatz </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39180988" href="/erleben/geniessen/zum-nachkochen-unser-weihnachtsmenue-2021-macht-veganer-und-fleischfans-gluecklich-39180988" target="_self" rel=" ">
<img loading="lazy" data-id="39183732"
src="/image/39183732/2x1/300/150/7c497f5a5747c1242d18d40c41fa3b4d/Vp/weihnachtsmenue-2021--hirschgulasch-mit-bunten-moehren-und-kroketten.jpg"
alt="Hirschgulasch mit bunten Möhren und Kroketten, sehr lecker angerichtet" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Zum Nachkochen</strong><span class="hiddenElement">:</span> Unser Weihnachtsmenü 2021 macht Veganer und Fleischfans glücklich </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39185082" href="/region/oberberg/gottesdienste-oberbergischer-kreis-ab-6--dezember-nur-noch-mit-3g-und-maskenpflicht-39185082" target="_self" rel=" ">
<img loading="lazy" data-id="39185158"
src="/image/39185158/2x1/300/150/82dd6f2597e3f8beee702b745a512bb1/jm/gottesdienst-masken.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Gottesdienste Oberbergischer Kreis</strong><span class="hiddenElement">:</span> Ab 6. Dezember nur noch mit 3G und Maskenpflicht </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a
href="/krplus"
class="dm_top_level_link">
PLUS
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/krplus" class="" target="_self" rel="">PLUS</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39180988" href="/erleben/geniessen/zum-nachkochen-unser-weihnachtsmenue-2021-macht-veganer-und-fleischfans-gluecklich-39180988" target="_self" rel=" ">
<img loading="lazy" data-id="39183732"
src="/image/39183732/2x1/300/150/7c497f5a5747c1242d18d40c41fa3b4d/Vp/weihnachtsmenue-2021--hirschgulasch-mit-bunten-moehren-und-kroketten.jpg"
alt="Hirschgulasch mit bunten Möhren und Kroketten, sehr lecker angerichtet" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Zum Nachkochen</strong><span class="hiddenElement">:</span> Unser Weihnachtsmenü 2021 macht Veganer und Fleischfans glücklich </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39175228" href="/ratgeber/gesundheit/sogar-tiere-kennen-das-gefuehl-wie-viel-eifersucht-ist-normal--wann-wird-es-krankhaft--39175228" target="_self" rel=" ">
<img loading="lazy" data-id="39175396"
src="/image/39175396/2x1/300/150/677a10f398ad2cefa9ff4634744fd9c0/wx/paar-auf-der-bank-mit-handys.jpg"
alt="Paar auf einer Bank mit Handys, Frau schaut Mann aufs Handy" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Sogar Tiere kennen das Gefühl</strong><span class="hiddenElement">:</span> Wie viel Eifersucht ist normal, wann wird es krankhaft? </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39183800" href="/region/koeln/vom-verfall-bedroht-wie-vereine-um-den-erhalt-der-koelner-forts-kaempfen-39183800" target="_self" rel=" ">
<img loading="lazy" data-id="39183816"
src="/image/39183816/2x1/300/150/e3dc70b886bb04771f0f5b911750c8a0/em/fort-x.jpg"
alt="Fort_X" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Vom Verfall bedroht</strong><span class="hiddenElement">:</span> Wie Vereine um den Erhalt der Kölner Forts kämpfen </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a
href="/region"
class="dm_top_level_link">
Region
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li><a href="/region/koeln" class="" target="_self" rel="">Köln</a></li>
<li><a href="/region/oberberg" class="" target="_self" rel="">Oberberg</a></li>
<li><a href="/region/rhein-berg" class="" target="_self" rel="">Rhein-Berg</a></li>
<li><a href="/region/rhein-sieg" class="" target="_self" rel="">Rhein-Sieg</a></li>
<li><a href="/region/kreis-euskirchen" class="" target="_self" rel="">Kreis Euskirchen</a></li>
<li><a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a></li>
<li><a href="/region/bonn" class="" target="_self" rel="">Bonn</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39185690" href="/region/rhein-sieg/siegburg/2g-kontrollen-in-siegburg-betreiber-eines-buedchens-musste-sofort-schliessen-39185690" target="_self" rel=" ">
<img loading="lazy" data-id="39185700"
src="/image/39185700/2x1/300/150/ad4f2f954fbbd3628ed5c129b2c9c79d/fk/2g-kontrolle-siegburg.jpg"
alt="2G-Kontrolle_Siegburg" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>2G-Kontrollen in Siegburg</strong><span class="hiddenElement">:</span> Betreiber eines Büdchens musste sofort schließen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36439428" href="/region/corona-in-nrw-duesseldorf-verschiebt-rosenmontagszug-auf-29--mai-36439428" target="_self" rel=" ">
<img loading="lazy" data-id="39129104"
src="/image/39129104/2x1/300/150/9843a0f33ed65961e9ff8f6085a679ec/tR/jeck-maske-symbolbild.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona in NRW</strong><span class="hiddenElement">:</span> Düsseldorf verschiebt Rosenmontagszug auf 29. Mai </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39185668" href="/region/rhein-berg/overath/nach-grossem-andrang-so-bereitet-sich-overaths-impfzentrum-aufs-wochenende-vor-39185668" target="_self" rel=" ">
<img loading="lazy" data-id="39185662"
src="/image/39185662/2x1/300/150/c9bd377d3b4f5d64b6782ab79973d7fc/Pz/overather-impfzentrum-eroeffnet-031221.jpg"
alt="Geduldig standen die Impfwilligen in der Schlange." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Nach Großem Andrang</strong><span class="hiddenElement">:</span> So bereitet sich Overaths Impfzentrum aufs Wochenende vor </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a
href="/region/koeln"
class="dm_top_level_link">
Köln
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/region/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/region/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/region/koeln/innenstadt" class="" target="_self" rel="">Köln-Innenstadt</a></li>
<li><a href="/region/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/region/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/region/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/region/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/region/koeln/porz" class="" target="_self" rel="">Porz</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/region/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
<li><a href="/region/koeln/koelndamals" class="" target="_self" rel="">Köln damals</a></li>
<li><a href="/region/koeln/karneval" class="" target="_self" rel="">Karneval in Köln</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39185490" href="/region/koeln/kommentar-zur-corona-lage-in-koeln-es-geht-jetzt-um-wichtigeres--als-karneval-zu-feiern-39185490" target="_self" rel=" ">
<img loading="lazy" data-id="39185508"
src="/image/39185508/2x1/300/150/57929d1e0d3355f2733ba597023d0679/iy/20210215-tb-rosenmontag-001-neu.jpg"
alt="20210215_tb_Rosenmontag_001" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kommentar zur Corona-Lage in Köln</strong><span class="hiddenElement">:</span> Es geht jetzt um wichtigeres, als Karneval zu feiern </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39185514" href="/region/koeln/f-a-zu-corona-in-koeln-schlechte-aussichten-fuer-karneval--mehr-tempo-beim-impfen-39185514" target="_self" rel=" ">
<img loading="lazy" data-id="39094324"
src="/image/39094324/2x1/300/150/b36eac3c5980d47640112e7002c5f56e/KY/impfungen.jpg"
alt="Impfungen" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>F&amp;A zu Corona in Köln</strong><span class="hiddenElement">:</span> Schlechte Aussichten für Karneval, mehr Tempo beim Impfen </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a
href="/ratgeber/gesundheit/coronavirus"
class="dm_top_level_link">
Corona
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Corona</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36420360" href="/region/koeln/corona-in-koeln-neues-impfzentrum-soll-kommen---karneval-feiern-eher--kritisch--36420360" target="_self" rel=" ">
<img loading="lazy" data-id="38243206"
src="/image/38243206/2x1/300/150/d3242ca22a35fcd23e272ab00ca87959/wf/stadtansicht-von-koeln--1-.jpg"
alt="Stadtansicht von Köln (1)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona in Köln</strong><span class="hiddenElement">:</span> Neues Impfzentrum soll kommen – Karneval feiern eher „kritisch“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33802408" href="/news/aus-aller-welt/corona--mehrere-bundeslaender-befreien-geboosterte-von-testpflicht-33802408" target="_self" rel=" ">
<img loading="lazy" data-id="39185546"
src="/image/39185546/2x1/300/150/9a5fdc5545a3b64a70eabef848d0c092/pQ/booster-impfung-symbolbild.jpg"
alt="Mehrere Bundesländer befreien Geboosterte von Testpflicht." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona</strong><span class="hiddenElement">:</span> Mehrere Bundesländer befreien Geboosterte von Testpflicht </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36439428" href="/region/corona-in-nrw-duesseldorf-verschiebt-rosenmontagszug-auf-29--mai-36439428" target="_self" rel=" ">
<img loading="lazy" data-id="39129104"
src="/image/39129104/2x1/300/150/9843a0f33ed65961e9ff8f6085a679ec/tR/jeck-maske-symbolbild.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona in NRW</strong><span class="hiddenElement">:</span> Düsseldorf verschiebt Rosenmontagszug auf 29. Mai </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item active">
<a
href="/news/sport"
class="dm_top_level_link">
Sport
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/news/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/news/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a></li>
<li><a href="/news/sport/vfl-gummersbach" class="" target="_self" rel="">VfL Gummersbach</a></li>
<li><a href="/news/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/news/sport/telekom-baskets" class="" target="_self" rel="">Telekom Baskets</a></li>
<li><a href="/news/sport/liveticker" class="" target="_self" rel="">Sport-Liveticker</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39185794" href="/news/sport/koelner-haie/siegesserie-haelt-weiter-an-koelner-haie-klettern-auf-den-dritten-tabellenplatz-39185794" target="_self" rel=" ">
<img loading="lazy" data-id="39185800"
src="/image/39185800/2x1/300/150/9e2f27b0333d902af1b33d05f2e31ec5/OO/koelner-haie-feuer.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Siegesserie hält weiter an</strong><span class="hiddenElement">:</span> Kölner Haie klettern auf den dritten Tabellenplatz </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39185274" href="/news/sport/1-fc-koeln/1--fc-koeln-gegen-arminia-bielefeld-die-letzten-zehn-prozent-herauskitzeln-39185274" target="_self" rel=" ">
<img loading="lazy" data-id="39185262"
src="/image/39185262/2x1/300/150/dadab741a8767712993d94891de2e51b/yh/ondrej-duda-vor-bielefeld.jpg"
alt="Der slowakische Nationalspieler Ondrej Duda (r., weißes Trikot) bei einer seiner Torchancen im Derby des 1. FC Köln gegen Borussia Mönchengladbach." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>1. FC Köln gegen Arminia Bielefeld</strong><span class="hiddenElement">:</span> Die letzten zehn Prozent herauskitzeln </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39185762" href="/news/sport/eishockey-mehrere-spieler-der-koelner-haie-positiv-auf-corona-getestet-39185762" target="_self" rel=" ">
<img loading="lazy" data-id="39185792"
src="/image/39185792/2x1/300/150/9278c04fe7518cbc92a6c2fd9c761587/dA/koelner-haie.jpg"
alt="Spieler der Kölner Haie." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Eishockey</strong><span class="hiddenElement">:</span> Mehrere Spieler der Kölner Haie positiv auf Corona getestet </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://abo-shop.rundschau-online.de?iid=i_kr_portal_navi" target="_blank" rel="noopener"
class="dm_top_level_link">Abo</a>
</li>
<li class="dm_menu_item">
<a href="https://epages.rundschau-online.de/" target="_blank" rel="noopener"
class="dm_top_level_link">E-Paper</a>
</li>
<li id="mm_dd_item_8" class="dm_menu_item">
<a
href="/anzeigen"
class="dm_top_level_link">
Anzeigen
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="29623798" href="http://www.yourjob.de" target="_blank" rel="noopener nofollow">
<img loading="lazy" data-id="29623772"
src="/image/29623772/2x1/300/150/86056ac270f556d19586bdbb8698a8f1/Re/yourjob-3.jpg"
alt="YourJob_3" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>YourJob.de</strong><span class="hiddenElement">:</span> Finden Sie Ihren Traumberuf </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="29623800" href="http://www.yourimmo.de" target="_blank" rel="noopener nofollow">
<img loading="lazy" data-id="29623778"
src="/image/29623778/2x1/300/150/e0bea55f0582b78a57d2e57a62d055c0/my/thinkstockphotos-466417789-data.jpg"
alt="ThinkstockPhotos-466417789_data" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>YourImmo.de</strong><span class="hiddenElement">:</span> Entdecken Sie das perfekte Zuhause für sich und Ihre Familie </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="29573262" href="http://www.yourstart.tv" target="_blank" rel="noopener nofollow">
<img loading="lazy" data-id="29573266"
src="/image/29573266/2x1/300/150/19fa5bd8a5f479d26451a110e214bfcc/hO/thinkstockphotos-887167114.jpg"
alt="ThinkstockPhotos-887167114" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>YourStart.tv</strong><span class="hiddenElement">:</span> Nutze den Videoblog für Ausbildungsberufe </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://www.rundschau-online.de/region/koeln/arena-exklusiv"
class="dm_top_level_link">Arena</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_abo_button">
<a href="https://abo-shop.rundschau-online.de/?iid=i_kr_abo_navi_button" rel="noopener" target="_blank">Abo</a>
</li>
<li class="dm_menu_item dm_menu_item_header_search" id="user_menu_magnify">
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/rundschau-online/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div> </div>
</div>
</li>
<li class="dm_menu_item dm_menu_item_toggle_user_menu" id="user_menu_toggle">
<a href="#" class="dm_top_level_link">
<svg class="icon icon--typeUser" width="24" height="24" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10 9.375C12.4162 9.375 14.375 7.41625 14.375 5C14.375 2.58375 12.4162 0.625 10 0.625C7.58375 0.625 5.625 2.58375 5.625 5C5.625 7.41625 7.58375 9.375 10 9.375Z"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.875 19.375C1.875 14.8877 5.51269 11.25 10 11.25C14.4873 11.25 18.125 14.8877 18.125 19.375"/>
</svg>
</a>
<div class="dm_submenu userMenu">
<div id="loginContainer" class="dm_container">
<div class="register">
<span class="heading--h4"><strong>Hier einloggen</strong></span>
<ul class="registerPerkList">
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Persönliche Daten anzeigen und bearbeiten</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Übersicht über Ihre Newsletter-Einstellungen</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Abonnements verwalten (inklusive KR PLUS)</p></div> </li>
</ul>
<a id="button_login" class="button button--typePrimary" href="javascript:">Anmelden</a>
<p class="register-text">Sie haben noch kein Konto?<a id="button_register" class="dm-link dm-link--typeRegister" href="javascript:">Hier registrieren</a></p>
</div>
</div>
<div id="loggedInContainer" class="dm_container dm_container--typeControlPanel">
<div class="dm-controlPanelHeader">
<span class="heading--h4"><strong>Ihr persönlicher Bereich</strong></span>
</div>
<div class="column">
<div class="aboStatusArea" id="aboStatusAreaContainer">
<p class="userAboStatus basis">Abonnenten-Status:<span>Zur Zeit kein aktives Abonnement</span></p>
<p class="userAboStatus plus">Abonnenten-Status:<span id="plusSubscriptionText"></span></p>
<a href="https://abo-shop.rundschau-online.de/digital" class="button button--typePrimary">Jetzt Upgraden</a>
<p class="ctaText basis">Als PLUS Abonnent haben Sie Zugang zu wöchentlich mehr als 100 KR-PLUS-Artikeln</p>
<p class="ctaText plus">Sie haben Zugang zu mehr als 100 PLUS-Artikeln pro Woche und genießen unsere Premium-Artikelansicht</p>
<p class="ctaText pleaseActivate">Bitte Aktivieren Sie Ihr Konto</p>
</div> </div>
<div class="column">
<a class="gridBox" href="https://login.rundschau-online.de/profile" rel="noopener" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-user"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Profil</strong></span>
<p>Persönliche Daten anzeigen und bearbeiten</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://login.rundschau-online.de/newsletter" rel="noopener" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-newsletter"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Newsletter</strong></span>
<p>Übersicht über Ihre Newsletter-Einstellungen</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://service-kr.dumont.de" rel="noopener" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-subscription-plus"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Abo verwalten</strong></span>
<p>Abonnements verwalten (inklusive KR PLUS)</p>
</div>
</div>
</a> </div>
<hr class="dm-lineSeparator">
<div class="fullwidth">
<a id="sso_logout" class="button button--typePrimary" href="javascript:">Abmelden</a>
</div>
</div>
</div>
</li>
<li class="dm_menu_item" id="user_menu_site-map">
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/news" class="" target="_self" rel="">News</a> </li>
<li>
<a href="/news/aus-aller-welt" class="" target="_self" rel="">Aus aller Welt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/news/sport" class="" target="_self" rel="">Sport</a> <ul class="seconde_level">
<li><a href="/news/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a></li>
<li><a href="/news/sport/vfl-gummersbach" class="" target="_self" rel="">VfL Gummersbach</a></li>
<li><a href="/news/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/news/sport/koelner-sport" class="" target="_self" rel="">Kölner Sport</a></li>
<li><a href="/news/sport/telekom-baskets" class="" target="_self" rel="">Telekom Baskets</a></li>
<li><a href="/news/sport/liveticker" class="" target="_self" rel="">Liveticker </a></li>
<li><a href="/news/sport/ergebnisse-tabellen-kr" class="" target="_self" rel="">Ergebnisse&amp;Tabellen </a></li>
<li><a href="/news/sport/olympia2020" class="" target="_self" rel="">Olympische Spiele 2020</a></li>
<li><a href="/news/sport/em2020" class="" target="_self" rel="">EM</a></li>
<li><a href="/news/sport/em-liveticker" class="" target="_self" rel="">EM-Liveticker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/news/politik" class="" target="_self" rel="">Politik</a> <ul class="seconde_level">
<li><a href="/news/politik/bundestagswahl2021" class="" target="_self" rel="">Bundestagswahl 2021</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/news/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> <ul class="seconde_level">
<li><a href="/news/wirtschaft/boerse" class="" target="_self" rel="">Börse</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/news/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
<li><a href="https://www.koelner.de/kino/programm/" class="" target="_blank" rel="noopener " >
Kino
</a></li>
</ul>
</li>
<li>
<a href="/news/shoppingwelt" class="" target="_self" rel="">Shoppingwelt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> <div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/erleben" class="" target="_self" rel="">Erleben</a> </li>
<li>
<a href="/erleben/ausfluege" class="" target="_self" rel="">Ausflüge</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/erleben/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/erleben/wandern" class="" target="_self" rel="">Wandern</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/koeln" class="" target="_self" rel="">Köln</a> <ul class="seconde_level">
<li><a href="/region/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/region/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/region/koeln/innenstadt" class="" target="_self" rel="">Köln-Innenstadt</a></li>
<li><a href="/region/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/region/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/region/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/region/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/region/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/region/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
<li><a href="/region/koeln/karneval" class="" target="_self" rel="">Karneval in Köln</a></li>
<li><a href="/region/koeln/koelndamals" class="" target="_self" rel="">Köln damals</a></li>
<li><a href="/region/koeln/verkehr" class="" target="_self" rel="">Verkehr</a></li>
<li><a href="/region/koeln/kvb-endhaltestellen" class="" target="_self" rel="">KVB-Endhaltestellen</a></li>
<li><a href="/region/koeln/das-andere-gespraech" class="" target="_self" rel="">Das andere Gespräch</a></li>
<li><a href="/region/koeln/koelns-besondere-haeuser" class="" target="_self" rel="">Kölns besondere Häuser</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<li><a href="/region/oberberg/wipperfuerth" class="" target="_self" rel="">Wipperfürth &amp; Lindlar</a></li>
<li><a href="/region/oberberg/bergneustadt" class="" target="_self" rel="">Bergneustadt</a></li>
<li><a href="/region/oberberg/engelskirchen" class="" target="_self" rel="">Engelskirchen</a></li>
<li><a href="/region/oberberg/gummersbach" class="" target="_self" rel="">Gummersbach</a></li>
<li><a href="/region/oberberg/marienheide" class="" target="_self" rel="">Marienheide</a></li>
<li><a href="/region/oberberg/morsbach" class="" target="_self" rel="">Morsbach</a></li>
<li><a href="/region/oberberg/nuembrecht" class="" target="_self" rel="">Nümbrecht</a></li>
<li><a href="/region/oberberg/reichshof" class="" target="_self" rel="">Reichshof</a></li>
<li><a href="/region/oberberg/waldbroel" class="" target="_self" rel="">Waldbröl</a></li>
<li><a href="/region/oberberg/wiehl" class="" target="_self" rel="">Wiehl</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg/bergischgladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg/neuer-inhalt" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/rhein-berg/roesrath" class="" target="_self" rel="">Rösrath</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-sieg" class="" target="_self" rel="">Rhein-Sieg</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg/eitorf" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg/sanktaugustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/kreis-euskirchen" class="" target="_self" rel="">Kreis Euskirchen</a> <ul class="seconde_level">
<li><a href="/region/kreis-euskirchen/badmuenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/kreis-euskirchen/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/kreis-euskirchen/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/kreis-euskirchen/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/kreis-euskirchen/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/kreis-euskirchen/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/kreis-euskirchen/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/kreis-euskirchen/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/kreis-euskirchen/schleiden" class="" target="_self" rel="">Gemünd</a></li>
<li><a href="/region/kreis-euskirchen/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/kreis-euskirchen/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/bonn" class="" target="_self" rel="">Bonn</a> <ul class="seconde_level">
<li><a href="/region/bonn/stadtbonn" class="" target="_self" rel="">Stadt Bonn</a></li>
<li><a href="/region/bonn/alfter" class="" target="_self" rel="">Alfter</a></li>
<li><a href="/region/bonn/badhonnef" class="" target="_self" rel="">Bad Honnef</a></li>
<li><a href="/region/bonn/bornheim" class="" target="_self" rel="">Bornheim</a></li>
<li><a href="/region/bonn/koenigswinter" class="" target="_self" rel="">Königswinter</a></li>
<li><a href="/region/bonn/meckenheim" class="" target="_self" rel="">Meckenheim</a></li>
<li><a href="/region/bonn/rheinbach" class="" target="_self" rel="">Rheinbach</a></li>
<li><a href="/region/bonn/swisttal" class="" target="_self" rel="">Swisttal</a></li>
<li><a href="/region/bonn/wachtberg" class="" target="_self" rel="">Wachtberg</a></li>
<li><a href="/region/bonn/rhein-sieg-lokalsport" class="" target="_self" rel="">Rhein-Sieg-Lokalsport</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<li><a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Coronavirus</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> <div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/altenhilfe" class="" target="_self" rel="">Altenhilfe</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/paula" class="" target="_self" rel="">Hallo Paula!</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/75-jahre" class="" target="_self" rel="">75 Jahre Rundschau</a> </li>
<!-- External Links 2nd level-->
</ul> <div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<!-- External Links 2nd level-->
<li><a href="https://service-kr.dumont.de" class="" target="_blank" rel="noopener " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KR_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="" target="_blank" rel="noopener " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KR_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="" target="_blank" rel="noopener " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" class="" target="_blank" rel="noopener " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" class="" target="_blank" rel="noopener " >
WirTrauern
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/krplus" class="" target="_self" rel="">Rundschau PLUS</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/syndication-moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" class="" target="_self" rel=" " >
Bestellservice
</a> </li>
</ul>
</div>
</div> </li>
</ul>
<ul class="dm_article_main_menu_facelift" data-tracking-module-id="00000000"
data-tracking-module-name="mainmenu">
<li id="22947108" class="dm_menu_item home_link">
<a href="/"
class="dm_top_level_link">
<svg class="icon icon--house" width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M22.873 9.94705L20.25 7.96905V2.50005H16.5V5.14105L12 1.74805L1.127 9.94705C0.90272 10.155 0.767619 10.4417 0.75 10.747V23.269C0.751098 23.8089 1.18816 24.2464 1.728 24.248H8.25V16.748C8.25 15.9196 8.92157 15.248 9.75 15.248H14.25C15.0784 15.248 15.75 15.9196 15.75 16.748V24.248H22.272C22.8118 24.2464 23.2489 23.8089 23.25 23.269V10.748C23.2326 10.4423 23.0975 10.1553 22.873 9.94705Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a>
</li>
<li class="dm_menu_item">
<span href="" class="paid_logo_acticle_nav" style="margin-right: 20px;"></span>
</li>
<li class="dm_menu_item">
<a href="/news/sport/1-fc-koeln" class="">1.FC Köln</a>
</li>
</ul> </div>
</div>
</nav>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
</div>
<ul class="link_list">
<li class="link"><a href="https://www.rundschau-online.de/region/rhein-sieg?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Sieg
</a></li>
<li class="link"><a href="https://www.rundschau-online.de/region/bonn?iid=home_lili" class="" target="_self" rel=" " >
Bonn
</a></li>
<li class="link"><a href="https://www.rundschau-online.de/region/kreis-euskirchen?iid=home_lili" class="" target="_self" rel=" " >
Euskirchen
</a></li>
<li class="link"><a href="https://www.rundschau-online.de/region/oberberg?iid=home_lili" class="" target="_self" rel=" " >
Oberberg
</a></li>
<li class="link"><a href="https://www.rundschau-online.de/region/rhein-berg?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Berg
</a></li>
<li class="link"><a href="https://www.rundschau-online.de/region/rhein-erft?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Erft
</a></li>
</ul>
</div>
</section>
</div>
</div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- ARTICLE -->
<!-- variables for template parematers -->
<figure class="dm_image_gray_bg dm_image_caption dm_figure widescreen paidLogo_facelift">
<img loading="eager" data-id="39172836"
src="/image/39172836/8x3/2000/750/cea9f2ac8d718831fb849b51b768ea67/HV/marvin-schwaebe.jpg"
class="center noPicAd" alt="marvin Schwäbe" width="2000" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Marvin Schwäbe (links) nach seinem Debüt </p></div> <div class="foto">
Foto: <div><p>Herbert Bucco</p></div>
</div>
</div>
</figcaption></figure>
<article data-article-type=paid data-article-id="39172776">
<div class="dm_premium_container">
<div class="dm_premium_row">
<header class="dm_article_header">
<h1 class="dm_article_headline">
<strong>1. FC Köln</strong><span class="hiddenElement">:</span> Torwart Marvin Schwäbe überzeugt bei seinem Bundesliga-Debüt </h1>
<ul class="dm_article_meta_info">
<li class="dm_article_author prefix"><p>Von</p></li>
<li class="dm_article_author plain">
<span class="label">Martin Sauerborn</span>
</li>
<li class="dm_article_date">
<time class="label">29.11.21 17:55</time>
</li>
<span class="social_share_wrapper">
<li class="social_share_icon"><a href="https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-torwart-marvin-schwaebe-ueberzeugt-bei-seinem-bundesliga-debuet-39172776" data-url="https%3A%2F%2Fwww.rundschau-online.de%2Fnews%2Fsport%2F1-fc-koeln%2F1--fc-koeln-torwart-marvin-schwaebe-ueberzeugt-bei-seinem-bundesliga-debuet-39172776"
data-param="1.%20FC%20K%C3%B6ln%3A%20Torwart%20Marvin%20Schw%C3%A4be%20%C3%BCberzeugt%20bei%20seinem%20Bundesliga-Deb%C3%BCt" data-action="mail"
class="social_btn"> <svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.17847 5.17343C1.17847 4.39242 1.81161 3.75928 2.59262 3.75928H16.2628C17.0438 3.75928 17.677 4.39242 17.677 5.17343V14.1298C17.677 14.9108 17.0438 15.5439 16.2628 15.5439H2.59262C1.81161 15.5439 1.17847 14.9108 1.17847 14.1298V5.17343Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
<path d="M17.4107 4.19092L11.0124 9.11218C10.0782 9.83085 8.7773 9.83085 7.8431 9.11218L1.44482 4.19092" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-torwart-marvin-schwaebe-ueberzeugt-bei-seinem-bundesliga-debuet-39172776" data-url="https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-torwart-marvin-schwaebe-ueberzeugt-bei-seinem-bundesliga-debuet-39172776"
data-param="1. FC Köln: Torwart Marvin Schwäbe überzeugt bei seinem Bundesliga-Debüt" data-action="facebook"
class="social_btn "><svg width="20" height="19" viewBox="0 0 20 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M14.4966 6.11624H11.1498V4.61566C11.1275 4.39406 11.2003 4.17341 11.3501 4.00861C11.5 3.84381 11.7127 3.75034 11.9354 3.75146H14.2923V0.608887H10.8905C7.80293 0.608887 7.22155 2.96581 7.22155 4.42711V6.11624H4.86462V9.25881H7.22155V18.2937H11.1498V9.25881H14.1745L14.4966 6.11624Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-torwart-marvin-schwaebe-ueberzeugt-bei-seinem-bundesliga-debuet-39172776" data-url="https%3A%2F%2Fwww.rundschau-online.de%2F39172776"
data-param="1.%20FC%20K%C3%B6ln%3A%20Torwart%20Marvin%20Schw%C3%A4be%20%C3%BCberzeugt%20bei%20seinem%20Bundesliga-Deb%C3%BCt (via @koelnischeR)"
data-action="twitter"
class="social_btn"> <svg width="20" height="16" viewBox="0 0 20 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M18.7171 4.29875L17.0672 3.59167L17.9314 1.70613L15.9202 2.37392C15.2796 1.77678 14.439 1.44054 13.5633 1.43115C11.6125 1.43547 10.0322 3.01579 10.0279 4.96654V5.75219C7.24669 6.32571 4.81905 4.80942 2.56426 2.21679C2.17144 4.31184 2.56426 5.88313 3.74272 6.93065L1.15796 6.53783C1.36405 8.25522 2.77022 9.57867 4.49694 9.6804L2.33642 10.466C3.12207 12.0373 4.55193 12.2809 6.46105 12.4301C4.90062 13.4944 3.04631 14.0439 1.15796 14.0014C11.1828 18.456 17.0672 11.9116 17.0672 6.14501V5.49292L18.7171 4.29875Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-torwart-marvin-schwaebe-ueberzeugt-bei-seinem-bundesliga-debuet-39172776" data-url="https%3A%2F%2Fwww.rundschau-online.de%2Fnews%2Fsport%2F1-fc-koeln%2F1--fc-koeln-torwart-marvin-schwaebe-ueberzeugt-bei-seinem-bundesliga-debuet-39172776"
data-param="567967703357867" data-action="messenger"
class="social_btn">Messenger</a></li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</ul>
</header>
</div>
</div>
<meta id="parallaxSpeed" data-parallaxSpeed="2">
<div class="dm_premium_container">
<div class="dm_premium_row">
<div data-article-publish-unix="27303416"
data-article-publish="29::11::2021"
data-article-disposal="om" data-article-source="print"
class="dm_article_body">
<div class="dm_article_text clearfix">
<p class="ortsmarke"><strong>Köln -</strong></p>
<p>Für Marvin Schwäbe ging am Samstag ein Kindheitstraum in Erfüllung. Der hessische Junge aus dem 15 Kilometer von Darmstadt entfernt liegenden Dieburg wollte schon früh ein Kind der Fußball-Bundesliga sein. Der Torwart musste warten, bis er 26 Jahre und sieben Monate alt war, bis es ausgerechnet im rheinischen Klassiker zwischen dem 1. FC Köln und Borussia Mönchengladbach endlich soweit war. Wenn Schwäbe ehrlich zu sich und davon ist auszugehen, wird einräumen müssen, dass er sich die Erfüllung seines Traums so sicher nicht vorgestellt hat. „Es hat mit der Bundesliga etwas länger bei mir gedauert. Dass die Südkurve nach dem Spiel meinen Namen gerufen hat, war Gänsehaut pur – unbeschreiblich“, konnte der Keeper sein Glück nicht fassen.</p><div id="c1-template-platzhalter"></div>
<!-- span-wrapper in case we have payed-content-wrapper for semantic markup -->
<span class="content-behind-wall hide-paid-content"> <h2>Erst beim zweiten Anlauf klappte der Wechsel zum 1. FC Köln</h2>
<p>Schwäbe ist im zweiten Anlauf nach Köln gekommen. Schon 2020 stand sein Wechsel zum FC in Aussicht, kam dann aber aus unterschiedlichen Gründen nicht zustande. Die Nummer 20 der Kölner blieb ein weiteres Jahr in Dänemark und feierte mit Bröndby IF den Meistertitel. Im Sommer 2021 stand dem Transfer zu den Geißböcken nichts mehr im Weg. Schwäbe löste Ron-Robert Zieler als neue Nummer zwei hinter Timo Horn ab.</p><p>Der Torhüter nahm die sicher nicht ganz einfache Rolle von Beginn an professionell an und lieferte im Training ab. Zur Belohnung ernannte ihn Trainer Steffen Baumgart schon vor der Saison zum „Pokal-Torwart“. Schwäbe sorgte mit zwei gehaltenen Bällen im Elfmeterschießen bei Regionalligist Carl-Zeiss Jena für den Einzug des FC in die zweite Runde und hielt dort beim 2:0 gegen den VfB Stuttgart seinen Kasten sauber.</p> <h2>Beim Debüt gleich ein Sieg im Derby gegen Mönchengladbach</h2>
<p>Als Timo Horn sich bei 1:1 in Mainz am Knie verletzte und als Nummer eins mindestens bis zur Winterpause ausfällt, erfüllten sich Schwäbes Wünsche. „Das war der absolute Wahnsinn für mich. Erstes Bundesligaspiel, Derby gewonnen, volle Hütte – besser geht es nicht“, sagte er nach 94 fehlerlosen Minuten. Seine erste Bundesliga-Parade zeigte er nach einem 20 Meter-Schuss von Nationalspieler Jonas Hofmann in der 14. Minute. Deutlich schwerer war die zweite Prüfung, als er aufrecht stehen blieb und einen Versuch von Patrick Herrmann mit einer Hand über das Tor lenkte (41.). Nachdem er auch gegen Alessane Plea zur Stelle war (67.), kassierte er seinen ersten Gegentreffer als Bundesliga-Keeper durch Hofmann (74.). Verhindern hätte er ihn nicht können.</p> <h2>Trainer Steffen Baumgart findet lobende Worte für Marvin Schwäbe</h2>
<p>Entsprechend fiel hinterher das Lob von Steffen Baumgart aus, dem der FC-Coach allerdings einen Satz in Richtung Timo Horn voranstellte. „Es tut uns leid, dass Timo verletzt ist. Das dürfen wir nicht vergessen. Marvin hat bestätigt, dass wir ihn nicht umsonst geholt haben. Er hat in den entscheidenden Phasen, in denen das Spiel hätte kippen können, gut gehalten. Er kann mehr als zufrieden sein.“</p><p>Das war Schwäbe und durfte es auch sein. Neben den wenigen, aber gut gehaltenen Bällen strahlte er extrem viel Ruhe und Sicherheit aus - vor allem im Passspiel. „Ich persönlich hatte eine positive Anspannung, aber nervös war ich nicht unbedingt“, erklärte er. Seine ruhige, souveräne Art wirkte sich auch positiv auf das Spiel seiner Vorderleute auswirkte. Routinier Rafael Czichos etwa zeigte als linker Innenverteidiger nach einigen wackligen Auftritten zuletzt eine ebenso stabile wie starke Leistung. Und auf der rechten Seite stand ihm der junge Luca Kilian in nichts nach.</p><aside data-tracking-param-name="articleEmbedContent_artikel" data-tracking-value="39172776" class="forTracking dm_article_collection ">
<div class="module_title">Das könnte Sie auch interessieren</div>
<article class="dm_ta--x60 ">
<a href="/news/sport/1-fc-koeln/koeln-gegen-gladbach-grosse-gluecksmomente-im-derby---baumgart-lobt-oezcan-39170046" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="39170046" >
<img loading="lazy" data-id="39170052"
src="/image/39170052/4x3/120/90/9defc4fcbd32629857ff246f8e210a23/rp/fc-nachdreh-bild.jpg"
alt="Neuer Inhalt" width="80" height="60" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Köln gegen Gladbach</strong><span class="hiddenElement">:</span> Große Glücksmomente im Derby – Baumgart lobt Özcan </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/news/sport/1-fc-koeln/derby-in-koeln-fc-rechtfertigt-vollauslastung-des-stadions-mit-50-000-zuschauern-39169432" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="39169432" >
<img loading="lazy" data-id="39169444"
src="/image/39169444/4x3/120/90/54f4c4db4e4850fe2227634058fc9074/zM/1--fc-koeln-stadion-271121.jpg"
alt="Neuer Inhalt" width="80" height="60" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Derby in Köln</strong><span class="hiddenElement">:</span> FC rechtfertigt Vollauslastung des Stadions mit 50 000 Zuschauern </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/news/sport/1-fc-koeln/fc-spieler-in-der-einzelkritik-ueberragender-oezcan--starkes-debuet-von-schwaebe-39168046" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="39168046" >
<img loading="lazy" data-id="39168096"
src="/image/39168096/4x3/120/90/1f39dda919682f800d083c291ad86fa/qy/jubel-fc.jpg"
alt="Neuer Inhalt" width="80" height="60" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>FC-Spieler in der Einzelkritik</strong><span class="hiddenElement">:</span> Überragender Özcan, starkes Debüt von Schwäbe </h3>
</a>
</article></aside><p>Ein rundum gelungenes Bundesliga-Debüt also für Schwäbe, dem bis zur Winterpause vier weitere Spiele folgen werden, in denen er zeigen darf und kann, dass er mehr als die Nummer zwei des FC ist. „Ich gebe mein Bestes, dass ich weiter auf mich aufmerksam machen kann“, sagte der Torhüter nach dem Derby. Sollte er weitere Auftritte wie am Samstag folgen lassen, steht dem FC-Trainerstab bei der Rückkehr von Timo Horn eine schwere Entscheidung bevor - so viel ist sicher.</p></span> </div>
</div> <!-- premium containter -->
</div> <!-- premium row -->
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.koelner.de/termine/" target="_blank" rel="noopener " class="termine" >Termin-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KR_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.rundschau-online.de?iid=i_kr_portal_navi" target="_blank" rel="noopener " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.rundschau-online.de/" target="_blank" rel="noopener " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener " class="kino" >Kino-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KR_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="job" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.rundschau-online.de/" target="_blank" rel="noopener " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.rundschau-online.de/" target="_blank" rel="noopener " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://tvprogramm.rundschau-online.de/" target="_blank" rel="noopener " class="tv-programm" >TV-Programm</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener " class="schule" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/newsletter/neues-von-der-rundschau-abonnieren-sie-ihr-individuelles-news-paket-23642372" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="https://bit.ly/krsch2021" target="_blank" rel="noopener " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener " class="trauern" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/rundschau-service-immer-aktuell-informiert-mit-den-rss-feeds-der-rundschau-23686594" target="_self" rel=" " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://rheinlandcard.de/" target="_blank" rel="noopener " class="abo-card" >Rheinlandcard</a>
</li><li class="dm_service_option" >
<a href="https://wetter.rundschau-online.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://www.jeckes.net/" target="_blank" rel="noopener " class="jeck" >Jeckes.net</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.rundschau-online.de/assets/1638363870/wo/desktop/img/rundschau-online/logo-footer.png" loading="eager" alt="logo rundschau-online">
</a>
</div>
<ul class="channel_list">
</ul>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/rundschau.online/" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/koelnischer" class="twitter" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="https://www.dumont.de/">Copyright 2020 DuMont, Köln</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/impressum/impressum-und-kontakt-22947128">Impressum und Kontakt</a> </li>
<li><a href="mailto:online@kr-redaktion.de">Kontakt zur Online-Redaktion</a> </li>
<li><a href="https://www.rundschau-online.de/region/oberberg">Oberberg</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="/cookies---tracking-33391466">Cookies &amp; Tracking</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.ksta.de/">Kölner Stadt-Anzeiger</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="http://www.yourstart.de">yourstart.de</a>
</li>
<li>
<a href="https://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.mz-web.de/">mz-web.de</a>
</li>
<li>
<a href="https://www.mopo.de/">Hamburger Morgenpost</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KR_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KR_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-torwart-marvin-schwaebe-ueberzeugt-bei-seinem-bundesliga-debuet-39172776" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- BODY ENDS HERE -->

<script src="/assets/1638363870/wo/desktop/js/dmn-main.js"></script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.rundschau-online.de/cre-1.0/api/tracking/service/kr/templateclient.js"></script>
<script src="https://track.rundschau-online.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("rundschauonlinede");
cre_client.set_site ("rundschau-online.de");
cre_client.set_content_id ("/news/sport/1-fc-koeln/1--fc-koeln-torwart-marvin-schwaebe-ueberzeugt-bei-seinem-bundesliga-debuet-39172776");
cre_client.set_cms_id("39172776");
cre_client.set_channel ("News");
cre_client.set_sub_channel ("Sport");
cre_client.set_sub_sub_channel ("1.FC Köln");
cre_client.set_doc_type ("Premium");
cre_client.set_tag ("");
cre_client.set_heading ("Torwart Marvin Schwäbe überzeugt bei seinem Bundesliga-Debüt");
cre_client.set_kicker ("1. FC Köln");
cre_client.set_entitlement ("paid");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://kr.met.vgwort.de/na/vgzm.2921759-CM8-00000000000039172776" height="1" width="1" style="position:absolute" />
</div>
	</body>
</html>