<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Auch Bornauw, Verstraete und Horn fehlen | Kölnische Rundschau</title>
<meta name="description" content="Ein halbes Dutzend verletzte oder kranke Spieler fehlten am Dienstag beim Training des 1. FC Köln. Zu den Langzeitausfällen Rafael Czichos, Noah Katterbach und Thomas Kessler gesellten sich Timo Horn, Sebastiaan Bornauw und Birger Verstraete.">
<meta property="description" content="Ein halbes Dutzend verletzte oder kranke Spieler fehlten am Dienstag beim Training des 1. FC Köln. Zu den Langzeitausfällen Rafael Czichos, Noah Katterbach und Thomas Kessler gesellten sich Timo Horn, Sebastiaan Bornauw und Birger Verstraete.">
<meta name="google-site-verification" content="TDCqpJqYHic3p7YRWk03__QFU8Bku1nbc77hn_L6nbI">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="1. FC Köln, Training, ">
<meta name="news_keywords" content="1. FC Köln, Training, ">
<meta name="copyright" content="Kölnische Rundschau">
<meta name="author" content="Joachim Schmidt">
<meta property="article:author" content="Joachim Schmidt">
<meta property="article:published_time" content="2020-03-03T14:00:35+01:00">
<meta property="og:title" content="1. FC Köln: Viele Verletzte - Übersichtliches Training am Dienstag">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-viele-verletzte---uebersichtliches-training-am-dienstag-36360280">
<meta property="og:image" content="https://www.rundschau-online.de/image/36360386/2x1/940/470/a4e03c00adcc301360341b500df36cb4/By/fctrainingpawlak.jpg">
<meta property="og:image" content="https://www.rundschau-online.de/image/24857148/2x1/600/300/f8ec26b19806cc8c60c7a3de8e16c9eb/pb/fallbackimagefb.png">
<meta property="og:description" content="Ein halbes Dutzend verletzte oder kranke Spieler fehlten am Dienstag beim Training des 1. FC Köln. Zu den Langzeitausfällen Rafael Czichos, Noah Katterbach und Thomas Kessler gesellten sich Timo Horn, Sebastiaan Bornauw und Birger Verstraete.">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölnische Rundschau">
<meta property="fb:app_id" content="567967703357867">
<meta property="fb:pages" content="147616463739">
<meta name="twitter:site" content="@koelnischeR">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="1. FC Köln: Viele Verletzte - Übersichtliches Training am Dienstag | Kölnische Rundschau">
<meta name="twitter:description" content="Ein halbes Dutzend verletzte oder kranke Spieler fehlten am Dienstag beim Training des 1. FC Köln. Zu den Langzeitausfällen Rafael Czichos, Noah Katterbach und Thomas Kessler gesellten sich Timo Horn, Sebastiaan Bornauw und Birger Verstraete.">
<meta name="twitter:image" content="https://www.rundschau-online.de/image/36360386/2x1/940/470/a4e03c00adcc301360341b500df36cb4/By/fctrainingpawlak.jpg">
<meta name="dm_hash" content="fe0c1a99af17949d28eda1d95ec1916c6dcee966">
<meta name="dm_timestamp" content="1581954995">
<meta name="dm_render_local_timestamp" content="1583423987">
<meta name="dm_content_id" content="36360280">
<meta property="fb:pages" content="147616463739">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<link rel="icon" sizes="192x192" href="/assets/1581954995/VP/desktop/img/rundschau-online/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1581954995/VP/desktop/img/rundschau-online/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1581954995/VP/desktop/img/rundschau-online/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1581954995/VP/desktop/img/rundschau-online/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1581954995/VP/desktop/img/rundschau-online/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1581954995/VP/desktop/img/rundschau-online/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1581954995/VP/desktop/img/rundschau-online/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1581954995/VP/desktop/img/rundschau-online/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1581954995/VP/desktop/img/rundschau-online/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-viele-verletzte---uebersichtliches-training-am-dienstag-36360280">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-viele-verletzte---uebersichtliches-training-am-dienstag-36360280" >
<link rel="shortlink" href="https://www.rundschau-online.de/36360280"/>
<link rel="amphtml" href="https://amp.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-viele-verletzte---uebersichtliches-training-am-dienstag-36360280">
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script><link href="/assets/1581954995/VP/desktop/styles/rundschau-online.css" rel="stylesheet" media="screen"/>
<link href="/assets/1581954995/VP/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<!--start Sourcepoint code-->
<script src='https://d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js' async></script>
<script type = "text/javascript">
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};
//Replace YOUR_ACCOUNT_ID with the account ID provided
//by Sourcepoint
window._sp_.config.account_id = 995;
// replace the value below with your CNAME’d messaging subdomain
window._sp_.config.mms_domain = 'consent.rundschau-online.de' ;
// messaging-specific configuration
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];
//CMP Flags
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
//Have message show immediately
window._sp_.config.detection = window._sp_.config.detection || {};
window._sp_.config.detection.timeout = 1;
//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
window._sp_.mms.startMsg();
});
</script>
<!--URL in line below needs to be replaced with messaging file location on your CDN-->
<script type="text/javascript" src="https://www.rundschau-online.de/html/all/consent/message.js" async></script>
<!--end Sourcepoint code-->
<style>
.dm_projector_navigation_wrapper { padding: 0px 0px 0px 10px!important;}
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
.dm_breaking_news_940x-- .teaser_heading strong {
color: #000!important;
}
.dm_breaking_news_full .teaser_heading strong {
color: #000!important;
}
</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lnische Rundschau",
"url": "https:\/\/www.rundschau-online.de\/",
"logo": "https:\/\/www.rundschau-online.de\/assets\/1581954995\/VP\/desktop\/img\/rundschau-online\/logo.png",
"description": "K\u00F6lnische Rundschau - Nachrichten aus K\u00F6ln, der Region und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/rundschau.online\/", "https:\/\/twitter.com\/koelnischer", "", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lnische Rundschau",
"url": "https:\/\/www.rundschau-online.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.rundschau-online.de\/\/action\/rundschau-online\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.rundschau-online.de\/news\/sport\/1-fc-koeln\/1--fc-koeln-viele-verletzte---uebersichtliches-training-am-dienstag-36360280"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.rundschau-online.de\/image\/36360386\/max\/1920\/1080\/4b7e1585aad477986055e0d5032a534a\/ju\/fctrainingpawlak.jpg",
"author": "Herbert Bucco",
"description": "\u00DCbersichtlich: Co-Trainer Andre Pawlak mit einer Mannschaft an die dezimierte K\u00F6lner Trainingsruppe.",
"width":"1620px",
"height":"1080px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.rundschau-online.de\/",
"name": "K\u00F6lnische Rundschau"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.rundschau-online.de\/news",
"name": "News"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.rundschau-online.de\/news\/sport",
"name": "Sport"
}
}
,
{
"@type": "ListItem",
"position": "4",
"item":
{
"@id": "https:\/\/www.rundschau-online.de\/news\/sport\/1-fc-koeln",
"name": "1.FC K\u00F6ln"
}
}
,
{
"@type": "ListItem",
"position": "5",
"item":
{
"@id": "https:\/\/www.rundschau-online.de\/news\/sport\/1-fc-koeln\/1--fc-koeln-viele-verletzte---uebersichtliches-training-am-dienstag-36360280",
"name": "Auch Bornauw, Verstraete und Horn fehlen"
}
}
]
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": ["NewsArticle"],
"url": "https:\/\/www.rundschau-online.de\/news\/sport\/1-fc-koeln\/1--fc-koeln-viele-verletzte---uebersichtliches-training-am-dienstag-36360280",
"headline":"Auch Bornauw, Verstraete und Horn fehlen",
"datePublished": "2020-03-03T14:00:35+01:00",
"dateModified": "2020-03-03T14:02:19+01:00",
"publisher": {
"@type": "Organization",
"name": "K\u00F6lnische Rundschau",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.rundschau-online.de\/assets\/1581954995\/VP\/desktop\/img\/rundschau-online\/logo.png"
}
},
"copyrightHolder":"K\u00F6lnische Rundschau",
"author": [
{
"@type": "Person",
"name": "Joachim Schmidt"
}
],
"articleSection":"1.FC K\u00F6ln",
"contentLocation":"K\u00F6ln",
"description":"Ein halbes Dutzend verletzte oder kranke Spieler fehlten am Dienstag beim Training des 1. FC K\u00F6ln. Zu den Langzeitausf\u00E4llen Rafael Czichos, Noah Katterbach und Thomas Kessler gesellten sich Timo Horn, Sebastiaan Bornauw und Birger Verstraete.",
"keywords": "1. FC K\u00F6ln, Training, ",
"articleBody":"Ein halbes Dutzend verletzte oder kranke Spieler fehlten am Dienstag beim Training des 1. FC K\u00F6ln. Zu den Langzeitausf\u00E4llen Rafael Czichos, Noah Katterbach und Thomas Kessler gesellten sich Timo Horn, Sebastiaan Bornauw und Birger Verstraete.Timo Horn fehlte krankheitsbedingt, wobei von Vereinsseite darauf hingewiesen wurde, dass er sich kein Virus eingefangen habe.Individuelles Training f\u00FCr BornauwSebastiaan Bornauw war am Gei\u00DFbockheim, absolvierte aber in der Halle ein individuelles Programm im Rahmen der Trainingssteuerung, wie es hie\u00DF.Birger Verstraete werde die gesamte Woche ausfallen, hie\u00DF es. Der Mittelfeldspieler, der zuletzt unter Sehst\u00F6rungen litt, verletzte sich am linken Fu\u00DFgelenk.Da mit Toni Leistner und Jorge Mer\u00E9 am Dienstag nur noch zwei gelernte Innenverteidiger in der Mannschaft waren, nahm U19-Spieler Robert Voloder wieder einmal am Training der Profis teil. Au\u00DFerdem geh\u00F6rten neben Julian Krahl und Brady Scott zwei Nachwuchstorh\u00FCter der Trainingsgruppe an. (JoS)",
"about": {
"description": "1. FC K\u00F6ln"
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https:\/\/www.rundschau-online.de\/news\/sport\/1-fc-koeln\/1--fc-koeln-viele-verletzte---uebersichtliches-training-am-dienstag-36360280"
},
"image": [
{
"@type": "ImageObject",
"url": "https:\/\/www.rundschau-online.de\/image\/36360386\/max\/1920\/1080\/4b7e1585aad477986055e0d5032a534a\/ju\/fctrainingpawlak.jpg",
"author": "Herbert Bucco",
"description": "\u00DCbersichtlich: Co-Trainer Andre Pawlak mit einer Mannschaft an die dezimierte K\u00F6lner Trainingsruppe.",
"width":"1620px",
"height":"1080px"
}
]
}
</script>
<script type="text/javascript">
function isMobileUserAgent() {
var check = false;
(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
return check;
}
function trimDeviceSubdomain(hostname) {
if(hostname.startsWith("www.")) {
return hostname.substring("www".length)
} else if(hostname.startsWith("mobil.")) {
return hostname.substring("mobil".length)
} else {
return hostname;
}
}
function setCookieForMobileSwitch(name, value, exdays) {
var d = new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires = "expires="+d.toUTCString();
document.cookie = name + "=" + value + "; " + expires + "; domain=" + trimDeviceSubdomain(window.location.hostname) + "; path=/";
}
function setCookieMobileSwitchPreferred(value) {
setCookieForMobileSwitch("mobileSwitchPreferred", value, 30);
}
function setCookieMobileSwitchPreferredForMobile() {
setCookieMobileSwitchPreferred('mobile')
}
function setCookieMobileSwitchPreferredForDesktop() {
setCookieMobileSwitchPreferred('desktop')
}
function getCookieValueForMobileSwitch(name) {
var nameWithEqualSign = name + "=";
var cookieParts = document.cookie.split(';');
for(var i=0; i < cookieParts.length; i++) {
var cookiePart = cookieParts[i];
while (cookiePart.charAt(0)==' ') cookiePart = cookiePart.substring(1);
if (cookiePart.indexOf(nameWithEqualSign) == 0) return cookiePart.substring(nameWithEqualSign.length,cookiePart.length);
}
return "";
}
function isMobileSwitchActive() {
var preferredValue = getCookieValueForMobileSwitch("mobileSwitchPreferred");
switch(preferredValue) {
case "mobile":
return true;
case "desktop":
return false;
default:
return isMobileUserAgent();
}
}
function doMobileSwitchRedirect(redirectUrl) {
if (redirectUrl.indexOf("?") == -1) {
// no queryparams found
redirectUrl = redirectUrl + "?";
} else {
redirectUrl = redirectUrl + "&";
}
redirectUrl = redirectUrl + "originalReferrer=" + encodeURI(document.referrer);
if (location.search !== "") {
redirectUrl = redirectUrl + "&" + location.search.replace("?","");
}
window.location.replace(redirectUrl);
}
if (isMobileSwitchActive()) {
doMobileSwitchRedirect("https://mobil.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-viele-verletzte---uebersichtliches-training-am-dienstag-36360280");
}
</script>
<script type="application/javascript">
DMX_PAGE_CELERA_ONE_SERVICE = 'rundschauonlinede';
</script>
<script async src="https://track.rundschau-online.de/cam-1.0/static/jssdk.js?lang=de&service=rundschauonlinede" id="jssdk_script"></script>
<script src="https://script.ioam.de/iam.js"></script>
<script>
!function(f,b,e,v,n,t,s) {
if(f.fbq) return;
n = f.fbq = function() {
n.callMethod ? n.callMethod.apply(n,arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq=n;
n.push=n;
n.loaded=!0;
n.version='2.0';
n.queue=[];
t=b.createElement(e);
t.async=!0;
t.src=v;
s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)
}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1526124634363474');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1526124634363474&ev=PageView&noscript=1"/>
</noscript><script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1581954995/VP/desktop/js/dmn-head-end.js"></script> <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_rundschau_online/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "football/news_sport_1-fc-koeln";
if (isTabletUserAgent()) {
SDM_defzone = SDM_defzone + "_NO_WP"
}
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '36360280');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if(!isTabletUserAgent() || true) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
if (isTabletUserAgent()) {
SDM_SMT_sky_0.removeSizes([[300,600]]);
}
SDM_SMT_sky_0.load();
}
SDM_SMT_posterad_0=SDG.Publisher.registerSlot('posterad', 'div-smt-ad-posterad-0');
SDM_SMT_posterad_0.load();
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
SDG.Publisher.finalizeSlots();
window.addEventListener('metaTagSystemSlotDone', function (eventObject) {
dm_gpt.resizeOrBackFillPartialSlot(eventObject);
});
window.addEventListener('metaTagSystemSlotEmpty', function (eventObject) {
dm_gpt.collapseEmptySlotAndShowFallback(eventObject);
});
</script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>

<script src="/assets/1581954995/VP/desktop/js/dmn-gpt-util.js" ></script>
<!-- Opt-Out -->
<script>
var gaProps = ["UA-12108261-6"];
function gaDisableStr(prop) {
return 'ga-disable-' + prop;
}
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
});
var domainName = location.href.split('/')[2].split('www.')[1];
function gaOptout() {
gaProps.forEach(function(prop) {
var disableStr = gaDisableStr(prop);
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/; domain=' + domainName;
window[disableStr] = true;
}
);
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-12108261-6 ', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script> <div id="DMN-analytics-data"
data-tracking-param-account-id="dmtrundschauonlineprod"
data-tracking-param-page-name-path="News.Sport.1.FC Koeln"
data-tracking-param-category-name="News_Sport_1.FC Koeln_"
data-tracking-param-link-filters=".rundschau-online.de,cdn.ampproject.org,amp-rundschau-online-de.cdn.ampproject.org"
data-tracking-param-page="Viele Verletzte - Uebersichtliches Training am Dienstag"
data-tracking-param-ressort="News"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="36360280"
data-tracking-param-author="Joachim Schmidt"
data-tracking-ivw-zone="fckoeln"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function () {
FB.init({
appId: '567967703357867',
status: true,
cookie: true,
xfbml: true,
version: 'v2.5',
oauth: true
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s);
js.id = id;
js.src = "https://connect.facebook.net/de_DE/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <!-- SZM VERSION="2.0" -->
<script>
var hashValue = location.hash;
hashValue = hashValue.replace(/^#/, '');
if (hashValue != "scroll2action-event") {
var iam_data = {
"st": "express", // site/domain
"cp": "rundschau-online_fckoeln", // code
"mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
"sv": "in", // frabo variable
"co":"IVW Aufruf" //Kommentar
}
iom.c = (function(_old) {
return function() {
console.log(iam_data);
return _old.apply(this, arguments);
};
})(iom.c);
iom.c(iam_data, 1);
}
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<a id="sso_logout" class="sso_logout sso_logout_abo" href="javascript:">Abmelden</a>
<span class="date">05.03.2020</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://service-kr.dumont.de/" target="_blank" rel="noopener noreferrer">Service</a></li>
<li><a href="http://kiosk.rundschau-online.de/" target="_blank" rel="noopener noreferrer">Kiosk</a></li>
<li><a href="https://shop.rundschau-online.de/" target="_blank" rel="noopener noreferrer">Shop</a></li>
<li><a href="https://specials.rundschau-online.de/" target="_blank" rel="noopener noreferrer">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KR_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer">Stellenanzeigen</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KR_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer">Traueranzeigen</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<a href="https://abo-shop.rundschau-online.de/e-paper-gratis-tablet-zu-weihnachten?war=K7E&amp;dmcid=i_kr_poral_header_weihnachten_epaper" data-teaser-id="26231576" class="dm_header_teaser " target="_blank" rel="noopener noreferrer">
</a>
<div class="dm_site_slogan"><span class="hidden">Kölnische Rundschau</span> Nachrichten aus Köln, der Region und der Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.rundschau-online.de/assets/1581954995/VP/desktop/img/rundschau-online/logo.png" loading="eager" alt="logo rundschau-online">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/rundschau.online/" class="facebook" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://twitter.com/koelnischer" class="twitter" target="_blank" rel="noopener noreferrer"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.rundschau-online.de/assets/1581954995/VP/desktop/img/rundschau-online/logo-sticky.png" loading="eager" alt="logo rundschau-online">
</a>
</div>
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item">
<a href="/" class="dm_top_level_link">Home</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36372292" href="/region/koeln/loch-geschlossen-innere-kanalstrasse-wird-am-freitagmorgen-freigegeben-36372292" target="_self" rel=" ">
<img loading="lazy" data-id="36372284"
src="/image/36372284/2x1/300/150/327de3b497ae992cc13d5e03098ff5b5/mx/nab200305-demo-baustelle-kanalstrasze-06.jpg"
alt="nab200305_Demo_Baustelle_Kanalstrasze_06" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Loch geschlossen</strong><span class="hiddenElement">:</span> Innere Kanalstraße wird am Freitagmorgen freigegeben </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36373030" href="/news/kultur/litcologne/koelner-literaturfestival-lit-cologne-reagiert-auf-absagen-und-verlegt-termine-36373030" target="_self" rel=" ">
<img loading="lazy" data-id="36373052"
src="/image/36373052/2x1/300/150/c155c44c10f1b0cb6c6a9051b359bfab/an/debbie-harry.jpg"
alt="Debbie Harry" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kölner Literaturfestival</strong><span class="hiddenElement">:</span> lit.Cologne reagiert auf Absagen und verlegt Termine </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36369194" href="/news/politik/niedriger-als-empfohlen-bischoefe-beschliessen-zahlungen-fuer-missbrauchsopfer-36369194" target="_self" rel=" ">
<img loading="lazy" data-id="36372040"
src="/image/36372040/2x1/300/150/72449e20077c58f55e244c11551590ce/gt/bischofskonferenz-von-oben.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Niedriger als empfohlen</strong><span class="hiddenElement">:</span> Bischöfe beschließen Zahlungen für Missbrauchsopfer </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a href="/news" class="dm_top_level_link">News</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/news" class="" target="_self" rel="">News</a> </li>
<li><a href="/news/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/news/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/news/aus-aller-welt" class="" target="_self" rel="">Aus aller Welt</a></li>
<li><a href="/news/sport" class="" target="_self" rel="">Sport</a></li>
<li><a href="/news/kultur" class="" target="_self" rel="">Kultur und Medien</a></li>
<li><a href="/news/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="http://wetter.rundschau-online.de/" target="_self" rel="">
Wetter
</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36373030" href="/news/kultur/litcologne/koelner-literaturfestival-lit-cologne-reagiert-auf-absagen-und-verlegt-termine-36373030" target="_self" rel=" ">
<img loading="lazy" data-id="36373052"
src="/image/36373052/2x1/300/150/c155c44c10f1b0cb6c6a9051b359bfab/an/debbie-harry.jpg"
alt="Debbie Harry" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Kölner Literaturfestival</strong><span class="hiddenElement">:</span> lit.Cologne reagiert auf Absagen und verlegt Termine </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36372778" href="/news/aus-aller-welt/schulen-und-unis-geschlossen-wie-das-coronavirus-italiens-alltag-lahmlegt-36372778" target="_self" rel=" ">
<img loading="lazy" data-id="36372798"
src="/image/36372798/2x1/300/150/84a90163d0c9982b0fb33e42952f99be/fH/italien-leere-tische.jpg"
alt="Italien leere Tische" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Schulen und Unis geschlossen</strong><span class="hiddenElement">:</span> Wie das Coronavirus Italiens Alltag lahmlegt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36367236" href="/news/kultur/litcologne/lit-cologne-edna-o--brien-stellt-aktuellen-roman--das-maedchen--vor-36367236" target="_self" rel=" ">
<img loading="lazy" data-id="36367376"
src="/image/36367376/2x1/300/150/e17b1a967b3b10650cf1bd40cf70f4e1/ms/edna-o-brien.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Lit.Cologne</strong><span class="hiddenElement">:</span> Edna O‘ Brien stellt aktuellen Roman „Das Mädchen“ vor </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item">
<a href="/region" class="dm_top_level_link">Region</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li><a href="/region/koeln" class="" target="_self" rel="">Köln</a></li>
<li><a href="/region/oberberg" class="" target="_self" rel="">Oberberg</a></li>
<li><a href="/region/rhein-berg" class="" target="_self" rel="">Rhein-Berg</a></li>
<li><a href="/region/rhein-sieg" class="" target="_self" rel="">Rhein-Sieg</a></li>
<li><a href="/region/kreis-euskirchen" class="" target="_self" rel="">Kreis Euskirchen</a></li>
<li><a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a></li>
<li><a href="/region/bonn" class="" target="_self" rel="">Bonn</a></li>
<li><a href="/region/heimat-check" class="" target="_self" rel="">Heimatcheck</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36372316" href="/region/rhein-sieg/siegburg/buergermeisterwahl-in-neunkirchen-seelscheid-anke-nolte-geht-fuer-die-cdu-ins-rennen-36372316" target="_self" rel=" ">
<img loading="lazy" data-id="36372440"
src="/image/36372440/2x1/300/150/5e7a09733a697e2804332de95a3eb63e/HZ/nolte.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Bürgermeisterwahl in Neunkirchen-Seelscheid</strong><span class="hiddenElement">:</span> Anke Nolte geht für die CDU ins Rennen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="28809678" href="/region/verkehr-in-nrw-auffahrt-auf-a4-im-kreuz-koeln-sued-gesperrt-28809678" target="_self" rel=" ">
<img loading="lazy" data-id="31534546"
src="/image/31534546/2x1/300/150/e9ed890f1f16e83d4eb59e50720ed9d7/eH/stau-symbol-031118.jpg"
alt="Stau Symbol 031118" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Verkehr in NRW</strong><span class="hiddenElement">:</span> Auffahrt auf A4 im Kreuz Köln-Süd gesperrt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36372258" href="/region/kreis-euskirchen/krisenstab-erste-corona-infektion-im-kreis-euskirchen-bestaetigt-36372258" target="_self" rel=" ">
<img loading="lazy" data-id="36372370"
src="/image/36372370/2x1/300/150/f83ad81909207bd99ad1349943cd617d/kW/corona-bild.jpg"
alt="Neuer Inhalt (17)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Krisenstab</strong><span class="hiddenElement">:</span> Erste Corona-Infektion im Kreis Euskirchen bestätigt </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a href="/region/koeln" class="dm_top_level_link">Köln</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/region/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/region/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/region/koeln/innenstadt" class="" target="_self" rel="">Köln-Innenstadt</a></li>
<li><a href="/region/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/region/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/region/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/region/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/region/koeln/porz" class="" target="_self" rel="">Porz</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/region/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
<li><a href="/region/koeln/koelndamals" class="" target="_self" rel="">Köln damals</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36372292" href="/region/koeln/loch-geschlossen-innere-kanalstrasse-wird-am-freitagmorgen-freigegeben-36372292" target="_self" rel=" ">
<img loading="lazy" data-id="36372284"
src="/image/36372284/2x1/300/150/327de3b497ae992cc13d5e03098ff5b5/mx/nab200305-demo-baustelle-kanalstrasze-06.jpg"
alt="nab200305_Demo_Baustelle_Kanalstrasze_06" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Loch geschlossen</strong><span class="hiddenElement">:</span> Innere Kanalstraße wird am Freitagmorgen freigegeben </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36368128" href="/region/koeln/brand-in-koeln-muengersdorf-eine-tote-person-bei-feuer-in-wohnhaus-36368128" target="_self" rel=" ">
<img loading="lazy" data-id="36368130"
src="/image/36368130/2x1/300/150/2a46d61b1ffd2b7c7b71c612d499c0fa/vy/nab-7351-resized-20200304-083345733.jpg"
alt="NAB_7351_resized_20200304_083345733" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Brand in Köln-Müngersdorf</strong><span class="hiddenElement">:</span> Eine tote Person bei Feuer in Wohnhaus </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item active">
<a href="/news/sport" class="dm_top_level_link">Sport</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/news/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/news/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a></li>
<li><a href="/news/sport/vfl-gummersbach" class="" target="_self" rel="">VfL Gummersbach</a></li>
<li><a href="/news/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/news/sport/telekom-baskets" class="" target="_self" rel="">Telekom Baskets</a></li>
<li><a href="/news/sport/liveticker" class="" target="_self" rel="">Sport-Liveticker</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36368240" href="/news/sport/telekom-baskets/champions-league-telekom-baskets-verlieren-erstes-achtelfinale-36368240" target="_self" rel=" ">
<img loading="lazy" data-id="36368238"
src="/image/36368238/2x1/300/150/a825fa9a190f839f75f9e5dcfc96a15/Cf/71-158816893--null--04-03-2020-22-42-28-267-.jpg"
alt="Baskets-Guard Branden Frazier (r.) attackiert hier den Ex-Bamberger Nikos Zisis bei AEK." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Champions League</strong><span class="hiddenElement">:</span> Telekom Baskets verlieren erstes Achtelfinale </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36368212" href="/news/sport/-du-sohn-einer-mutter--eintracht-fans-reagieren-mit-humor-auf-hopp-diskussion-36368212" target="_self" rel=" ">
<img loading="lazy" data-id="36368216"
src="/image/36368216/2x1/300/150/6fbbec7bb7c07927f52ff9c9d51835f8/ZR/foto-hopp-mutter.jpg"
alt="Foto Hopp Mutter" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Du Sohn einer Mutter“</strong><span class="hiddenElement">:</span> Eintracht-Fans reagieren mit Humor auf Hopp-Diskussion </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36369598" href="/news/sport/fan-beleidigung-tottenham-profi-stuermt-auf-tribuene-und-liefert-sich-wortgefecht-36369598" target="_self" rel=" ">
<img loading="lazy" data-id="36369616"
src="/image/36369616/2x1/300/150/8b79ec33a5d5d36ed15e2cdb510eeb98/aS/eric-dier-auf-der-tribuene.jpg"
alt="Eric Dier auf der Tribüne" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Fan-Beleidigung</strong><span class="hiddenElement">:</span> Tottenham-Profi stürmt auf Tribüne und liefert sich Wortgefecht </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a href="/ratgeber" class="dm_top_level_link">Ratgeber</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li><a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a></li>
<li><a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a></li>
<li><a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a></li>
<li><a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a></li>
<li><a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36369642" href="/ratgeber/reise/weit-weg-ohne-fliegen-vater-und-sohn-organisieren-fernreisen---nur-mit-dem-zug-36369642" target="_self" rel=" ">
<img loading="lazy" data-id="36370080"
src="/image/36370080/2x1/300/150/5cb36140730d061d7045212d24ee3f70/OW/frau-fotografiert-berge-aus-einem-zug.jpg"
alt="Frau fotografiert Berge aus einem Zug" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Weit weg ohne Fliegen</strong><span class="hiddenElement">:</span> Vater und Sohn organisieren Fernreisen – nur mit dem Zug </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36369454" href="/ratgeber/familie/keine-zweifel-mehr-was-frauen-sich-von-maennern-abschauen-sollten-36369454" target="_self" rel=" ">
<img loading="lazy" data-id="36369948"
src="/image/36369948/2x1/300/150/f6ea7eb50126d6b42d7d8e9c5dbebeeb/jL/selbstbewusste-frau-und-mann.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Keine Zweifel mehr</strong><span class="hiddenElement">:</span> Was Frauen sich von Männern abschauen sollten </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36366684" href="/ratgeber/verbraucher/schlechte-fuehrung-was-tun--wenn-man-den-chef-fuer-inkompetent-haelt--36366684" target="_self" rel=" ">
<img loading="lazy" data-id="36366734"
src="/image/36366734/2x1/300/150/1b5246de441bffb80e6c2973dbe31e3/MW/chef-mit-zwei-angestellten.jpg"
alt="Chef mit zwei Angestellten" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Schlechte Führung</strong><span class="hiddenElement">:</span> Was tun, wenn man den Chef für inkompetent hält? </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a href="/erleben" class="dm_top_level_link">Erleben</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/erleben" class="" target="_self" rel="">Erleben</a> </li>
<li><a href="/erleben/ausfluege" class="" target="_self" rel="">Ausflüge</a></li>
<li><a href="/erleben/geniessen" class="" target="_self" rel="">Geniessen</a></li>
<li><a href="/erleben/wandern" class="" target="_self" rel="">Wandern</a></li>
<li><a href="/erleben/nachhaltig-leben" class="" target="_self" rel="">Nachhaltig leben</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36358324" href="/erleben/kino/ab-maerz-im-kino-diese-zehn-filme-sollten-sie-nicht-verpassen-36358324" target="_self" rel=" ">
<img loading="lazy" data-id="32577844"
src="/image/32577844/2x1/300/150/1fa2a57f7cc12b72d5bb5d8da76670ef/mb/popcorn-kino.jpg"
alt="Popcorn Kino" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Ab März im Kino</strong><span class="hiddenElement">:</span> Diese zehn Filme sollten Sie nicht verpassen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36362036" href="/region/koeln/-astrein--im-guide-michelin-ein-neuer-stern-am-koelner-gastro-himmel-36362036" target="_self" rel=" ">
<img loading="lazy" data-id="36362026"
src="/image/36362026/2x1/300/150/a4c6a13321218cdd08a4b91334775ee/ng/eingang-des-astrein.jpg"
alt="" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>„astrein“ im Guide Michelin</strong><span class="hiddenElement">:</span> Ein neuer Stern am Kölner Gastro-Himmel </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36364556" href="/region/koeln/historisches-archiv--images-coloniae--zeigt-koelner-geschichte-aus-elf-jahrhunderten-36364556" target="_self" rel=" ">
<img loading="lazy" data-id="36365468"
src="/image/36365468/2x1/300/150/c1321e618dae7bc7894b1e23f86608e8/nd/motive-stadtgeschichte.jpg"
alt="Neuer Inhalt (2)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Historisches Archiv</strong><span class="hiddenElement">:</span> „Images Coloniae“ zeigt Kölner Geschichte aus elf Jahrhunderten </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://abo-shop.rundschau-online.de?dmcid=i_kr_portal_navi" target="_blank" rel="noopener noreferrer" class="dm_top_level_link">Abo</a>
</li>
<li class="dm_menu_item">
<a href="https://epages.rundschau-online.de/" target="_blank" rel="noopener noreferrer" class="dm_top_level_link">E-Paper</a>
</li>
<li id="mm_dd_item_9" class="dm_menu_item">
<a href="/anzeigen" class="dm_top_level_link">Anzeigen</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="29623798" href="http://www.yourjob.de" target="_blank" rel="noopener noreferrer nofollow">
<img loading="lazy" data-id="29623772"
src="/image/29623772/2x1/300/150/86056ac270f556d19586bdbb8698a8f1/Re/yourjob-3.jpg"
alt="YourJob_3" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>YourJob.de</strong><span class="hiddenElement">:</span> Finden Sie Ihren Traumberuf </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="29623800" href="http://www.yourimmo.de" target="_blank" rel="noopener noreferrer nofollow">
<img loading="lazy" data-id="29623778"
src="/image/29623778/2x1/300/150/e0bea55f0582b78a57d2e57a62d055c0/my/thinkstockphotos-466417789-data.jpg"
alt="ThinkstockPhotos-466417789_data" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>YourImmo.de</strong><span class="hiddenElement">:</span> Entdecken Sie das perfekte Zuhause für sich und Ihre Familie </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="29573262" href="http://www.yourstart.tv" target="_blank" rel="noopener noreferrer nofollow">
<img loading="lazy" data-id="29573266"
src="/image/29573266/2x1/300/150/19fa5bd8a5f479d26451a110e214bfcc/hO/thinkstockphotos-887167114.jpg"
alt="ThinkstockPhotos-887167114" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>YourStart.tv</strong><span class="hiddenElement">:</span> Nutze den Videoblog für Ausbildungsberufe </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://www.rundschau-online.de/region/koeln/arena-exklusiv" class="dm_top_level_link">Arena</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_menu_item_header_search" id="um_dd_item_2" >
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/rundschau-online/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div>
</div>
</div>
</li>
<li class="dm_menu_item plus">
<a href="/krplus" title="Hier finden Sie alle Artikel" target="_self" class="dm_top_level_link"></a>
</li>
<li class="dm_menu_item" id="um_dd_item_3" >
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/news" class="" target="_self" rel="">News</a> </li>
<li>
<a href="/news/aus-aller-welt" class="" target="_self" rel="">Aus aller Welt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/news/sport" class="" target="_self" rel="">Sport</a> <ul class="seconde_level">
<li><a href="/news/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a></li>
<li><a href="/news/sport/vfl-gummersbach" class="" target="_self" rel="">VfL Gummersbach</a></li>
<li><a href="/news/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/news/sport/telekom-baskets" class="" target="_self" rel="">Telekom Baskets</a></li>
<li><a href="/news/sport/liveticker" class="" target="_self" rel="">Liveticker </a></li>
<li><a href="/news/sport/ergebnisse-tabellen-kr" class="" target="_self" rel="">Ergebnisse&amp;Tabellen </a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/news/politik" class="" target="_self" rel="">Politik</a> <ul class="seconde_level">
<li><a href="/news/politik/europawahl2019" class="" target="_self" rel="">Europawahl</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/news/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> <ul class="seconde_level">
<li><a href="/news/wirtschaft/finanzrechner" class="" target="_self" rel="">Finanzrechner </a></li>
<li><a href="/news/wirtschaft/boerse" class="" target="_self" rel="">Börse</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/news/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> <ul class="seconde_level">
<li><a href="/news/kultur/litcologne" class="" target="_self" rel="">Lit.Cologne</a></li>
<!-- External Links 3rd level-->
<li><a href="https://tvprogramm.rundschau-online.de/" target="_blank" rel="noopener noreferrer " >
TV-Programm
</a></li>
<li><a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener noreferrer " >
Kino
</a></li>
</ul>
</li>
<li>
<a href="/news/shoppingwelt" class="" target="_self" rel="">Shoppingwelt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/erleben" class="" target="_self" rel="">Erleben</a> </li>
<li>
<a href="/erleben/ausfluege" class="" target="_self" rel="">Ausflüge</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/erleben/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/erleben/nachhaltig-leben" class="" target="_self" rel="">Nachhaltig leben</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/erleben/wandern" class="" target="_self" rel="">Wandern</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> <div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/koeln" class="" target="_self" rel="">Köln</a> <ul class="seconde_level">
<li><a href="/region/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/region/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/region/koeln/innenstadt" class="" target="_self" rel="">Köln-Innenstadt</a></li>
<li><a href="/region/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/region/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/region/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/region/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/region/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/region/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
<li><a href="/region/koeln/koelndamals" class="" target="_self" rel="">Köln damals</a></li>
<li><a href="/region/koeln/verkehr" class="" target="_self" rel="">Verkehr</a></li>
<li><a href="/region/koeln/strassenland" class="dm_ad-link" data-title="Anzeige" data-content="Strassenland" target="_self" rel="">Strassenland</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<li><a href="/region/oberberg/wipperfuerth" class="" target="_self" rel="">Wipperfürth &amp; Lindlar</a></li>
<li><a href="/region/oberberg/bergneustadt" class="" target="_self" rel="">Bergneustadt</a></li>
<li><a href="/region/oberberg/engelskirchen" class="" target="_self" rel="">Engelskirchen</a></li>
<li><a href="/region/oberberg/gummersbach" class="" target="_self" rel="">Gummersbach</a></li>
<li><a href="/region/oberberg/marienheide" class="" target="_self" rel="">Marienheide</a></li>
<li><a href="/region/oberberg/morsbach" class="" target="_self" rel="">Morsbach</a></li>
<li><a href="/region/oberberg/nuembrecht" class="" target="_self" rel="">Nümbrecht</a></li>
<li><a href="/region/oberberg/reichshof" class="" target="_self" rel="">Reichshof</a></li>
<li><a href="/region/oberberg/waldbroel" class="" target="_self" rel="">Waldbröl</a></li>
<li><a href="/region/oberberg/wiehl" class="" target="_self" rel="">Wiehl</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg/bergischgladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg/neuer-inhalt" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/rhein-berg/roesrath" class="" target="_self" rel="">Rösrath</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-sieg" class="" target="_self" rel="">Rhein-Sieg</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg/eitorf" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg/sanktaugustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<li><a href="/region/rhein-sieg/rhein-sieg-archiv" class="" target="_self" rel="">Rhein-Sieg-Archiv</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/kreis-euskirchen" class="" target="_self" rel="">Kreis Euskirchen</a> <ul class="seconde_level">
<li><a href="/region/kreis-euskirchen/badmuenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/kreis-euskirchen/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/kreis-euskirchen/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/kreis-euskirchen/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/kreis-euskirchen/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/kreis-euskirchen/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/kreis-euskirchen/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/kreis-euskirchen/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/kreis-euskirchen/schleiden" class="" target="_self" rel="">Gemünd</a></li>
<li><a href="/region/kreis-euskirchen/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/kreis-euskirchen/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/bonn" class="" target="_self" rel="">Bonn</a> <ul class="seconde_level">
<li><a href="/region/bonn/stadtbonn" class="" target="_self" rel="">Stadt Bonn</a></li>
<li><a href="/region/bonn/alfter" class="" target="_self" rel="">Alfter</a></li>
<li><a href="/region/bonn/badhonnef" class="" target="_self" rel="">Bad Honnef</a></li>
<li><a href="/region/bonn/bornheim" class="" target="_self" rel="">Bornheim</a></li>
<li><a href="/region/bonn/koenigswinter" class="" target="_self" rel="">Königswinter</a></li>
<li><a href="/region/bonn/meckenheim" class="" target="_self" rel="">Meckenheim</a></li>
<li><a href="/region/bonn/rheinbach" class="" target="_self" rel="">Rheinbach</a></li>
<li><a href="/region/bonn/swisttal" class="" target="_self" rel="">Swisttal</a></li>
<li><a href="/region/bonn/wachtberg" class="" target="_self" rel="">Wachtberg</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/region-archiv" class="" target="_self" rel="">Region-Archiv</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/schulen-kr" class="" target="_self" rel="">Schulen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/heimat-check" class="" target="_self" rel="">Heimat-Check</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<li><a href="/ratgeber/gesundheit/abnehmen" class="" target="_self" rel="">Abnehmen und Diäten</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/wohnen" class="" target="_self" rel="">Wohnen </a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/altenhilfe" class="" target="_self" rel="">Altenhilfe</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<!-- External Links 2nd level-->
<li><a href="https://service-kr.dumont.de/sap/bc/gui/sap/its/zeviva/!?~Theme=53&amp;~OkCode=F00009START&amp;GS_WS00009-BUKRS=K001&amp;GS_WS00009-BEZEICHN=KZTG&amp;GS_WS00009-PORTAL_ID=KZTG&amp;~exitURL=https://www.rundschau-online.de" target="_blank" rel="noopener noreferrer " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KR_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KR_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" target="_blank" rel="noopener noreferrer " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer " >
WirTrauern
</a></li>
</ul> <div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/glaubwuerdigkeit-kr" class="" target="_self" rel="">Glaubwürdigkeit</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/gesundheitscheck" class="" target="_self" rel="">Gesundheitscheck</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/syndication--moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" target="_self" rel=" " >
Bestellservice
</a> </li>
</ul>
</div>
</div> </li>
</ul>
<div class="dm_article_main_menu">
<div id="shareCountWrapper" class="share_count">
&nbsp;
</div>
<div class="sharing_text">Artikel teilen: </div>
<ul>
<li class="social_share_em"><a href="https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-viele-verletzte---uebersichtliches-training-am-dienstag-36360280" data-url="https%3A%2F%2Fwww.rundschau-online.de%2Fnews%2Fsport%2F1-fc-koeln%2F1--fc-koeln-viele-verletzte---uebersichtliches-training-am-dienstag-36360280" data-param="1.%20FC%20K%C3%B6ln%3A%20Viele%20Verletzte%20-%20%C3%9Cbersichtliches%20Training%20am%20Dienstag" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-viele-verletzte---uebersichtliches-training-am-dienstag-36360280" data-url="https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-viele-verletzte---uebersichtliches-training-am-dienstag-36360280" data-param="1. FC Köln: Viele Verletzte - Übersichtliches Training am Dienstag" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-viele-verletzte---uebersichtliches-training-am-dienstag-36360280" data-url="https%3A%2F%2Fwww.rundschau-online.de%2F36360280" data-param="1.%20FC%20K%C3%B6ln%3A%20Viele%20Verletzte%20-%20%C3%9Cbersichtliches%20Training%20am%20Dienstag (via @koelnischeR)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-viele-verletzte---uebersichtliches-training-am-dienstag-36360280" data-url="https%3A%2F%2Fwww.rundschau-online.de%2Fnews%2Fsport%2F1-fc-koeln%2F1--fc-koeln-viele-verletzte---uebersichtliches-training-am-dienstag-36360280" data-param="567967703357867" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<script>
var dmn = dmn || {};
dmn.sharingUrl="https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-viele-verletzte---uebersichtliches-training-am-dienstag-36360280";
</script> </div>
</div>
</nav>
<div class="dm_container">
<a href="https://dumont-newsnet.de/" target="_blank" class="collectiveIvwBrand-logo-link more_spacing">
<div class="collectiveIvwBrand-logo"></div>
</a>
</div>
</header>
<!-- HEADER -->
<div class="dm_container">
<!-- Skyscraper Ad -->
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
Kölnische Rundschau
</a>
</li>
<li>
<a href="/news">
News
</a>
</li>
<li>
<a href="/news/sport">
Sport
</a>
</li>
<li>
<a href="/news/sport/1-fc-koeln">
1.FC Köln
</a>
</li>
<li>
<h1>
Auch Bornauw, Verstraete und Horn fehlen
</h1>
</li>
</ol>
</nav> </div>
</header>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-type=free data-article-id="36360280">
<header class="dm_article_header">
<h2 class="dm_article_headline ">
<strong>1. FC Köln</strong><span class="hiddenElement">:</span> Viele Verletzte - Übersichtliches Training am Dienstag </h2>
<ul class="dm_article_meta_info">
<li class="dm_article_author prefix"><p>Von</p></li>
<li class="dm_article_author plain">
<span class="label">Joachim Schmidt</span>
</li>
<li class="dm_article_date">
<time class="label">03.03.20, 14:00 Uhr
</time>
</li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</ul>
<div class="dm_article_share">
<ul>
<li class="social_share_em"><a href="https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-viele-verletzte---uebersichtliches-training-am-dienstag-36360280" data-url="https%3A%2F%2Fwww.rundschau-online.de%2Fnews%2Fsport%2F1-fc-koeln%2F1--fc-koeln-viele-verletzte---uebersichtliches-training-am-dienstag-36360280" data-param="1.%20FC%20K%C3%B6ln%3A%20Viele%20Verletzte%20-%20%C3%9Cbersichtliches%20Training%20am%20Dienstag" data-action="mail" class="social_btn">email</a></li>
<li class="social_share_fb"><a href="https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-viele-verletzte---uebersichtliches-training-am-dienstag-36360280" data-url="https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-viele-verletzte---uebersichtliches-training-am-dienstag-36360280" data-param="1. FC Köln: Viele Verletzte - Übersichtliches Training am Dienstag" data-action="facebook" class="social_btn ">facebook</a></li>
<li class="social_share_tw"><a href="https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-viele-verletzte---uebersichtliches-training-am-dienstag-36360280" data-url="https%3A%2F%2Fwww.rundschau-online.de%2F36360280" data-param="1.%20FC%20K%C3%B6ln%3A%20Viele%20Verletzte%20-%20%C3%9Cbersichtliches%20Training%20am%20Dienstag (via @koelnischeR)" data-action="twitter" class="social_btn">twitter</a></li>
<li class="social_share_fm"><a href="https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-viele-verletzte---uebersichtliches-training-am-dienstag-36360280" data-url="https%3A%2F%2Fwww.rundschau-online.de%2Fnews%2Fsport%2F1-fc-koeln%2F1--fc-koeln-viele-verletzte---uebersichtliches-training-am-dienstag-36360280" data-param="567967703357867" data-action="messenger" class="social_btn">Messenger</a></li>
</ul> </div>
<figure class="dm_image_caption">
<img loading="lazy" data-id="36360386"
src="/image/36360386/2x1/940/470/a4e03c00adcc301360341b500df36cb4/By/fctrainingpawlak.jpg"
class="" alt="fctrainingpawlak" width="940" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Übersichtlich: Co-Trainer Andre Pawlak mit einer Mannschaft an die dezimierte Kölner Trainingsruppe.</p></div> <div class="foto">
Foto: <div><p>Herbert Bucco</p></div>
</div>
</div>
</figcaption></figure>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_outer_wrapper">
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="26387341"
data-article-publish="03::03::2020"
data-article-disposal="om"
data-article-source="online">
<div class="dm_article_text clearfix" >
<!-- including PosterAd before 3 th Paragraph-->
<!-- including InArticleAd before 6 th Paragraph-->
<p class="ortsmarke"><strong>Köln -</strong></p>
<p>Ein halbes Dutzend verletzte oder kranke Spieler fehlten am Dienstag beim Training des 1. FC Köln. Zu den Langzeitausfällen Rafael Czichos, Noah Katterbach und Thomas Kessler gesellten sich Timo Horn, Sebastiaan Bornauw und Birger Verstraete.</p><p>Timo Horn fehlte krankheitsbedingt, wobei von Vereinsseite darauf hingewiesen wurde, dass er sich kein Virus eingefangen habe.</p><div class="dm_ad dm_ad-posterad dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-posterad-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div><h3>Individuelles Training für Bornauw</h3><p>Sebastiaan Bornauw war am Geißbockheim, absolvierte aber in der Halle ein individuelles Programm im Rahmen der Trainingssteuerung, wie es hieß.</p><p>Birger Verstraete werde die gesamte Woche ausfallen, hieß es. Der Mittelfeldspieler, der zuletzt unter Sehstörungen litt, verletzte sich am linken Fußgelenk.</p><aside data-tracking-param-name="articleEmbedContent_artikel" data-tracking-value="36360280" class="forTracking dm_article_collection ">
<div class="module_title">Das könnte Sie auch interessieren</div>
<article class="dm_ta--x60 ">
<a href="/news/sport/1-fc-koeln/kommentar-zum-1--fc-koeln-am-eigenen-trikot-aus-dem-abstiegssumpf-gezogen-36356900" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="36356900" >
<img loading="lazy" data-id="36356918"
src="/image/36356918/4x3/120/90/c0ad312418168ad6a85d0bbc0d547952/EL/cordoba-jubelt.jpg"
alt="Cordoba jubelt" width="80" height="60" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kommentar zum 1. FC Köln</strong><span class="hiddenElement">:</span> Am eigenen Trikot aus dem Abstiegssumpf gezogen </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/news/sport/1-fc-koeln/1--fc-koeln-gisdol-und-eine-starke-defensive-schiessen-koeln-aus-dem-keller-36356186" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="36356186" >
<img loading="lazy" data-id="36356460"
src="/image/36356460/4x3/120/90/e89144f32ce5c6aa0e5a871e3d89c98e/SJ/markus-gisdol--1-.jpg"
alt="Markus Gisdol (1)" width="80" height="60" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>1. FC Köln</strong><span class="hiddenElement">:</span> Gisdol und eine starke Defensive schießen Köln aus dem Keller </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/news/sport/1-fc-koeln/nach-schmaehungen-von-koelner-fans-gisdol-und-uth-loben-hoffenheims-maezen-dietmar-hopp-36350408" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="36350408" >
<img loading="lazy" data-id="36350416"
src="/image/36350416/4x3/120/90/ef3281a37fde74b3daa1827d09ff3915/TG/schmaehplakat-gegen-hopp.jpg"
alt="Neuer Inhalt" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Nach Schmähungen von Kölner Fans</strong><span class="hiddenElement">:</span> Gisdol und Uth loben Hoffenheims Mäzen Dietmar Hopp </h3>
</a>
</article></aside><div class="dm_ad dm_ad-inarticle dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-inArticleDesktop-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_inArticleDesktop_0 = [[581,500]];
var height = SMT_szArr_inArticleDesktop_0[0][1];
var width = SMT_szArr_inArticleDesktop_0[0][0];
SDM_SMT_inArticleDesktop_0=SDG.Publisher.registerModularSlot('inArticleDesktop-0', 'div-smt-ad-inArticleDesktop-0', width, height, SMT_szArr_inArticleDesktop_0, false, "");
SDM_SMT_inArticleDesktop_0.load();
</script>
</div><p>Da mit Toni Leistner und Jorge Meré am Dienstag nur noch zwei gelernte Innenverteidiger in der Mannschaft waren, nahm U19-Spieler Robert Voloder wieder einmal am Training der Profis teil. Außerdem gehörten neben Julian Krahl und Brady Scott zwei Nachwuchstorhüter der Trainingsgruppe an. (JoS)</p>
</div>
<div class="OUTBRAIN" data-src="https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-viele-verletzte---uebersichtliches-training-am-dienstag-36360280" data-widget-id="AR_1"></div>
<!-- Plista Article Recommendation disabled -->
</div>
<div class="dm_sidebar_outer_wrapper">
<aside class="dm_sidebar dm_sidebar_sticky dm_teaser_verticle_block_300 breakingNewsLayout">
<article class="dm_ta300x300">
<a href="/region/heimat-check/ein-magnet-fuer-familien-das-pulheimer-stadtbild-hat-sich-gewaltig-veraendert-33325010" target="_self" rel=" " class="normalTeaser " data-teaser-id="33325010" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="33337094"
src="/image/33337094/2x1/300/150/fbf30c9c2a6075455692bec62094c64/pi/hc-pulheim-1.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Ein Magnet für Familien</strong><span class="hiddenElement">:</span> Das Pulheimer Stadtbild hat sich gewaltig verändert </h3>
<p class="teaser_paragraph">Trotz allem hat die Stadt ihren ländlichen Charme behalten.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/region/heimat-check/ein-magnet-fuer-familien-das-pulheimer-stadtbild-hat-sich-gewaltig-veraendert-33325010', 'Ein Magnet f\u00FCr Familien: Das Pulheimer Stadtbild hat sich gewaltig ver\u00E4ndert');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/33325010', 'Ein Magnet f\u00FCr Familien: Das Pulheimer Stadtbild hat sich gewaltig ver\u00E4ndert (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/region/heimat-check/ein-magnet-fuer-familien-das-pulheimer-stadtbild-hat-sich-gewaltig-veraendert-33325010', 'Ein Magnet f\u00FCr Familien: Das Pulheimer Stadtbild hat sich gewaltig ver\u00E4ndert');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/region/heimat-check/ein-magnet-fuer-familien-das-pulheimer-stadtbild-hat-sich-gewaltig-veraendert-33325010" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/heimat-check/heimat-check-warum-der-nationalpark-eifel-fuer-schleiden-so-wichtig-ist-33296700" target="_self" rel=" " class="normalTeaser " data-teaser-id="33296700" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="33296710"
src="/image/33296710/2x1/300/150/5decac1e8301e85066d409f4442fefd1/dq/heimatcheck-schleiden-nationalpark.jpg"
alt="2019_10_09_Heimatcheck_Schleiden_5" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Heimat-Check</strong><span class="hiddenElement">:</span> Warum der Nationalpark Eifel für Schleiden so wichtig ist </h3>
<p class="teaser_paragraph">Die Hälfte von Schleidens Fläche liegt im Großschutzgebiet des Nationalparks.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/region/heimat-check/heimat-check-warum-der-nationalpark-eifel-fuer-schleiden-so-wichtig-ist-33296700', 'Heimat-Check: Warum der Nationalpark Eifel f\u00FCr Schleiden so wichtig ist');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/33296700', 'Heimat-Check: Warum der Nationalpark Eifel f\u00FCr Schleiden so wichtig ist (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/region/heimat-check/heimat-check-warum-der-nationalpark-eifel-fuer-schleiden-so-wichtig-ist-33296700', 'Heimat-Check: Warum der Nationalpark Eifel f\u00FCr Schleiden so wichtig ist');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/region/heimat-check/heimat-check-warum-der-nationalpark-eifel-fuer-schleiden-so-wichtig-ist-33296700" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/heimat-check/heimat-check-leben-nah-an-der-braunkohle-in-nieder--und-oberaussem-33192224" target="_self" rel=" " class="normalTeaser " data-teaser-id="33192224" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="33234414"
src="/image/33234414/2x1/300/150/9ed3611a1a3fde8174b0f41efff1ee62/AX/bg-drei-kraftwerke-ftz--1-.jpg"
alt="bg-Drei-Kraftwerke-FTZ_(1)" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Heimat-Check</strong><span class="hiddenElement">:</span> Leben nah an der Braunkohle in Nieder- und Oberaußem </h3>
<p class="teaser_paragraph">Niederaußem war im 20. Jahurhunderts ein der reichsten Gemeinden Deutschlands.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/region/heimat-check/heimat-check-leben-nah-an-der-braunkohle-in-nieder--und-oberaussem-33192224', 'Heimat-Check: Leben nah an der Braunkohle in Nieder- und Oberau\u00DFem');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/33192224', 'Heimat-Check: Leben nah an der Braunkohle in Nieder- und Oberau\u00DFem (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/region/heimat-check/heimat-check-leben-nah-an-der-braunkohle-in-nieder--und-oberaussem-33192224', 'Heimat-Check: Leben nah an der Braunkohle in Nieder- und Oberau\u00DFem');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/region/heimat-check/heimat-check-leben-nah-an-der-braunkohle-in-nieder--und-oberaussem-33192224" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/heimat-check/heimat-check-ein-treffpunkt-fuer-menschen---hitdorfs-geschichte-reicht-weit-zurueck-33184928" target="_self" rel=" " class="normalTeaser " data-teaser-id="33184928" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="33187976"
src="/image/33187976/2x1/300/150/87d70cf2d759785e86b250f39a7ed5fb/Ge/le-hitdorf-heimatcheck--9--hafen.jpg"
alt="le-hitdorf-heimatcheck_(9)_hafen" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Heimat-Check</strong><span class="hiddenElement">:</span> Ein Treffpunkt für Menschen – Hitdorfs Geschichte reicht weit zurück </h3>
<p class="teaser_paragraph">Ein Streifzug durch Hitdorfs faszinierende Historie.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/region/heimat-check/heimat-check-ein-treffpunkt-fuer-menschen---hitdorfs-geschichte-reicht-weit-zurueck-33184928', 'Heimat-Check: Ein Treffpunkt f\u00FCr Menschen \u2013 Hitdorfs Geschichte reicht weit zur\u00FCck');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/33184928', 'Heimat-Check: Ein Treffpunkt f\u00FCr Menschen \u2013 Hitdorfs Geschichte reicht weit zur\u00FCck (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/region/heimat-check/heimat-check-ein-treffpunkt-fuer-menschen---hitdorfs-geschichte-reicht-weit-zurueck-33184928', 'Heimat-Check: Ein Treffpunkt f\u00FCr Menschen \u2013 Hitdorfs Geschichte reicht weit zur\u00FCck');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/region/heimat-check/heimat-check-ein-treffpunkt-fuer-menschen---hitdorfs-geschichte-reicht-weit-zurueck-33184928" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/heimat-check/quadrath-ichendorf-grosses-freizeitangebot-mitten-im-herzen---heimat-check-33186986" target="_self" rel=" " class="normalTeaser " data-teaser-id="33186986" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="33187434"
src="/image/33187434/2x1/300/150/441c7714257b43770bf8dcbd5be072d8/GA/gleis-11-quadrath-2.jpg"
alt="Gleis 11" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Quadrath-Ichendorf</strong><span class="hiddenElement">:</span> Großes Freizeitangebot mitten im Herzen – Heimat-Check </h3>
<p class="teaser_paragraph">Tierpark, Wanderungen an der Erft bis hin zu Sportangeboten: Hier ist viel geboten.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/region/heimat-check/quadrath-ichendorf-grosses-freizeitangebot-mitten-im-herzen---heimat-check-33186986', 'Quadrath-Ichendorf: Gro\u00DFes Freizeitangebot mitten im Herzen \u2013 Heimat-Check');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/33186986', 'Quadrath-Ichendorf: Gro\u00DFes Freizeitangebot mitten im Herzen \u2013 Heimat-Check (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/region/heimat-check/quadrath-ichendorf-grosses-freizeitangebot-mitten-im-herzen---heimat-check-33186986', 'Quadrath-Ichendorf: Gro\u00DFes Freizeitangebot mitten im Herzen \u2013 Heimat-Check');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/region/heimat-check/quadrath-ichendorf-grosses-freizeitangebot-mitten-im-herzen---heimat-check-33186986" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/heimat-check/heimat-check-so-haben-unsere-leser-wipperfuerth-benotet-33118224" target="_self" rel=" " class="normalTeaser " data-teaser-id="33118224" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="33179970"
src="/image/33179970/2x1/300/150/bf36c6c37f13dd18f6eb1fb32d28dce7/lO/heimat-check-wipp-jcs-010.jpg"
alt="Wipperfürth" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Heimat-Check</strong><span class="hiddenElement">:</span> So haben unsere Leser Wipperfürth benotet </h3>
<p class="teaser_paragraph">Vergleichen Sie die Ergebnisse mit den Nachbarorten.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/region/heimat-check/heimat-check-so-haben-unsere-leser-wipperfuerth-benotet-33118224', 'Heimat-Check: So haben unsere Leser Wipperf\u00FCrth benotet');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/33118224', 'Heimat-Check: So haben unsere Leser Wipperf\u00FCrth benotet (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/region/heimat-check/heimat-check-so-haben-unsere-leser-wipperfuerth-benotet-33118224', 'Heimat-Check: So haben unsere Leser Wipperf\u00FCrth benotet');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/region/heimat-check/heimat-check-so-haben-unsere-leser-wipperfuerth-benotet-33118224" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/heimat-check/heimat-check-so-haben-unsere-leser-bornheim-benotet-33118158" target="_self" rel=" " class="normalTeaser " data-teaser-id="33118158" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="33178438"
src="/image/33178438/2x1/300/150/5749e230028fe202e06e3e109d2da36a/Vl/bornheim-gewerbe-sonntag-mbo-4.jpg"
alt="bornheim_gewerbe_sonntag_mbo-4" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Heimat-Check</strong><span class="hiddenElement">:</span> So haben unsere Leser Bornheim benotet </h3>
<p class="teaser_paragraph">Interaktive Karte: Vergleichen Sie Bornheim mit den umliegenden Kommunen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/region/heimat-check/heimat-check-so-haben-unsere-leser-bornheim-benotet-33118158', 'Heimat-Check: So haben unsere Leser Bornheim benotet');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/33118158', 'Heimat-Check: So haben unsere Leser Bornheim benotet (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/region/heimat-check/heimat-check-so-haben-unsere-leser-bornheim-benotet-33118158', 'Heimat-Check: So haben unsere Leser Bornheim benotet');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/region/heimat-check/heimat-check-so-haben-unsere-leser-bornheim-benotet-33118158" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/heimat-check/bonn-im-heimat-check-huebsches-rheinufer-fuer-die-besucher-im-beethovenjahr-gewuenscht-33139862" target="_self" rel=" " class="normalTeaser " data-teaser-id="33139862" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="33149054"
src="/image/33149054/2x1/300/150/47fc7e8091e99e06b0ef324861ad1791/yz/rheinufer-bonn.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Bonn im Heimat-Check</strong><span class="hiddenElement">:</span> Hübsches Rheinufer für die Besucher im Beethovenjahr gewünscht </h3>
<p class="teaser_paragraph">Die Beethovenhalle, der Busbahnhof und ein Masterplan sind die Baustellen der Stadt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/region/heimat-check/bonn-im-heimat-check-huebsches-rheinufer-fuer-die-besucher-im-beethovenjahr-gewuenscht-33139862', 'Bonn im Heimat-Check: H\u00FCbsches Rheinufer f\u00FCr die Besucher im Beethovenjahr gew\u00FCnscht');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/33139862', 'Bonn im Heimat-Check: H\u00FCbsches Rheinufer f\u00FCr die Besucher im Beethovenjahr gew\u00FCnscht (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/region/heimat-check/bonn-im-heimat-check-huebsches-rheinufer-fuer-die-besucher-im-beethovenjahr-gewuenscht-33139862', 'Bonn im Heimat-Check: H\u00FCbsches Rheinufer f\u00FCr die Besucher im Beethovenjahr gew\u00FCnscht');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/region/heimat-check/bonn-im-heimat-check-huebsches-rheinufer-fuer-die-besucher-im-beethovenjahr-gewuenscht-33139862" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/region/heimat-check/gummersbach-im-heimat-check-gute-noten-fuer-verbundenheit-und-einkaufsmoeglichkeiten-33148172" target="_self" rel=" " class="normalTeaser " data-teaser-id="33148172" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="33149216"
src="/image/33149216/2x1/300/150/5ac9d16d9adad46f40486448e18c8aeb/te/gummersbach.jpg"
alt="Gummersbach" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Gummersbach im Heimat-Check</strong><span class="hiddenElement">:</span> Gute Noten für Verbundenheit und Einkaufsmöglichkeiten </h3>
<p class="teaser_paragraph">Vor allem in Sachen ÖPNV gibt es noch einiges an Nachholbedarf</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/region/heimat-check/gummersbach-im-heimat-check-gute-noten-fuer-verbundenheit-und-einkaufsmoeglichkeiten-33148172', 'Gummersbach im Heimat-Check: Gute Noten f\u00FCr Verbundenheit und Einkaufsm\u00F6glichkeiten');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/33148172', 'Gummersbach im Heimat-Check: Gute Noten f\u00FCr Verbundenheit und Einkaufsm\u00F6glichkeiten (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/region/heimat-check/gummersbach-im-heimat-check-gute-noten-fuer-verbundenheit-und-einkaufsmoeglichkeiten-33148172', 'Gummersbach im Heimat-Check: Gute Noten f\u00FCr Verbundenheit und Einkaufsm\u00F6glichkeiten');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/region/heimat-check/gummersbach-im-heimat-check-gute-noten-fuer-verbundenheit-und-einkaufsmoeglichkeiten-33148172" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_ad300x300 dm_ta-border dm_ad-container">
<div class="dm_ad dm_ad-rectangle">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-rectangle-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_rectangle_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-rectangle-0');
SDM_SMT_rectangle_0.removeSizes([[300,600]]);
SDM_SMT_rectangle_0.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-rectangle-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="http://shop.rundschau-online.de" target="_blank" rel="noopener noreferrer nofollow" class="trackedTeaser " data-teaser-id="23585348" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="23594444"
src="/image/23594444/2x1/300/150/6c4da3bf57c93c9a1db1b672598c279a/jU/kr-shop-logo-mit-skyline2.jpg"
alt="KR_Shop_Logo_mit_Skyline2" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Rundschau-Service</strong><span class="hiddenElement">:</span> Tolle Produkte im Rundschau-Shop </h3>
<p class="teaser_paragraph">Viele Neuheiten im Leser-Shop der Rundschau</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('http://shop.rundschau-online.de', 'Rundschau-Service: Tolle Produkte im Rundschau-Shop');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('http://shop.rundschau-online.de', 'Rundschau-Service: Tolle Produkte im Rundschau-Shop (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('http://shop.rundschau-online.de', 'Rundschau-Service: Tolle Produkte im Rundschau-Shop');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="http://shop.rundschau-online.de" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div><div class="dm_ad300x300 dm_ta-border dm_ad-container">
<div class="dm_ad dm_ad-rectangle">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-rectangle-1" data-slot-position='2'>
</div>
<script>
SMT_szArr_rectangle_1 = [[300,250],[299,300]];
var height = SMT_szArr_rectangle_1[0][1];
var width = SMT_szArr_rectangle_1[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 2;
for (i = 0; i < SMT_szArr_rectangle_1.length; i++) {
SMT_szArr_rectangle_1[i][0] += SMT_slot_position;
}
SDM_SMT_rectangle_1=SDG.Publisher.registerModularSlot('rectangle-1', 'div-smt-ad-rectangle-1', width, height, SMT_szArr_rectangle_1, false, "");
SDM_SMT_rectangle_1.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-rectangle-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="http://leserreisen.rundschau-online.de/de/wisl_s-cms/?cid=160201_kr_leserreise_banner_LR_Startseite" target="_blank" rel="noopener noreferrer nofollow" class="trackedTeaser " data-teaser-id="23526008" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="23595990"
src="/image/23595990/2x1/300/150/e01ee3abce87d9b631238c48e4c739bc/ej/fotolia-47257361-xl.jpg"
alt="Fotolia_47257361_XL" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Rundschau-Service</strong><span class="hiddenElement">:</span> Leserreisen </h3>
<p class="teaser_paragraph">Die Welt entdecken und mehr erleben</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('http://leserreisen.rundschau-online.de/de/wisl_s-cms/?cid=160201_kr_leserreise_banner_LR_Startseite', 'Rundschau-Service: Leserreisen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('http://leserreisen.rundschau-online.de/de/wisl_s-cms/?cid=160201_kr_leserreise_banner_LR_Startseite', 'Rundschau-Service: Leserreisen (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('http://leserreisen.rundschau-online.de/de/wisl_s-cms/?cid=160201_kr_leserreise_banner_LR_Startseite', 'Rundschau-Service: Leserreisen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="http://leserreisen.rundschau-online.de/de/wisl_s-cms/?cid=160201_kr_leserreise_banner_LR_Startseite" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div><div class="dm_ad300x300 dm_ta-border dm_ad-container">
<div class="dm_ad dm_ad-rectangle">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-rectangle-2" data-slot-position='1'>
</div>
<script>
SMT_szArr_rectangle_2 = [[300,250],[299,300]];
var height = SMT_szArr_rectangle_2[0][1];
var width = SMT_szArr_rectangle_2[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_rectangle_2.length; i++) {
SMT_szArr_rectangle_2[i][0] += SMT_slot_position;
}
SDM_SMT_rectangle_2=SDG.Publisher.registerModularSlot('rectangle-2', 'div-smt-ad-rectangle-2', width, height, SMT_szArr_rectangle_2, false, "");
SDM_SMT_rectangle_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-rectangle-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="/newsletter/neues-von-der-rundschau-abonnieren-sie-ihr-individuelles-news-paket-23642372" target="_self" rel=" " class="normalTeaser " data-teaser-id="23642372" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="32257028"
src="/image/32257028/2x1/300/150/a1bd107223d6ba1fba49b4e2c20613a4/Il/pic-newsl-kr.png"
alt="PIC newsl-kr" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Neues von der Rundschau</strong><span class="hiddenElement">:</span> Abonnieren Sie Ihr individuelles News-Paket </h3>
<p class="teaser_paragraph">FC, Haie oder das Neuste aus Oberberg - gestalten sie ihr individuelles News-Paket.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/newsletter/neues-von-der-rundschau-abonnieren-sie-ihr-individuelles-news-paket-23642372', 'Neues von der Rundschau: Abonnieren Sie Ihr individuelles News-Paket');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/23642372', 'Neues von der Rundschau: Abonnieren Sie Ihr individuelles News-Paket (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/newsletter/neues-von-der-rundschau-abonnieren-sie-ihr-individuelles-news-paket-23642372', 'Neues von der Rundschau: Abonnieren Sie Ihr individuelles News-Paket');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/newsletter/neues-von-der-rundschau-abonnieren-sie-ihr-individuelles-news-paket-23642372" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div><div data-nativendo id="nativendo-marginal" class="dm_ta300x300"></div> </aside>
</div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
<hr>
<section class="module_for_tracking dm_content_block " data-tracking-module-id="23213300" data-tracking-module-name="contentmix" >
<article class="dm_ta940x495">
<a href="/news/sport/1-fc-koeln/bundesliga-debuet-fuer-krahl--horns-einsatz-gegen-paderborn-bleibt-unwahrscheinlich-36367400" target="_self" rel=" " class="normalTeaser " data-teaser-view="940x495" data-teaser-id="36367400">
<div class="teaser_category">
1.FC Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="32546730"
src="/image/32546730/8x3/940/353/bbe079b6af28ef7f05fcf10958866bea/EF/u19-nationaltorhueter-julian-krahl.jpg"
alt="U19-Nationaltorhüter Julian Krahl" width="940" height="353" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Bundesliga-Debüt für Krahl?</strong><span class="hiddenElement">:</span> Horns Einsatz gegen Paderborn bleibt unwahrscheinlich </h3>
<p class="teaser_paragraph"> Ausgerechnet jetzt aber stoppt eine Erkältung die Nummer eins.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/news/sport/1-fc-koeln/bundesliga-debuet-fuer-krahl--horns-einsatz-gegen-paderborn-bleibt-unwahrscheinlich-36367400', 'Bundesliga-Deb\u00FCt f\u00FCr Krahl?: Horns Einsatz gegen Paderborn bleibt unwahrscheinlich');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/36367400', 'Bundesliga-Deb\u00FCt f\u00FCr Krahl?: Horns Einsatz gegen Paderborn bleibt unwahrscheinlich (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/news/sport/1-fc-koeln/bundesliga-debuet-fuer-krahl--horns-einsatz-gegen-paderborn-bleibt-unwahrscheinlich-36367400', 'Bundesliga-Deb\u00FCt f\u00FCr Krahl?: Horns Einsatz gegen Paderborn bleibt unwahrscheinlich');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/news/sport/1-fc-koeln/bundesliga-debuet-fuer-krahl--horns-einsatz-gegen-paderborn-bleibt-unwahrscheinlich-36367400" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_content_block">
<div class="dm_ad960x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-1" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_1 = [[771,250]];
var height = SMT_szArr_billboard_1[0][1];
var width = SMT_szArr_billboard_1[0][0];
SDM_SMT_billboard_1=SDG.Publisher.registerModularSlot('billboard-1', 'div-smt-ad-billboard-1', width, height, SMT_szArr_billboard_1, false, "");
SDM_SMT_billboard_1.load();
</script>
</div>
</div>
</div><article class="dm_ta300x620">
<a href="/news/sport/1-fc-koeln/talent-bleibt-beim-fc-noah-katterbach-unmittelbar-vor-vertragsverlaengerung-36366808" target="_self" rel=" " class="normalTeaser " data-teaser-id="36366808" data-teaser-view="300x620" >
<div class="teaser_category">
1.FC Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33701952"
src="/image/33701952/3x4/300/400/764ee27ae68e011c317d8ab2dd4aa2fb/WV/katterbach2.jpg"
alt="Katterbach2" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Talent bleibt beim FC</strong><span class="hiddenElement">:</span> Noah Katterbach unmittelbar vor Vertragsverlängerung </h3>
<p class="teaser_paragraph">So bleibt der hochveranlagte Linksverteidiger den Geißböcken langfristig erhalten.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/news/sport/1-fc-koeln/talent-bleibt-beim-fc-noah-katterbach-unmittelbar-vor-vertragsverlaengerung-36366808', 'Talent bleibt beim FC: Noah Katterbach unmittelbar vor Vertragsverl\u00E4ngerung');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/36366808', 'Talent bleibt beim FC: Noah Katterbach unmittelbar vor Vertragsverl\u00E4ngerung (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/news/sport/1-fc-koeln/talent-bleibt-beim-fc-noah-katterbach-unmittelbar-vor-vertragsverlaengerung-36366808', 'Talent bleibt beim FC: Noah Katterbach unmittelbar vor Vertragsverl\u00E4ngerung');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/news/sport/1-fc-koeln/talent-bleibt-beim-fc-noah-katterbach-unmittelbar-vor-vertragsverlaengerung-36366808" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/news/sport/1-fc-koeln/kommentar-zum-1--fc-koeln-am-eigenen-trikot-aus-dem-abstiegssumpf-gezogen-36356900" target="_self" rel=" " class="normalTeaser " data-teaser-id="36356900" data-teaser-view="300x300">
<div class="teaser_category">
1.FC Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36356918"
src="/image/36356918/2x1/300/150/7b878c0050d3555d07ffef4778649807/aG/cordoba-jubelt.jpg"
alt="Cordoba jubelt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kommentar zum 1. FC Köln</strong><span class="hiddenElement">:</span> Am eigenen Trikot aus dem Abstiegssumpf gezogen </h3>
<p class="teaser_paragraph">Der 1. FC Köln hat in der Rückrunde Erstaunliches bewegt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/news/sport/1-fc-koeln/kommentar-zum-1--fc-koeln-am-eigenen-trikot-aus-dem-abstiegssumpf-gezogen-36356900', 'Kommentar zum 1. FC K\u00F6ln: Am eigenen Trikot aus dem Abstiegssumpf gezogen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/36356900', 'Kommentar zum 1. FC K\u00F6ln: Am eigenen Trikot aus dem Abstiegssumpf gezogen (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/news/sport/1-fc-koeln/kommentar-zum-1--fc-koeln-am-eigenen-trikot-aus-dem-abstiegssumpf-gezogen-36356900', 'Kommentar zum 1. FC K\u00F6ln: Am eigenen Trikot aus dem Abstiegssumpf gezogen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/news/sport/1-fc-koeln/kommentar-zum-1--fc-koeln-am-eigenen-trikot-aus-dem-abstiegssumpf-gezogen-36356900" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/news/sport/1-fc-koeln/1--fc-koeln-gisdol-und-eine-starke-defensive-schiessen-koeln-aus-dem-keller-36356186" target="_self" rel=" " class="normalTeaser " data-teaser-id="36356186" data-teaser-view="300x300">
<div class="teaser_category">
1.FC Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36356460"
src="/image/36356460/2x1/300/150/25c0883e5fbef350b15226eb9086586a/dp/markus-gisdol--1-.jpg"
alt="Markus Gisdol (1)" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>1. FC Köln</strong><span class="hiddenElement">:</span> Gisdol und eine starke Defensive schießen Köln aus dem Keller </h3>
<p class="teaser_paragraph">Für den Trainer steht die Mannschaft über allem, die Spitzenwerte geben ihm Recht.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-gisdol-und-eine-starke-defensive-schiessen-koeln-aus-dem-keller-36356186', '1. FC K\u00F6ln: Gisdol und eine starke Defensive schie\u00DFen K\u00F6ln aus dem Keller');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/36356186', '1. FC K\u00F6ln: Gisdol und eine starke Defensive schie\u00DFen K\u00F6ln aus dem Keller (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-gisdol-und-eine-starke-defensive-schiessen-koeln-aus-dem-keller-36356186', '1. FC K\u00F6ln: Gisdol und eine starke Defensive schie\u00DFen K\u00F6ln aus dem Keller');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-gisdol-und-eine-starke-defensive-schiessen-koeln-aus-dem-keller-36356186" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/region/koeln/arena-exklusiv/faszination-deutsch-rap-auf-diese-kuenstler-koennen-sich-die-fans-in-koeln-freuen-36335844" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="36335844" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36336428"
src="/image/36336428/2x1/300/150/df44a1711791c73fdc7b3ef39885d285/JF/kontra-k---vorl--pressebild-2---credit-alok-paleri.jpg"
alt="Kontra K - Vorl. Pressebild 2 - Credit Alok Paleri" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Faszination Deutsch-Rap</strong><span class="hiddenElement">:</span> Auf diese Künstler können sich die Fans in Köln freuen </h3>
<p class="teaser_paragraph"></p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/region/koeln/arena-exklusiv/faszination-deutsch-rap-auf-diese-kuenstler-koennen-sich-die-fans-in-koeln-freuen-36335844', 'Faszination Deutsch-Rap: Auf diese K\u00FCnstler k\u00F6nnen sich die Fans in K\u00F6ln freuen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/36335844', 'Faszination Deutsch-Rap: Auf diese K\u00FCnstler k\u00F6nnen sich die Fans in K\u00F6ln freuen (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/region/koeln/arena-exklusiv/faszination-deutsch-rap-auf-diese-kuenstler-koennen-sich-die-fans-in-koeln-freuen-36335844', 'Faszination Deutsch-Rap: Auf diese K\u00FCnstler k\u00F6nnen sich die Fans in K\u00F6ln freuen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/region/koeln/arena-exklusiv/faszination-deutsch-rap-auf-diese-kuenstler-koennen-sich-die-fans-in-koeln-freuen-36335844" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/news/sport/1-fc-koeln/mannschaftsgeist-macht-fc-stark-auch-schalke-hat-den-koelnern-nichts-entgegenzusetzen-36351120" target="_self" rel=" " class="normalTeaser " data-teaser-id="36351120" data-teaser-view="300x300">
<div class="teaser_category">
1.FC Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36351202"
src="/image/36351202/2x1/300/150/9b5213a0e346f94e766fc24ce6823933/sq/cordoba-koeln-gegen-schalke.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Mannschaftsgeist macht FC stark</strong><span class="hiddenElement">:</span> Auch Schalke hat den Kölnern nichts entgegenzusetzen </h3>
<p class="teaser_paragraph">Der Klassenerhalt nur noch Frage der Zeit.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/news/sport/1-fc-koeln/mannschaftsgeist-macht-fc-stark-auch-schalke-hat-den-koelnern-nichts-entgegenzusetzen-36351120', 'Mannschaftsgeist macht FC stark: Auch Schalke hat den K\u00F6lnern nichts entgegenzusetzen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/36351120', 'Mannschaftsgeist macht FC stark: Auch Schalke hat den K\u00F6lnern nichts entgegenzusetzen (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/news/sport/1-fc-koeln/mannschaftsgeist-macht-fc-stark-auch-schalke-hat-den-koelnern-nichts-entgegenzusetzen-36351120', 'Mannschaftsgeist macht FC stark: Auch Schalke hat den K\u00F6lnern nichts entgegenzusetzen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/news/sport/1-fc-koeln/mannschaftsgeist-macht-fc-stark-auch-schalke-hat-den-koelnern-nichts-entgegenzusetzen-36351120" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/news/sport/1-fc-koeln/nach-schmaehungen-von-koelner-fans-gisdol-und-uth-loben-hoffenheims-maezen-dietmar-hopp-36350408" target="_self" rel=" " class="normalTeaser " data-teaser-id="36350408" data-teaser-view="300x300">
<div class="teaser_category">
1.FC Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36350416"
src="/image/36350416/2x1/300/150/52cd10ccfad33a145ea59bd302c6bb37/hI/schmaehplakat-gegen-hopp.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Nach Schmähungen von Kölner Fans</strong><span class="hiddenElement">:</span> Gisdol und Uth loben Hoffenheims Mäzen Dietmar Hopp </h3>
<p class="teaser_paragraph">Schmähungen konnten in Köln schnell beendet werden.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/news/sport/1-fc-koeln/nach-schmaehungen-von-koelner-fans-gisdol-und-uth-loben-hoffenheims-maezen-dietmar-hopp-36350408', 'Nach Schm\u00E4hungen von K\u00F6lner Fans: Gisdol und Uth loben Hoffenheims M\u00E4zen Dietmar Hopp');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/36350408', 'Nach Schm\u00E4hungen von K\u00F6lner Fans: Gisdol und Uth loben Hoffenheims M\u00E4zen Dietmar Hopp (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/news/sport/1-fc-koeln/nach-schmaehungen-von-koelner-fans-gisdol-und-uth-loben-hoffenheims-maezen-dietmar-hopp-36350408', 'Nach Schm\u00E4hungen von K\u00F6lner Fans: Gisdol und Uth loben Hoffenheims M\u00E4zen Dietmar Hopp');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/news/sport/1-fc-koeln/nach-schmaehungen-von-koelner-fans-gisdol-und-uth-loben-hoffenheims-maezen-dietmar-hopp-36350408" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/news/sport/1-fc-koeln/spielbericht-fc-gegen-schalke-koelner-setzen-ihre-erfolgsserie-mit-3-0-sieg-fort-36348764" target="_self" rel=" " class="normalTeaser " data-teaser-id="36348764" data-teaser-view="300x300">
<div class="teaser_category">
1.FC Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36348830"
src="/image/36348830/2x1/300/150/fb83d9d66af2fe78126b56bf7a8bec8c/Gw/koeln-gegen-schalke-jubel.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Spielbericht FC gegen Schalke</strong><span class="hiddenElement">:</span> Kölner setzen ihre Erfolgsserie mit 3:0-Sieg fort </h3>
<p class="teaser_paragraph">Trotzdem war dem Team auch diesmal der langersehnte Elfmeter nicht vergönnt.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/news/sport/1-fc-koeln/spielbericht-fc-gegen-schalke-koelner-setzen-ihre-erfolgsserie-mit-3-0-sieg-fort-36348764', 'Spielbericht FC gegen Schalke: K\u00F6lner setzen ihre Erfolgsserie mit 3:0-Sieg fort');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/36348764', 'Spielbericht FC gegen Schalke: K\u00F6lner setzen ihre Erfolgsserie mit 3:0-Sieg fort (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/news/sport/1-fc-koeln/spielbericht-fc-gegen-schalke-koelner-setzen-ihre-erfolgsserie-mit-3-0-sieg-fort-36348764', 'Spielbericht FC gegen Schalke: K\u00F6lner setzen ihre Erfolgsserie mit 3:0-Sieg fort');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/news/sport/1-fc-koeln/spielbericht-fc-gegen-schalke-koelner-setzen-ihre-erfolgsserie-mit-3-0-sieg-fort-36348764" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300">
<a href="/news/sport/1-fc-koeln/cordobas-partner-bleibt-geheim-gegen-schalke-muss-koeln-ersatz-fuer-mark-uth-aufbieten--36345098" target="_self" rel=" " class="normalTeaser " data-teaser-id="36345098" data-teaser-view="300x300">
<div class="teaser_category">
1.FC Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36292624"
src="/image/36292624/2x1/300/150/bb526ebb0cd7fc180cd52299c42f9711/nJ/jhon-cordoba-fc-gegen-hertha-dpa.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Cordobas Partner bleibt geheim</strong><span class="hiddenElement">:</span> Gegen Schalke muss Köln Ersatz für Mark Uth aufbieten </h3>
<p class="teaser_paragraph">In der Bilanz des 1. FC Kölns war eine Doppelspitze bisher nicht erfolgreich.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/news/sport/1-fc-koeln/cordobas-partner-bleibt-geheim-gegen-schalke-muss-koeln-ersatz-fuer-mark-uth-aufbieten--36345098', 'Cordobas Partner bleibt geheim: Gegen Schalke muss K\u00F6ln Ersatz f\u00FCr Mark Uth aufbieten ');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/36345098', 'Cordobas Partner bleibt geheim: Gegen Schalke muss K\u00F6ln Ersatz f\u00FCr Mark Uth aufbieten (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/news/sport/1-fc-koeln/cordobas-partner-bleibt-geheim-gegen-schalke-muss-koeln-ersatz-fuer-mark-uth-aufbieten--36345098', 'Cordobas Partner bleibt geheim: Gegen Schalke muss K\u00F6ln Ersatz f\u00FCr Mark Uth aufbieten ');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/news/sport/1-fc-koeln/cordobas-partner-bleibt-geheim-gegen-schalke-muss-koeln-ersatz-fuer-mark-uth-aufbieten--36345098" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/news/sport/1-fc-koeln/1--fc-koeln-vor-dem-spiel-gegen-schalke-gisdols-lob-fuer-die-zweite-reihe-36339076" target="_self" rel=" " class="normalTeaser " data-teaser-id="36339076" data-teaser-view="300x300">
<div class="teaser_category">
1.FC Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36339092"
src="/image/36339092/2x1/300/150/bfa749e1072b3c2e02bd9c1d7174a50b/zs/gisdol-pk-schalke--1-.jpg"
alt="Gisdol PK Schalke (1)" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>1. FC Köln vor dem Spiel gegen Schalke</strong><span class="hiddenElement">:</span> Gisdols Lob für die zweite Reihe </h3>
<p class="teaser_paragraph">Der FC will gegen die formschwachen Schalker den nächsten Sieg einfahren.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-vor-dem-spiel-gegen-schalke-gisdols-lob-fuer-die-zweite-reihe-36339076', '1. FC K\u00F6ln vor dem Spiel gegen Schalke: Gisdols Lob f\u00FCr die zweite Reihe');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/36339076', '1. FC K\u00F6ln vor dem Spiel gegen Schalke: Gisdols Lob f\u00FCr die zweite Reihe (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-vor-dem-spiel-gegen-schalke-gisdols-lob-fuer-die-zweite-reihe-36339076', '1. FC K\u00F6ln vor dem Spiel gegen Schalke: Gisdols Lob f\u00FCr die zweite Reihe');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-vor-dem-spiel-gegen-schalke-gisdols-lob-fuer-die-zweite-reihe-36339076" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></div><div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-3" data-slot-position='3'>
</div>
<script>
SMT_szArr_hpa_3 = [[300,250],[299,300],[300,599],[300,600]];
var height = SMT_szArr_hpa_3[0][1];
var width = SMT_szArr_hpa_3[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 3;
for (i = 0; i < SMT_szArr_hpa_3.length; i++) {
SMT_szArr_hpa_3[i][0] += SMT_slot_position;
}
SDM_SMT_hpa_3=SDG.Publisher.registerModularSlot('hpa-3', 'div-smt-ad-hpa-3', width, height, SMT_szArr_hpa_3, false, "");
SDM_SMT_hpa_3.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-3_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="https://www.facebook.com/rundschau.online/" target="_blank" rel="noopener noreferrer " class="normalTeaser " data-teaser-id="31047604" data-teaser-view="300x300">
<div class="teaser_category">
Kölnische Rundschau
</div>
<div class="teaser_image">
<img loading="lazy" data-id="31047632"
src="/image/31047632/2x1/300/150/d70ad527f9445a71cd9a9a6cdcd526b9/kV/k-koelner-dom-quer-rer.jpg"
alt="K_Koelner_Dom_quer_rer" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Regionale, aktuelle Nachrichten</strong><span class="hiddenElement">:</span> Werden Sie Fan der Rundschau auf Facebook! </h3>
<p class="teaser_paragraph">Mehr lokale Nachrichten, ohne langes Suchen? Werden Sie Fan!</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.facebook.com/rundschau.online/', 'Regionale, aktuelle Nachrichten: Werden Sie Fan der Rundschau auf Facebook!');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.facebook.com/rundschau.online/', 'Regionale, aktuelle Nachrichten: Werden Sie Fan der Rundschau auf Facebook! (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.facebook.com/rundschau.online/', 'Regionale, aktuelle Nachrichten: Werden Sie Fan der Rundschau auf Facebook!');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.facebook.com/rundschau.online/" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-3_for-empty-ad" style="display:none" >
<article class="dm_ta300x620">
<a href="https://www.facebook.com/rundschau.online/" target="_blank" rel="noopener noreferrer " class="normalTeaser " data-teaser-id="31047604" data-teaser-view="300x620" >
<div class="teaser_category">
Kölnische Rundschau
</div>
<div class="teaser_image">
<img loading="lazy" data-id="31047632"
src="/image/31047632/3x4/300/400/ec6caeabfd3d3a2f297320e52a60f200/Ou/k-koelner-dom-quer-rer.jpg"
alt="K_Koelner_Dom_quer_rer" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Regionale, aktuelle Nachrichten</strong><span class="hiddenElement">:</span> Werden Sie Fan der Rundschau auf Facebook! </h3>
<p class="teaser_paragraph">Mehr lokale Nachrichten, ohne langes Suchen? Werden Sie Fan!</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.facebook.com/rundschau.online/', 'Regionale, aktuelle Nachrichten: Werden Sie Fan der Rundschau auf Facebook!');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.facebook.com/rundschau.online/', 'Regionale, aktuelle Nachrichten: Werden Sie Fan der Rundschau auf Facebook! (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.facebook.com/rundschau.online/', 'Regionale, aktuelle Nachrichten: Werden Sie Fan der Rundschau auf Facebook!');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.facebook.com/rundschau.online/" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div><article class="dm_ta300x300">
<a href="/news/sport/1-fc-koeln/1--fc-koeln-birger-verstraete-in-der-warteschleife-36338820" target="_self" rel=" " class="normalTeaser " data-teaser-id="36338820" data-teaser-view="300x300">
<div class="teaser_category">
1.FC Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36338844"
src="/image/36338844/2x1/300/150/6df7f2357f6b1b113b755a0a37d0ec8/vL/birger-verstraete.jpg"
alt="Birger Verstraete" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>1. FC Köln</strong><span class="hiddenElement">:</span> Birger Verstraete in der Warteschleife </h3>
<p class="teaser_paragraph">Der Belgier galt als eine der Topverpflichtungen für das defensive Mittelfeld.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-birger-verstraete-in-der-warteschleife-36338820', '1. FC K\u00F6ln: Birger Verstraete in der Warteschleife');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/36338820', '1. FC K\u00F6ln: Birger Verstraete in der Warteschleife (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-birger-verstraete-in-der-warteschleife-36338820', '1. FC K\u00F6ln: Birger Verstraete in der Warteschleife');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-birger-verstraete-in-der-warteschleife-36338820" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/news/sport/1-fc-koeln/horst-heldt-im-interview---bei-schalke-geht-es-mit-herzblut-zur-sache--36334362" target="_self" rel=" " class="normalTeaser " data-teaser-id="36334362" data-teaser-view="300x300">
<div class="teaser_category">
1.FC Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33589434"
src="/image/33589434/2x1/300/150/9c2d9b41f3829e272c39eb6ed47b209b/PS/horst-heldt.jpg"
alt="Horst Heldt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Horst Heldt im Interview</strong><span class="hiddenElement">:</span> „Bei Schalke geht es mit Herzblut zur Sache“ </h3>
<p class="teaser_paragraph">Heldt blickt vor dem Duell am Samstag auf seine Zeit bei Schalke zurück.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/news/sport/1-fc-koeln/horst-heldt-im-interview---bei-schalke-geht-es-mit-herzblut-zur-sache--36334362', 'Horst Heldt im Interview: \u201EBei Schalke geht es mit Herzblut zur Sache\u201C');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/36334362', 'Horst Heldt im Interview: \u201EBei Schalke geht es mit Herzblut zur Sache\u201C (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/news/sport/1-fc-koeln/horst-heldt-im-interview---bei-schalke-geht-es-mit-herzblut-zur-sache--36334362', 'Horst Heldt im Interview: \u201EBei Schalke geht es mit Herzblut zur Sache\u201C');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/news/sport/1-fc-koeln/horst-heldt-im-interview---bei-schalke-geht-es-mit-herzblut-zur-sache--36334362" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/news/sport/1-fc-koeln/1--fc-koeln-rafael-czichos-wird-nach-verletztung-an-halswirbel-operiert-36331512" target="_self" rel=" " class="normalTeaser " data-teaser-id="36331512" data-teaser-view="300x300">
<div class="teaser_category">
1.FC Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36331548"
src="/image/36331548/2x1/300/150/dc4578e7b7ee9fb1d7400a45b08d93f8/sd/czichos-hertha-verletzung.jpg"
alt="Czichos Hertha Verletzung" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>1. FC Köln</strong><span class="hiddenElement">:</span> Rafael Czichos wird nach Verletztung an Halswirbel operiert </h3>
<p class="teaser_paragraph">Der 1. FC Köln gab bekannt, dass die Operation für Freitag geplant ist.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-rafael-czichos-wird-nach-verletztung-an-halswirbel-operiert-36331512', '1. FC K\u00F6ln: Rafael Czichos wird nach Verletztung an Halswirbel operiert');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/36331512', '1. FC K\u00F6ln: Rafael Czichos wird nach Verletztung an Halswirbel operiert (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-rafael-czichos-wird-nach-verletztung-an-halswirbel-operiert-36331512', '1. FC K\u00F6ln: Rafael Czichos wird nach Verletztung an Halswirbel operiert');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-rafael-czichos-wird-nach-verletztung-an-halswirbel-operiert-36331512" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/news/sport/1-fc-koeln/1--fc-koeln--elvis--draengt-sich-fuer-schalke-spiel-auf---lob-von-altem-und-neuem-trainer-36326608" target="_self" rel=" " class="normalTeaser " data-teaser-id="36326608" data-teaser-view="300x300">
<div class="teaser_category">
1.FC Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33749950"
src="/image/33749950/2x1/300/150/99a8b63397fc20bd614b2af92e75ddad/Ls/rexhbecaj-2.jpg"
alt="Rexhbecaj 2" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>1. FC Köln</strong><span class="hiddenElement">:</span> „Elvis“ drängt sich für Schalke-Spiel auf – Lob von altem und neuem Trainer </h3>
<p class="teaser_paragraph">„Er übernimmt Verantwortung, gibt Kommandos, will den Ball haben“, sagte Gisdol.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln--elvis--draengt-sich-fuer-schalke-spiel-auf---lob-von-altem-und-neuem-trainer-36326608', '1. FC K\u00F6ln: \u201EElvis\u201C dr\u00E4ngt sich f\u00FCr Schalke-Spiel auf \u2013 Lob von altem und neuem Trainer');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/36326608', '1. FC K\u00F6ln: \u201EElvis\u201C dr\u00E4ngt sich f\u00FCr Schalke-Spiel auf \u2013 Lob von altem und neuem Trainer (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln--elvis--draengt-sich-fuer-schalke-spiel-auf---lob-von-altem-und-neuem-trainer-36326608', '1. FC K\u00F6ln: \u201EElvis\u201C dr\u00E4ngt sich f\u00FCr Schalke-Spiel auf \u2013 Lob von altem und neuem Trainer');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln--elvis--draengt-sich-fuer-schalke-spiel-auf---lob-von-altem-und-neuem-trainer-36326608" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/news/sport/1-fc-koeln/1--fc-koeln-gewinnt-5-0-horst-heldt-von-kabinenansprache-von-markus-gisdol-beeindruckt-36299886" target="_self" rel=" " class="normalTeaser " data-teaser-id="36299886" data-teaser-view="300x300">
<div class="teaser_category">
1.FC Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36300082"
src="/image/36300082/2x1/300/150/149d8c1cc896ec0c088b55bccf993897/Sz/gisdol-und-heldt--1-.jpg"
alt="Gisdol und Heldt (1)" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>1. FC Köln gewinnt 5:0</strong><span class="hiddenElement">:</span> Horst Heldt von Kabinenansprache von Markus Gisdol beeindruckt </h3>
<p class="teaser_paragraph">Die Spieler hätten es sich zu Herzen genommen, ein Zeichen setzen wollen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-gewinnt-5-0-horst-heldt-von-kabinenansprache-von-markus-gisdol-beeindruckt-36299886', '1. FC K\u00F6ln gewinnt 5:0: Horst Heldt von Kabinenansprache von Markus Gisdol beeindruckt');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/36299886', '1. FC K\u00F6ln gewinnt 5:0: Horst Heldt von Kabinenansprache von Markus Gisdol beeindruckt (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-gewinnt-5-0-horst-heldt-von-kabinenansprache-von-markus-gisdol-beeindruckt-36299886', '1. FC K\u00F6ln gewinnt 5:0: Horst Heldt von Kabinenansprache von Markus Gisdol beeindruckt');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-gewinnt-5-0-horst-heldt-von-kabinenansprache-von-markus-gisdol-beeindruckt-36299886" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/news/sport/1-fc-koeln/koeln-gegen-berlin-vorkommnisse-bei-einlasskontrolle---fc-fans-hatten-angstzustaende-36299898" target="_self" rel=" " class="normalTeaser " data-teaser-id="36299898" data-teaser-view="300x300">
<div class="teaser_category">
1.FC Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36299960"
src="/image/36299960/2x1/300/150/297c35e4e4d470472f4d3fc4aef5656a/XS/benaglos-koeln-berlin.jpg"
alt="Neuer Inhalt (5)" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Köln gegen Berlin</strong><span class="hiddenElement">:</span> Vorkommnisse bei Einlasskontrolle – FC-Fans hatten Angstzustände </h3>
<p class="teaser_paragraph">Ordner und Polizisten seien gegenüber friedlichen Fans ausfällig geworden.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/news/sport/1-fc-koeln/koeln-gegen-berlin-vorkommnisse-bei-einlasskontrolle---fc-fans-hatten-angstzustaende-36299898', 'K\u00F6ln gegen Berlin: Vorkommnisse bei Einlasskontrolle \u2013 FC-Fans hatten Angstzust\u00E4nde');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/36299898', 'K\u00F6ln gegen Berlin: Vorkommnisse bei Einlasskontrolle \u2013 FC-Fans hatten Angstzust\u00E4nde (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/news/sport/1-fc-koeln/koeln-gegen-berlin-vorkommnisse-bei-einlasskontrolle---fc-fans-hatten-angstzustaende-36299898', 'K\u00F6ln gegen Berlin: Vorkommnisse bei Einlasskontrolle \u2013 FC-Fans hatten Angstzust\u00E4nde');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/news/sport/1-fc-koeln/koeln-gegen-berlin-vorkommnisse-bei-einlasskontrolle---fc-fans-hatten-angstzustaende-36299898" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><article class="dm_ta300x300">
<a href="/news/sport/1-fc-koeln/entwarnung-fuer-czichos-verletzung-nicht-schwerwiegend---dennoch-wochenlanger-ausfall-36296906" target="_self" rel=" " class="normalTeaser " data-teaser-id="36296906" data-teaser-view="300x300">
<div class="teaser_category">
1.FC Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="33712928"
src="/image/33712928/2x1/300/150/24c8c13dea674d1b76454677c73c7d2e/hH/rafael-czichos-1--fc-koeln.jpg"
alt="Rafael Czichos_1. FC Köln" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Entwarnung für Czichos</strong><span class="hiddenElement">:</span> Verletzung nicht schwerwiegend – Dennoch wochenlanger Ausfall </h3>
<p class="teaser_paragraph">Der Innenverteidiger hatte sich eine Verletzung im Halswirbelbereich zugezogen.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/news/sport/1-fc-koeln/entwarnung-fuer-czichos-verletzung-nicht-schwerwiegend---dennoch-wochenlanger-ausfall-36296906', 'Entwarnung f\u00FCr Czichos: Verletzung nicht schwerwiegend \u2013 Dennoch wochenlanger Ausfall');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/36296906', 'Entwarnung f\u00FCr Czichos: Verletzung nicht schwerwiegend \u2013 Dennoch wochenlanger Ausfall (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/news/sport/1-fc-koeln/entwarnung-fuer-czichos-verletzung-nicht-schwerwiegend---dennoch-wochenlanger-ausfall-36296906', 'Entwarnung f\u00FCr Czichos: Verletzung nicht schwerwiegend \u2013 Dennoch wochenlanger Ausfall');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/news/sport/1-fc-koeln/entwarnung-fuer-czichos-verletzung-nicht-schwerwiegend---dennoch-wochenlanger-ausfall-36296906" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article><div class="dm_ad300x300 dm_ta-border dm_ad-container">
<div class="dm_ad dm_ad-rectangle">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-rectangle-4" data-slot-position='4'>
</div>
<script>
SMT_szArr_rectangle_4 = [[300,250],[299,300]];
var height = SMT_szArr_rectangle_4[0][1];
var width = SMT_szArr_rectangle_4[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 4;
for (i = 0; i < SMT_szArr_rectangle_4.length; i++) {
SMT_szArr_rectangle_4[i][0] += SMT_slot_position;
}
SDM_SMT_rectangle_4=SDG.Publisher.registerModularSlot('rectangle-4', 'div-smt-ad-rectangle-4', width, height, SMT_szArr_rectangle_4, false, "");
SDM_SMT_rectangle_4.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-rectangle-4_for-empty-ad" style="display:none" >
<article class="dm_ta300x300">
<a href="https://abo-shop.rundschau-online.de/e-paper-ab-20-uhr-testen?war=K7E&amp;dmcid=i_kr_kachel_20uhr-epaper" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="24178688" data-teaser-view="300x300">
<div class="teaser_category">
ANZEIGE
</div>
<div class="teaser_image">
<img loading="lazy" data-id="24178698"
src="/image/24178698/2x1/300/150/695fbc0e4b5b8d5fcc4f0b2e9e1e6a8d/Ha/koelnische-rundschau-e-paper-fruehausgabe.jpg"
alt="Kölnische Rundschau E-Paper Frühausgabe" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Rundschau-Epaper</strong><span class="hiddenElement">:</span> Ab 20 Uhr die Zeitung von morgen lesen </h3>
<p class="teaser_paragraph">Testen Sie unser attraktives Angebot!</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://abo-shop.rundschau-online.de/e-paper-ab-20-uhr-testen?war=K7E&amp;dmcid=i_kr_kachel_20uhr-epaper', 'Rundschau-Epaper: Ab 20 Uhr die Zeitung von morgen lesen');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://abo-shop.rundschau-online.de/e-paper-ab-20-uhr-testen?war=K7E&amp;dmcid=i_kr_kachel_20uhr-epaper', 'Rundschau-Epaper: Ab 20 Uhr die Zeitung von morgen lesen (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://abo-shop.rundschau-online.de/e-paper-ab-20-uhr-testen?war=K7E&amp;dmcid=i_kr_kachel_20uhr-epaper', 'Rundschau-Epaper: Ab 20 Uhr die Zeitung von morgen lesen');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://abo-shop.rundschau-online.de/e-paper-ab-20-uhr-testen?war=K7E&amp;dmcid=i_kr_kachel_20uhr-epaper" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article> </div><article class="dm_ta300x300">
<a href="/news/sport/1-fc-koeln/einzelkritik-1--fc-koeln-gegen-hertha--note-1-fuer-cordoba--kainz-und-rexhbecaj-36292334" target="_self" rel=" " class="normalTeaser " data-teaser-id="36292334" data-teaser-view="300x300">
<div class="teaser_category">
1.FC Köln
</div>
<div class="teaser_image">
<img loading="lazy" data-id="36292624"
src="/image/36292624/2x1/300/150/bb526ebb0cd7fc180cd52299c42f9711/nJ/jhon-cordoba-fc-gegen-hertha-dpa.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Einzelkritik 1. FC Köln gegen Hertha </strong><span class="hiddenElement">:</span> Note 1 für Cordoba, Kainz und Rexhbecaj </h3>
<p class="teaser_paragraph">Beim Trefferfestival gegen die Hertha machten die meisten FC-Spieler eine gute Figur.</p>
</div>
</a>
<span class="teaser_social_block_bg"></span>
<aside class="teaser_social_block">
<span class="teaser_social_block_title">Inhalt teilen</span>
<ul class="dm_social_nav_45x45">
<li>
<a onclick="dm_social.facebook('https://www.rundschau-online.de/news/sport/1-fc-koeln/einzelkritik-1--fc-koeln-gegen-hertha--note-1-fuer-cordoba--kainz-und-rexhbecaj-36292334', 'Einzelkritik 1. FC K\u00F6ln gegen Hertha : Note 1 f\u00FCr Cordoba, Kainz und Rexhbecaj');"
href="javascript:" class="facebook"></a>
</li>
<li><a onclick="dm_social.twitter('https://www.rundschau-online.de/36292334', 'Einzelkritik 1. FC K\u00F6ln gegen Hertha : Note 1 f\u00FCr Cordoba, Kainz und Rexhbecaj (via @koelnischeR)');"
href="javascript:" class="twitter"></a>
</li>
<li><a onclick="dm_social.mail('https://www.rundschau-online.de/news/sport/1-fc-koeln/einzelkritik-1--fc-koeln-gegen-hertha--note-1-fuer-cordoba--kainz-und-rexhbecaj-36292334', 'Einzelkritik 1. FC K\u00F6ln gegen Hertha : Note 1 f\u00FCr Cordoba, Kainz und Rexhbecaj');"
href="javascript:" class="email"></a>
</li>
</ul>
<div class=teaser_social_block_item>
<span class="teaser_social_block_subtitle">URL zum Kopieren</span>
<input type="text" class="dm_form_control" value="https://www.rundschau-online.de/news/sport/1-fc-koeln/einzelkritik-1--fc-koeln-gegen-hertha--note-1-fuer-cordoba--kainz-und-rexhbecaj-36292334" />
</div>
</aside>
<span class="teaser_social_block_trigger"></span>
</article></section>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.koelner.de/termine/" target="_blank" rel="noopener noreferrer " class="termine" >Termin-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KR_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.rundschau-online.de?dmcid=i_kr_portal_navi" target="_blank" rel="noopener noreferrer " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.rundschau-online.de/" target="_blank" rel="noopener noreferrer " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener noreferrer " class="kino" >Kino-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KR_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener noreferrer " class="job" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.rundschau-online.de/" target="_blank" rel="noopener noreferrer " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.rundschau-online.de/" target="_blank" rel="noopener noreferrer " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://tvprogramm.rundschau-online.de/" target="_blank" rel="noopener noreferrer " class="tv-programm" >TV-Programm</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener noreferrer " class="schule" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/newsletter/neues-von-der-rundschau-abonnieren-sie-ihr-individuelles-news-paket-23642372" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="http://kiosk.rundschau-online.de/" target="_blank" rel="noopener noreferrer " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="https://horoskop.rundschau-online.de/" target="_self" rel=" " class="horoskop" >Horoskop</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener noreferrer " class="trauern" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/rundschau-service-immer-aktuell-informiert-mit-den-rss-feeds-der-rundschau-23686594" target="_self" rel=" " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://rheinlandcard.de/" target="_blank" rel="noopener noreferrer " class="abo-card" >Rheinlandcard</a>
</li><li class="dm_service_option" >
<a href="https://wetter.rundschau-online.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://www.jeckes.net/" target="_blank" rel="noopener noreferrer " class="jeck" >Jeckes.net</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.rundschau-online.de/assets/1581954995/VP/desktop/img/rundschau-online/logo-footer.png" loading="eager" alt="logo rundschau-online">
</a>
</div>
<script>
function createCookie(name, value, days) {
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
var expires = "; expires=" + date.toGMTString();
}
else var expires = "";
document.cookie = name + "=" + value + expires + "; path=/";
}
function readCookie(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1, c.length);
if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
}
return null;
}
function eraseCookie(name) {
createCookie(name, "", -1);
}
if (readCookie('dmnDevice')) {
document.write("<a href=\"https://mobil.rundschau-online.de/neuer-inhalt-22947104\" onclick=\"eraseCookie('dmnDevice')\" style=\"color:white\">zur mobilen Version</a>");
}
</script>
<ul class="channel_list">
</ul>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/rundschau.online/" class="facebook" target="_blank" rel="noopener noreferrer"></a>
</li>
<li>
<a href="https://twitter.com/koelnischer" class="twitter" target="_blank" rel="noopener noreferrer"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="https://www.dumont.de/">Copyright 2020 DuMont, Köln</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/cookie-einstellung-33391466">Cookie-Einstellung</a> </li>
<li><a href="/impressum/impressum-und-kontakt-22947128">Impressum und Kontakt</a> </li>
<li><a href="mailto:online@kr-redaktion.de">Kontakt zur Online-Redaktion</a> </li>
<li><a href="https://www.rundschau-online.de/region/oberberg">Oberberg</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.ksta.de/">Kölner Stadt-Anzeiger</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="http://www.yourstart.de">yourstart.de</a>
</li>
<li>
<a href="https://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.mz-web.de/">mz-web.de</a>
</li>
<li>
<a href="https://www.mopo.de/">Hamburger Morgenpost</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KR_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KR_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.rundschau-online.de/news/sport/1-fc-koeln/1--fc-koeln-viele-verletzte---uebersichtliches-training-am-dienstag-36360280" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- BODY ENDS HERE -->

<script src="/assets/1581954995/VP/desktop/js/dmn-main.js"></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.rundschau-online.de/cre-1.0/api/tracking/service/kr/templateclient.js"></script>
<script src="https://track.rundschau-online.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("rundschauonlinede");
cre_client.set_site ("rundschau-online.de");
cre_client.set_content_id ("/news/sport/1-fc-koeln/1--fc-koeln-viele-verletzte---uebersichtliches-training-am-dienstag-36360280");
cre_client.set_cms_id("36360280");
cre_client.set_channel ("News");
cre_client.set_sub_channel ("Sport");
cre_client.set_sub_sub_channel ("1.FC Köln");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ("");
cre_client.set_heading ("Viele Verletzte - Übersichtliches Training am Dienstag");
cre_client.set_kicker ("1. FC Köln");
cre_client.set_entitlement ("free");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://kr.met.vgwort.de/na/vgzm.2921759-CM8-00000000000036360280" height="1" width="1" style="position:absolute" />
</div>
	</body>
</html>