<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Sechs Verletzte: Auto von Familie bei Euskirchen ausgebrannt | Kölnische Rundschau</title>
<meta name="description" content="Nach einem Unfall auf der A1 nahe der Anschlussstelle Euskirchen-Wißkirchen fing ein Auto Feuer. ">
<meta property="description" content="Nach einem Unfall auf der A1 nahe der Anschlussstelle Euskirchen-Wißkirchen fing ein Auto Feuer. ">
<meta name="google-site-verification" content="TDCqpJqYHic3p7YRWk03__QFU8Bku1nbc77hn_L6nbI">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="keywords" content="Unfall, Autobahn, A1, Feuerwehr, Polizei, Brand">
<meta name="news_keywords" content="Unfall, Autobahn, A1, Feuerwehr, Polizei, Brand">
<meta name="copyright" content="Kölnische Rundschau">
<meta name="author" content="Ramona Hammes">
<meta property="article:author" content="Ramona Hammes">
<meta property="article:published_time" content="2022-08-08T19:10:19+02:00">
<meta property="og:title" content="Sechs Verletzte: Auto von Familie nach Unfall bei Wißkirchen ausgebrannt ">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.rundschau-online.de/region/kreis-euskirchen/euskirchen/sechs-verletzte-auto-von-familie-nach-unfall-bei-wisskirchen-ausgebrannt--39864920">
<meta property="og:image" content="https://www.rundschau-online.de/image/39864928/2x1/940/470/e87d18fb778eb2cd46e6b6b203d5d2f7/YO/unfalla1-002.jpg">
<meta property="og:description" content="Nach einem Unfall auf der A1 nahe der Anschlussstelle Euskirchen-Wißkirchen fing ein Auto Feuer. ">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölnische Rundschau">
<meta property="fb:app_id" content="567967703357867">
<meta property="fb:pages" content="147616463739">
<meta name="twitter:site" content="@koelnischeR">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Sechs Verletzte: Auto von Familie nach Unfall bei Wißkirchen ausgebrannt | Kölnische Rundschau">
<meta name="twitter:description" content="Nach einem Unfall auf der A1 nahe der Anschlussstelle Euskirchen-Wißkirchen fing ein Auto Feuer. ">
<meta name="twitter:image" content="https://www.rundschau-online.de/image/39864928/2x1/940/470/e87d18fb778eb2cd46e6b6b203d5d2f7/YO/unfalla1-002.jpg">
<meta name="dm_hash" content="cb36179d64fc9f489033b9ee91ae9686a92e94dd">
<meta name="dm_timestamp" content="1659527854">
<meta name="dm_render_local_timestamp" content="1660018077">
<meta name="dm_content_id" content="39864920">
<meta property="fb:pages" content="147616463739">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<link rel="icon" sizes="192x192" href="/assets/1659527854/wf/desktop/img/rundschau-online/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1659527854/wf/desktop/img/rundschau-online/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1659527854/wf/desktop/img/rundschau-online/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1659527854/wf/desktop/img/rundschau-online/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1659527854/wf/desktop/img/rundschau-online/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1659527854/wf/desktop/img/rundschau-online/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1659527854/wf/desktop/img/rundschau-online/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1659527854/wf/desktop/img/rundschau-online/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1659527854/wf/desktop/img/rundschau-online/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.rundschau-online.de/region/kreis-euskirchen/euskirchen/sechs-verletzte-auto-von-familie-nach-unfall-bei-wisskirchen-ausgebrannt--39864920">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.rundschau-online.de/region/kreis-euskirchen/euskirchen/sechs-verletzte-auto-von-familie-nach-unfall-bei-wisskirchen-ausgebrannt--39864920" >
<link rel="shortlink" href="https://www.rundschau-online.de/39864920"/>
<link rel="amphtml" href="https://amp.rundschau-online.de/region/kreis-euskirchen/euskirchen/sechs-verletzte-auto-von-familie-nach-unfall-bei-wisskirchen-ausgebrannt--39864920">
<link rel="preload" href="/assets/1659527854/wf/desktop/fonts/abonnement/magra-v5-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1659527854/wf/desktop/fonts/abonnement/magra-v5-latin-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/1659527854/wf/desktop/fonts/abonnement/magra-v5-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1659527854/wf/desktop/fonts/abonnement/magra-v5-latin-700.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/1659527854/wf/desktop/fonts/abonnement/lato-v17-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1659527854/wf/desktop/fonts/abonnement/lato-v17-latin-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/1659527854/wf/desktop/fonts/abonnement/pt-serif-v9-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1659527854/wf/desktop/fonts/abonnement/pt-serif-v9-latin-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_rundschau_online/metaTag.min.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
<link rel="preconnect" href="https://s400.mxcdn.net">
<link rel="preconnect" href="https://js.adscale.de">
<link rel="preconnect" href="https://ih.adscale.de">
<link rel="preconnect" href="https://tracking.m6r.eu">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preload" href="https://track.rundschau-online.de/cam-1.0/static/jssdk.js?lang=de&service=rundschauonlinede" as="script">
<link rel="preload" href="https://track.rundschau-online.de/cre-1.0/api/tracking/service/kr/templateclient.js" as="script">
<link rel="preload" href="https://track.rundschau-online.de/cre-1.0/tracking/tracking.js" as="script">
<script>
//json object intended for values that we need for javascript use
var dmn = dmn || {};
dmn.centralData = {};
dmn.centralData.dependencies = [];
dmn.centralData.content = {};
dmn.centralData.content.id = 39864920;
dmn.centralData.baseUrl = "https://www.rundschau-online.de/";
dmn.centralData.widgetConsentDisabled = [
{
"widgetClass": "dm-switch__youtubeJS",
"value": false
},{
"widgetClass": "dm-switch__vimeoJS",
"value": true
},{
"widgetClass": "dm-switch__twitterJS",
"value": false
},{
"widgetClass": "dm-switch__apesterJS",
"value": true
},{
"widgetClass": "dm-switch__facebookJS",
"value": false
},{
"widgetClass": "dm-switch__glomexJS",
"value": true
},{
"widgetClass": "dm-switch__instagramJS",
"value": false
},{
"widgetClass": "dm-switch__datawrapperJS",
"value": true
},{
"widgetClass": "dm-switch__dpaJS",
"value": true
},{
"widgetClass": "dm-switch__imgurJS",
"value": true
},{
"widgetClass": "dm-switch__nexxJS",
"value": true
},{
"widgetClass": "dm-switch__opinaryJS",
"value": true
},{
"widgetClass": "dm-switch__liveblogJS",
"value": false
},{
"widgetClass": "dm-switch__rtlplayerJS",
"value": true
},{
"widgetClass": "dm-switch__showheroesJS",
"value": true
},{
"widgetClass": "dm-switch__sporttotaltvJS",
"value": true
},{
"widgetClass": "dm-switch__googlemapsJS",
"value": false
},{
"widgetClass": "dm-switch__pinterestJS",
"value": false
}
];
dmn.centralData.consentCookieName = "dm_consent";
dmn.centralData.consentCookieValidationTime = 1648630800;
dmn.centralData.purTokenCookieName = "__pur_token__";
dmn.centralData.pur = false;
dmn.centralData.celeraOneServiceId = "rundschauonlinede";
dmn.centralData.celeraOneEnvironmentUrl = "https://track.rundschau-online.de";
dmn.centralData.googleSignInButtonEnabled = false;
dmn.centralData.googleExtendedAccess = {
enabled : true,
productId: "rundschau-online.de:showcase",
c1ConfigurationId: " 5c1bbb307fe922f7e71a1d62",
buttonUrl: "/html/google-sign-in/index.html",
templateId: "rundschau-online-plus-wall_gea"
}
</script>
<script src="/assets/1659527854/wf/common/js/dmn-head-start.js"></script>
<script type="application/javascript">
DMX_MANDATOR = 'rundschau-online';
</script>
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script>
<script type="text/javascript">
if (isMobileSwitchActive(false)) {
doMobileSwitchRedirect("https://mobil.rundschau-online.de/region/kreis-euskirchen/euskirchen/sechs-verletzte-auto-von-familie-nach-unfall-bei-wisskirchen-ausgebrannt--39864920");
}
</script>
<script type="text/javascript">
doConsentRedirect("");
</script><script>
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
window._sp_ = {
config: {
accountId: 995,
baseEndpoint: 'https://consent2.rundschau-online.de'
, propertyId: 4620, events: { onMessageReceiveData: function (data) { _satellite.track('MessageReceiveData', data); } }
}
}
</script>
<script async src="https://consent2.rundschau-online.de/wrapperMessagingWithoutDetection.js" ></script>
<script>
(function () {
__tcfapi('addEventListener', 2, function(tcData,success){
if(success && tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
var isUserAgentBot = isBot(navigator.userAgent, "");
if (!getUserConsentedToAllPurposes(tcData) && !isUserAgentBot) {
console.log("User did not consented to all purposes. Sending to consent page.")
// user did not consented to all purposes, likely that cookies were deleted
resetStorageForConsent();
redirectToConsentPage();
} else {
injectScript('//widgets.outbrain.com/outbrain.js');
document.addEventListener("DOMContentLoaded", function () {
var rtlWidgets = document.querySelectorAll('div.dumont-rtlplayer');
rtlWidgets.forEach(function (rtlWidget) {
rtlWidget.dataset.rvpConsent = tcData.tcString
})
});
// remove the ourself to not get called more than once
__tcfapi('removeEventListener', 2, function () {}, tcData.listenerId);
}
}
})
})();
//dmn.functions isn't loaded yet, otherwise i would put it into that
function injectScript(url) {
var script = document.createElement('script');
script.async = true;
script.src = url;
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
}
</script>
<link href="/assets/1659527854/wf/desktop/styles/rundschau-online.css" rel="stylesheet" media="screen"/>
<link href="/assets/1659527854/wf/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<style>
.dm_projector_navigation_wrapper { padding: 0px 0px 0px 10px!important;}
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
.dm_breaking_news_940x-- .teaser_heading strong {
color: #000!important;
}
.dm_breaking_news_full .teaser_heading strong {
color: #000!important;
}
</style>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<link rel="stylesheet" type="text/css" href="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></link>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lnische Rundschau",
"url": "https:\/\/www.rundschau-online.de\/",
"logo": "https:\/\/www.rundschau-online.de\/assets\/1659527854\/wf\/desktop\/img\/rundschau-online\/logo.png",
"description": "K\u00F6lnische Rundschau - Nachrichten aus K\u00F6ln, der Region und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/rundschau.online\/", "https:\/\/twitter.com\/koelnischer", "", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lnische Rundschau",
"url": "https:\/\/www.rundschau-online.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.rundschau-online.de\/\/action\/rundschau-online\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.rundschau-online.de\/region\/kreis-euskirchen\/euskirchen\/sechs-verletzte-auto-von-familie-nach-unfall-bei-wisskirchen-ausgebrannt--39864920"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.rundschau-online.de\/image\/39864928\/max\/1920\/1080\/e0fcf6b16988957c852ef2adca313a19\/ea\/unfalla1-002.jpg",
"author": "Agentur\/Priebe",
"description": "Das Auto der Familie ging nach dem Unfall in Flammen auf.\u00A0",
"width":"1920px",
"height":"1080px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.rundschau-online.de\/",
"name": "K\u00F6lnische Rundschau"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.rundschau-online.de\/region",
"name": "Region"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.rundschau-online.de\/region\/kreis-euskirchen",
"name": "Kreis Euskirchen"
}
}
,
{
"@type": "ListItem",
"position": "4",
"item":
{
"@id": "https:\/\/www.rundschau-online.de\/region\/kreis-euskirchen\/euskirchen",
"name": "Euskirchen"
}
}
,
{
"@type": "ListItem",
"position": "5",
"item":
{
"@id": "https:\/\/www.rundschau-online.de\/region\/kreis-euskirchen\/euskirchen\/sechs-verletzte-auto-von-familie-nach-unfall-bei-wisskirchen-ausgebrannt--39864920",
"name": "Sechs Verletzte: Auto von Familie bei Euskirchen ausgebrannt "
}
}
]
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": ["NewsArticle"],
"url": "https:\/\/www.rundschau-online.de\/region\/kreis-euskirchen\/euskirchen\/sechs-verletzte-auto-von-familie-nach-unfall-bei-wisskirchen-ausgebrannt--39864920",
"headline":"Sechs Verletzte: Auto von Familie bei Euskirchen ausgebrannt ",
"datePublished": "2022-08-08T19:10:19+02:00",
"dateModified": "2022-08-08T19:10:19+02:00",
"publisher": {
"@type": "Organization",
"name": "K\u00F6lnische Rundschau",
"@id": "rundschau-online.de",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.rundschau-online.de\/assets\/1659527854\/wf\/desktop\/img\/rundschau-online\/logo.png"
}
},
"isPartOf": {
"@type": ["CreativeWork", "Product"],
"productId": "rundschau-online.de:showcase",
"name" : "K\u00F6lnische Rundschau"
},
"copyrightHolder":"K\u00F6lnische Rundschau",
"author": [
{
"@type": "Person",
"name": "Ramona Hammes"
}
],
"articleSection":"Euskirchen",
"contentLocation":"Euskirchen-Wi\u00DFkirchen",
"description":"Nach einem Unfall auf der A1 nahe der Anschlussstelle Euskirchen-Wi\u00DFkirchen fing ein Auto Feuer. ",
"keywords": "Unfall, Autobahn, A1, Feuerwehr, Polizei, Brand",
"articleBody":"Sechs Menschen sind bei einem Unfall am sp\u00E4ten Montagnachmittag auf der A1 zwischen der Anschlussstelle Wi\u00DFkirchen und Mechernich verletzt worden. Wie die Polizei an der Unfallstelle angab, hatte der Fahrer eines Autos verkehrsbedingt abbremsen m\u00FCssen, ein zweiter fuhr auf.Im Wagen, der abgebremst hatte, sa\u00DFen eine vierk\u00F6pfige Familie sowie ein Freund der 13 und 15 Jahre alten Kinder. Das andere Auto wurde von einem 50-j\u00E4hrigen Mann gesteuert.Insassen brachten sich und Hund in SicherheitDie f\u00FCnf Insassen des Wagens brachten sich zun\u00E4chst in Sicherheit, bemerkten dann aber laut Polizei, dass der Hund noch im Auto sa\u00DF. Nachdem sie auch den Hund befreit und sich erneut in Sicherheit gebracht hatten, ging das Auto in Flammen auf.Nach Angaben von Feuerwehr-Einsatzleiter Markus Burg stand es vollst\u00E4ndig in Brand, als die Einsatzkr\u00E4fte aus Euenheim, Wi\u00DFkirchen, Stotzheim sowie von der hauptamtlichen Wache an der Unfallstelle eintrafen. Die Feuerwehrleute l\u00F6schten den brennenden Wagen, sicherten die Unfallstelle und unterst\u00FCtzten den Rettungsdienst, bevor die sechs Unfallbeteiligten in die Krankenh\u00E4user nach Mechernich und Euskirchen gebracht wurden.Betonmischer aus dem Stau gef\u00FChrtHinter der Unfallstelle bildete sich auf der gesperrten Fahrbahn Richtung Eifel ein laut Polizei ein bis zu f\u00FCnf Kilometer langer Stau. Zwei Betonmischer konnten wegen ihrer Fracht nicht abwarten, bis der Stau sich aufl\u00F6ste. Sie wurden von der Polizei langsam durch die Unfallstelle hindurchgef\u00FChrt.Diese Gelegenheit nutzte ein Autofahrer und h\u00E4ngte sich an den kleinen Konvoi. Die Polizei stoppte ihn jedoch. Nach Angaben eines Polizisten an der Unfallstelle hat er nun mit einem Fahrverbot, Bu\u00DFgeld und Punkten zu rechnen.Gegen 19 Uhr wurde der Standstreifen f\u00FCr den Verkehr freigegeben. Die beiden Fahrbahnen in Richtung Eifel blieben zun\u00E4chst weiterhin gesperrt, um die durch das brennende Auto verursachten Sch\u00E4den am Asphalt zu untersuchen.\u00A0",
"about": {
"description": "Sechs Verletzte"
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https:\/\/www.rundschau-online.de\/region\/kreis-euskirchen\/euskirchen\/sechs-verletzte-auto-von-familie-nach-unfall-bei-wisskirchen-ausgebrannt--39864920"
},
"image": [
{
"@type": "ImageObject",
"url": "https:\/\/www.rundschau-online.de\/image\/39864928\/max\/1920\/1080\/e0fcf6b16988957c852ef2adca313a19\/ea\/unfalla1-002.jpg",
"author": "Agentur\/Priebe",
"description": "Das Auto der Familie ging nach dem Unfall in Flammen auf.\u00A0",
"width":"1920px",
"height":"1080px"
}
,
{
"@type": "ImageObject",
"url": "https:\/\/www.rundschau-online.de\/image\/39864926\/max\/1920\/1080\/450379a337e02bcf7e4a0e82d74de7ac\/fH\/unfalla1-001.jpg",
"author": "Agentur\/Priebe",
"description": "Der 50-J\u00E4hrige fuhr auf das vorausfahrende Auto auf.",
"width":"1920px",
"height":"1080px"
}
]
}
</script>
<script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1659527854/wf/desktop/js/dmn-head-end.js"></script><script async src="https://track.rundschau-online.de/cam-1.0/static/jssdk.js?lang=de&service=rundschauonlinede" id="jssdk_script"></script>
<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-8dfcf84b38.rundschau-online.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-8dfcf84b38.rundschau-online.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script type='text/javascript' src="//data-8dfcf84b38.rundschau-online.de/iomm/latest/bootstrap/loader.js"></script>
<!-- end loading of IOMm bootstrap code -->
<script>
//dmn.functions isn't loaded yet
function getCookie(a) {
var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
return b ? b.pop() : '';
}
var tcf_cookie = getCookie("tcf_facebookPixel") == "true";
if (tcf_cookie) {
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1526124634363474');
fbq('track', 'PageView');
}
</script><script>
var leadTemplateManagerConf = leadTemplateManagerConf || {};
leadTemplateManagerConf.templateSetsDomain = "bucket.dumontnext.de";
</script> <script type="text/javascript">
function metaTagCallback() {
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "localnews/region_kreis-euskirchen_euskirchen";
if (isTabletUserAgent()) {
SDM_defzone = SDM_defzone + "_NO_WP"
}
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '39864920');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if(!isTabletUserAgent() || true) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
if (isTabletUserAgent()) {
SDM_SMT_sky_0.removeSizes([[300,600]]);
}
SDM_SMT_sky_0.load();
}
SDM_SMT_posterad_0=SDG.Publisher.registerSlot('posterad', 'div-smt-ad-posterad-0');
SDM_SMT_posterad_0.load();
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
/* block misbehaving formats for tablet users */
if(isTabletUserAgent()) {
SDG.Publisher.blockFormats(['sitebar','doubledynamicsitebar', 'fireplace']);
}
SDG.Publisher.finalizeSlots();
window.addEventListener('metaTagSystemSlotDone', function (eventObject) {
dm_gpt.resizeOrBackFillPartialSlot(eventObject);
});
window.addEventListener('metaTagSystemSlotEmpty', function (eventObject) {
dm_gpt.collapseEmptySlotAndShowFallback(eventObject);
});
}
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript"></script>
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_rundschau_online/metaTag.min.js" type="text/javascript" onload="metaTagCallback()"></script>
<meta name="google-signin-client_id" content="104027991680-laur60kideu472crj58hl1l42kvie84q.apps.googleusercontent.com" />
<script async src="https://news.google.com/swg/js/v1/swg-gaa.js"></script>
<script async subscriptions-control="manual" src="https://news.google.com/swg/js/v1/swg.js"></script>
<script async src="https://apis.google.com/js/platform.js"></script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>

<script src="/assets/1659527854/wf/desktop/js/dmn-gpt-util.js" ></script>
<div id="DMN-analytics-data"
data-tracking-param-account-id="dmtrundschauonlineprod"
data-tracking-param-page-name-path="Region.Kreis Euskirchen.Euskirchen"
data-tracking-param-category-name="Region_Kreis Euskirchen_Euskirchen_"
data-tracking-param-link-filters=".rundschau-online.de,cdn.ampproject.org,amp-rundschau-online-de.cdn.ampproject.org"
data-tracking-param-page="Auto von Familie nach Unfall bei Wisskirchen ausgebrannt "
data-tracking-param-ressort="Region"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="39864920"
data-tracking-param-author="Ramona Hammes"
data-tracking-ivw-zone="euskirchen"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.dmn.centralData.dependencies.push({"type":"facebook","sources":"window.fbAsyncInit = function () {\n" +
" FB.init({\n" +
" appId: '567967703357867',\n" +
" status: true,\n" +
" cookie: true,\n" +
" xfbml: true,\n" +
" version: 'v2.5',\n" +
" oauth: true\n" +
" });\n" +
" };\n" +
"\n" +
" (function (d, s, id) {\n" +
" var js, fjs = d.getElementsByTagName(s)[0];\n" +
" if (d.getElementById(id)) { return; }\n" +
" js = d.createElement(s);\n" +
" js.id = id;\n" +
" js.src = \"https://connect.facebook.net/de_DE/sdk.js\";\n" +
" fjs.parentNode.insertBefore(js, fjs);\n" +
" }(document, 'script', 'facebook-jssdk'));"})
</script> <script type='text/javascript'>
IOMm('configure', { st: 'koelrund', dn: 'data-8dfcf84b38.rundschau-online.de', mh:5 });
IOMm('pageview', { cp: 'rundschau-online_euskirchen', co: 'IVW Aufruf' });
IOMm('3p', 'qds', "in");
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<span class="date">09.08.2022</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://service-kr.dumont.de/" target="_blank"
rel="noopener">Service</a></li>
<li><a href="https://bit.ly/krsch2021" target="_blank"
rel="noopener">Kiosk</a></li>
<li><a href="https://shop.rundschau-online.de/" target="_blank"
rel="noopener">Shop</a></li>
<li><a href="https://specials.rundschau-online.de/" target="_blank"
rel="noopener">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KR_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Stellenanzeigen</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KR_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank"
rel="noopener">Traueranzeigen</a></li>
<li><a href="https://www.forumblau.de?dmcid=source_forumblau_rundschauonlinede" target="_blank"
rel="noopener">FORUM BLAU</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<a href="https://abo-shop.rundschau-online.de/e-paper-gratis-tablet-zu-weihnachten?war=K7E&amp;dmcid=i_kr_poral_header_weihnachten_epaper" data-teaser-id="26231576" class="dm_header_teaser " target="_blank" rel="noopener">
</a>
<div class="dm_site_slogan"><span class="hidden">Kölnische Rundschau</span> Nachrichten aus Köln, der Region und der Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.rundschau-online.de/assets/1659527854/wf/desktop/img/rundschau-online/logo.png" loading="eager" alt="logo rundschau-online">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/rundschau.online/" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/koelnischer" class="twitter" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item">
<a
href="/"
class="dm_top_level_link">
<svg class="icon icon--house" width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M22.873 9.94705L20.25 7.96905V2.50005H16.5V5.14105L12 1.74805L1.127 9.94705C0.90272 10.155 0.767619 10.4417 0.75 10.747V23.269C0.751098 23.8089 1.18816 24.2464 1.728 24.248H8.25V16.748C8.25 15.9196 8.92157 15.248 9.75 15.248H14.25C15.0784 15.248 15.75 15.9196 15.75 16.748V24.248H22.272C22.8118 24.2464 23.2489 23.8089 23.25 23.269V10.748C23.2326 10.4423 23.0975 10.1553 22.873 9.94705Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/news/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/news/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/news/aus-aller-welt" class="" target="_self" rel="">Aus aller Welt</a></li>
<li><a href="/news/sport" class="" target="_self" rel="">Sport</a></li>
<li><a href="/news/kultur" class="" target="_self" rel="">Kultur und Medien</a></li>
<li><a href="http://wetter.rundschau-online.de/" target="_self" rel="">
Wetter
</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39863674" href="/region/koeln/ueberfall-auf-kneipe--no-name--urteile-im-fall-um-das--massaker--von-nippes-aufgehoben-39863674" target="_self" rel=" ">
<img loading="lazy" data-id="39863760"
src="/image/39863760/2x1/300/150/6118a4542d49c3e9e458c87413bda356/Pt/verfahren-no-name.jpg"
alt="Verfahren-no-name" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Überfall auf Kneipe „No Name“</strong><span class="hiddenElement">:</span> Urteile im Fall um das „Massaker“ von Nippes aufgehoben </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39864932" href="/news/sport/1-fc-koeln/1--fc-koeln-team-besteht-belastungsprobe-und-gewinnt-gegen-schalke-39864932" target="_self" rel=" ">
<img loading="lazy" data-id="39864930"
src="/image/39864930/2x1/300/150/c75da59b3cf5eb52c55f8a04861ca1f/Ip/fc-sieg-schalke.jpg"
alt="Die FC-Profis feiern den 3:1-Auftaktsieg gegen Schalke." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>1. FC Köln</strong><span class="hiddenElement">:</span> Team besteht Belastungsprobe und gewinnt gegen Schalke </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39864312" href="/news/sport/1-fc-koeln/1--fc-koeln-gegen-schalke-04-ice-zugfuehrer-laesst-fussball-chaoten-draussen-stehen-39864312" target="_self" rel=" ">
<img loading="lazy" data-id="39864388"
src="/image/39864388/2x1/300/150/19ed41ae79b894905933ea5ec88fa79d/Ej/bahn-schaffner.jpg"
alt="Die Deutsche Bahn stellt ab 2022 den Ticket-Kauf im Zug beim Schaffner ein." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>1. FC Köln gegen Schalke 04</strong><span class="hiddenElement">:</span> ICE-Zugführer lässt Fußball-Chaoten draußen stehen </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a
href="/krplus"
class="dm_top_level_link">
PLUS
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/krplus" class="" target="_self" rel="">PLUS</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39863956" href="/serie--babylon-koeln---die-insel-der-seligen----als-max-ernst-auf-den-kaiser-pfiff-39863956" target="_self" rel=" ">
<img loading="lazy" data-id="39863946"
src="/image/39863946/2x1/300/150/3b7b85875cbe12d0c0bd004887a01932/Ol/kr-kaiser-wilhelm-ii--denkmal.jpg"
alt="Das Denkmal Kaiser Wilhelm II. am Rhein: Nach seiner Abdankung spaltete er die Gesellschaft auch in Köln." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Serie „Babylon Köln“</strong><span class="hiddenElement">:</span> „Die Insel der Seligen“ – Als Max Ernst auf den Kaiser pfiff </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39810266" href="/ratgeber/verbraucher/quallen-plage-kuesten-europa-gefaehrlich-1-39810266" target="_self" rel=" ">
<img loading="lazy" data-id="39810290"
src="/image/39810290/2x1/300/150/91aa3369dbb1ba59d35632906ccf7fd/JI/quallen.jpg"
alt="Quallenplage in Europa" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Plage an Küsten in Europa</strong><span class="hiddenElement">:</span> Woher kommen die vielen Quallen und wie gefährlich sind sie? </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39859050" href="/ratgeber/gesundheit/in-sachen-liebe-meine-alten-eltern-sind-so-lieblos-miteinander---was-kann-man-tun--39859050" target="_self" rel=" ">
<img loading="lazy" data-id="39859140"
src="/image/39859140/2x1/300/150/34b298a353696bcdc07f0d92c35da3c/rT/altes-paar-lieblos.jpg"
alt="Ein altes Paar sitzt schweigend und voneinander abgewandt auf dem Sofa" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>In Sachen Liebe</strong><span class="hiddenElement">:</span> Meine alten Eltern sind so lieblos miteinander – Was kann man tun? </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item active">
<a
href="/region"
class="dm_top_level_link">
Region
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li><a href="/region/koeln" class="" target="_self" rel="">Köln</a></li>
<li><a href="/region/oberberg" class="" target="_self" rel="">Oberberg</a></li>
<li><a href="/region/rhein-berg" class="" target="_self" rel="">Rhein-Berg</a></li>
<li><a href="/region/rhein-sieg" class="" target="_self" rel="">Rhein-Sieg</a></li>
<li><a href="/region/kreis-euskirchen" class="" target="_self" rel="">Kreis Euskirchen</a></li>
<li><a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a></li>
<li><a href="/region/bonn" class="" target="_self" rel="">Bonn</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39864490" href="/region/oberberg/durch-corona-mehr-verfahren-zur-einschaetzung-der-kindeswohl-gefaehrdung-in-oberberg-39864490" target="_self" rel=" ">
<img loading="lazy" data-id="39864682"
src="/image/39864682/2x1/300/150/7272492a176c353e3c44413ad4655b8f/mY/kindeswohl-symbolbild-ob.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Durch Corona</strong><span class="hiddenElement">:</span> Mehr Verfahren zur Einschätzung der Kindeswohl-Gefährdung in Oberberg </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39864712" href="/region/rhein-berg/roesrath/paffrather-feld-700-unterschriften-gegen-erweiterungsplaene-fuer-schulzentrum-roesrath-39864712" target="_self" rel=" ">
<img loading="lazy" data-id="39864790"
src="/image/39864790/2x1/300/150/48ec90886857221974049e47f42e9dc9/TS/erweiterungsflaeche-schulzentrum.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Paffrather Feld</strong><span class="hiddenElement">:</span> 700 Unterschriften gegen Erweiterungspläne für Schulzentrum Rösrath </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36439428" href="/region/corona-in-nrw-laumann--maske-ist-im-herbst--durchaus-denkbar--36439428" target="_self" rel=" ">
<img loading="lazy" data-id="39857722"
src="/image/39857722/2x1/300/150/5348a44abbeb4fd4f6c9dc632374b450/vH/kjl-maske-corona.jpg"
alt="KJL Maske Corona" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona in NRW</strong><span class="hiddenElement">:</span> Laumann: Maske ist im Herbst „durchaus denkbar“ </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a
href="/region/koeln"
class="dm_top_level_link">
Köln
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/region/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/region/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/region/koeln/innenstadt" class="" target="_self" rel="">Köln-Innenstadt</a></li>
<li><a href="/region/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/region/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/region/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/region/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/region/koeln/porz" class="" target="_self" rel="">Porz</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/region/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
<li><a href="/region/koeln/koelndamals" class="" target="_self" rel="">Köln damals</a></li>
<li><a href="/region/koeln/karneval" class="" target="_self" rel="">Karneval in Köln</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39864540" href="/region/koeln/energiesparen-in-koeln-koelner-dom-wird-kuenftig-nachts-nicht-mehr-beleuchtet-39864540" target="_self" rel=" ">
<img loading="lazy" data-id="39864548"
src="/image/39864548/2x1/300/150/33dfdd77991e49991982a711ab39498e/pz/dom-bei-nacht.jpg"
alt="Dom_bei_Nacht" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Energiesparen in Köln</strong><span class="hiddenElement">:</span> Kölner Dom wird künftig nachts nicht mehr beleuchtet </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39864982" href="/region/koeln/prozess-wegen-kindesmissbrauch-praktikant-fand-kinderpornos-in-umzugskartons-39864982" target="_self" rel=" ">
<img loading="lazy" data-id="39864978"
src="/image/39864978/2x1/300/150/919c883b15ebb0aac7ba616f298e0d60/FP/angeklagter-und-verteidigung.jpg"
alt="Der angeklagte Fotograf neben seiner Verteidigerin." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Prozess wegen Kindesmissbrauch</strong><span class="hiddenElement">:</span> Praktikant fand Kinderpornos in Umzugskartons </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a
href="/news/sport"
class="dm_top_level_link">
Sport
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/news/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/news/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a></li>
<li><a href="/news/sport/vfl-gummersbach" class="" target="_self" rel="">VfL Gummersbach</a></li>
<li><a href="/news/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/news/sport/telekom-baskets" class="" target="_self" rel="">Telekom Baskets</a></li>
<li><a href="/news/sport/liveticker" class="" target="_self" rel="">Sport-Liveticker</a></li>
<li><a href="/news/sport/koelner-sport" class="" target="_self" rel="">Kölner Sport</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39865020" href="/news/sport/1-fc-koeln/wechsel-perfekt-fc-torjaeger-anthony-modeste-unterschreibt-fuer-ein-jahr-in-dortmund-39865020" target="_self" rel=" ">
<img loading="lazy" data-id="39865042"
src="/image/39865042/2x1/300/150/309c1ca9841aefb8dfa081bcf44896eb/qg/modeste-080822.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Wechsel perfekt</strong><span class="hiddenElement">:</span> FC-Torjäger Anthony Modeste unterschreibt für ein Jahr in Dortmund </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39864932" href="/news/sport/1-fc-koeln/1--fc-koeln-team-besteht-belastungsprobe-und-gewinnt-gegen-schalke-39864932" target="_self" rel=" ">
<img loading="lazy" data-id="39864930"
src="/image/39864930/2x1/300/150/c75da59b3cf5eb52c55f8a04861ca1f/Ip/fc-sieg-schalke.jpg"
alt="Die FC-Profis feiern den 3:1-Auftaktsieg gegen Schalke." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>1. FC Köln</strong><span class="hiddenElement">:</span> Team besteht Belastungsprobe und gewinnt gegen Schalke </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="trackedTeaser " data-teaser-view="260x195" data-teaser-id="39864060" href="/region/westlotto/mit-knapp-15-euro-zur-million-tipper-aus-dem-kreis-heinsberg-erfolgreich--39864060" target="_self" rel=" nofollow">
<img loading="lazy" data-id="39864076"
src="/image/39864076/2x1/300/150/f7adca8825a3a76fe226457996188a50/zm/westlotto-15-mille.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Mit knapp 15 Euro zur Million</strong><span class="hiddenElement">:</span> Tipper aus dem Kreis Heinsberg erfolgreich </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a
href="/ratgeber"
class="dm_top_level_link">
Ratgeber
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li><a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a></li>
<li><a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a></li>
<li><a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a></li>
<li><a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a></li>
<li><a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39863552" href="/ratgeber/gesundheit/statt-schlaf-aufschieberitis-4-tipps--wie-sie-es-endlich-puenktlicher-ins-bett-schaffen-39863552" target="_self" rel=" ">
<img loading="lazy" data-id="39863704"
src="/image/39863704/2x1/300/150/3936a847b7bdf08e2ef3877dcc51fe3a/TE/zu-spaet-ins-bett.jpg"
alt="Neuer Inhalt (1)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Statt Schlaf-Aufschieberitis</strong><span class="hiddenElement">:</span> 4 Tipps, wie Sie es endlich pünktlicher ins Bett schaffen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39658874" href="/ratgeber/familie/konsequent-erziehen--wenn-eltern-alles-erlauben--verstehen-kinder--du-bist-uns-egal--39658874" target="_self" rel=" ">
<img loading="lazy" data-id="39661342"
src="/image/39661342/2x1/300/150/619afdf97a9f5cde47ca822af6022aca/bR/maedchen-allein-traurig-getty.jpg"
alt="Trauriges Mädchen sitzt abseits von den Erwachsenen." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Konsequent erziehen</strong><span class="hiddenElement">:</span> „Wenn Eltern alles erlauben, verstehen Kinder: Du bist uns egal“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39810266" href="/ratgeber/verbraucher/quallen-plage-kuesten-europa-gefaehrlich-1-39810266" target="_self" rel=" ">
<img loading="lazy" data-id="39810290"
src="/image/39810290/2x1/300/150/91aa3369dbb1ba59d35632906ccf7fd/JI/quallen.jpg"
alt="Quallenplage in Europa" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Plage an Küsten in Europa</strong><span class="hiddenElement">:</span> Woher kommen die vielen Quallen und wie gefährlich sind sie? </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://abo-shop.rundschau-online.de?iid=i_kr_portal_navi" target="_blank" rel="noopener"
class="dm_top_level_link">Abo</a>
</li>
<li class="dm_menu_item">
<a href="https://epages.rundschau-online.de/" target="_blank" rel="noopener"
class="dm_top_level_link">E-Paper</a>
</li>
<li id="mm_dd_item_8" class="dm_menu_item">
<a
href="/anzeigen"
class="dm_top_level_link">
Anzeigen
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="29623798" href="http://www.yourjob.de" target="_blank" rel="noopener nofollow">
<img loading="lazy" data-id="29623772"
src="/image/29623772/2x1/300/150/86056ac270f556d19586bdbb8698a8f1/Re/yourjob-3.jpg"
alt="YourJob_3" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>YourJob.de</strong><span class="hiddenElement">:</span> Finden Sie Ihren Traumberuf </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="29623800" href="http://www.yourimmo.de" target="_blank" rel="noopener nofollow">
<img loading="lazy" data-id="29623778"
src="/image/29623778/2x1/300/150/e0bea55f0582b78a57d2e57a62d055c0/my/thinkstockphotos-466417789-data.jpg"
alt="ThinkstockPhotos-466417789_data" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>YourImmo.de</strong><span class="hiddenElement">:</span> Entdecken Sie das perfekte Zuhause für sich und Ihre Familie </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="29573262" href="http://www.yourstart.tv" target="_blank" rel="noopener nofollow">
<img loading="lazy" data-id="29573266"
src="/image/29573266/2x1/300/150/19fa5bd8a5f479d26451a110e214bfcc/hO/thinkstockphotos-887167114.jpg"
alt="ThinkstockPhotos-887167114" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>YourStart.tv</strong><span class="hiddenElement">:</span> Nutze den Videoblog für Ausbildungsberufe </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://www.rundschau-online.de/region/koeln/arena-exklusiv"
class="dm_top_level_link">Arena</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_abo_button">
<a href="https://abo-shop.rundschau-online.de/?iid=i_kr_abo_navi_button" rel="noopener" target="_blank">Abo</a>
</li>
<li class="dm_menu_item dm_menu_item_header_search" id="user_menu_magnify">
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/rundschau-online/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div> </div>
</div>
</li>
<li class="dm_menu_item dm_menu_item_toggle_user_menu" id="user_menu_toggle">
<a href="#" class="dm_top_level_link">
<svg class="icon icon--typeUser" width="24" height="24" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10 9.375C12.4162 9.375 14.375 7.41625 14.375 5C14.375 2.58375 12.4162 0.625 10 0.625C7.58375 0.625 5.625 2.58375 5.625 5C5.625 7.41625 7.58375 9.375 10 9.375Z"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.875 19.375C1.875 14.8877 5.51269 11.25 10 11.25C14.4873 11.25 18.125 14.8877 18.125 19.375"/>
</svg>
</a>
<div class="dm_submenu userMenu">
<div id="loginContainer" class="dm_container">
<div class="register">
<span class="heading--h4"><strong>Hier einloggen</strong></span>
<ul class="registerPerkList">
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Persönliche Daten anzeigen und bearbeiten</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Übersicht über Ihre Newsletter-Einstellungen</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Abonnements verwalten (inklusive KR PLUS)</p></div> </li>
</ul>
<a id="button_login" class="button button--typePrimary" href="javascript:">Anmelden</a>
<p class="register-text">Sie haben noch kein Konto?<a id="button_register" class="dm-link dm-link--typeRegister" href="javascript:">Hier registrieren</a></p>
</div>
</div>
<div id="loggedInContainer" class="dm_container dm_container--typeControlPanel">
<div class="dm-controlPanelHeader">
<span class="heading--h4"><strong>Ihr persönlicher Bereich</strong></span>
</div>
<div class="column">
<div class="aboStatusArea" id="aboStatusAreaContainer">
<p class="userAboStatus basis">Abonnenten-Status:<span>Zur Zeit kein aktives Abonnement</span></p>
<p class="userAboStatus plus">Abonnenten-Status:<span id="plusSubscriptionText"></span></p>
<a href="https://abo-shop.rundschau-online.de/digital" class="button button--typePrimary">Jetzt Upgraden</a>
<p class="ctaText basis">Als PLUS Abonnent haben Sie Zugang zu wöchentlich mehr als 100 KR-PLUS-Artikeln</p>
<p class="ctaText plus">Sie haben Zugang zu mehr als 100 PLUS-Artikeln pro Woche und genießen unsere Premium-Artikelansicht</p>
<p class="ctaText pleaseActivate">Bitte Aktivieren Sie Ihr Konto</p>
</div> </div>
<div class="column">
<a class="gridBox" href="https://login.rundschau-online.de/profile" rel="noopener" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-user"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Profil</strong></span>
<p>Persönliche Daten anzeigen und bearbeiten</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://login.rundschau-online.de/newsletter" rel="noopener" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-newsletter"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Newsletter</strong></span>
<p>Übersicht über Ihre Newsletter-Einstellungen</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://service-kr.dumont.de" rel="noopener" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-subscription-plus"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Abo verwalten</strong></span>
<p>Abonnements verwalten (inklusive KR PLUS)</p>
</div>
</div>
</a> </div>
<hr class="dm-lineSeparator">
<div class="fullwidth">
<a id="sso_logout" class="button button--typePrimary" href="javascript:">Abmelden</a>
</div>
</div>
</div>
</li>
<li class="dm_menu_item" id="user_menu_site-map">
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/news" class="" target="_self" rel="">News</a> </li>
<li>
<a href="/news/aus-aller-welt" class="" target="_self" rel="">Aus aller Welt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/news/sport" class="" target="_self" rel="">Sport</a> <ul class="seconde_level">
<li><a href="/news/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a></li>
<li><a href="/news/sport/vfl-gummersbach" class="" target="_self" rel="">VfL Gummersbach</a></li>
<li><a href="/news/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/news/sport/koelner-sport" class="" target="_self" rel="">Kölner Sport</a></li>
<li><a href="/news/sport/telekom-baskets" class="" target="_self" rel="">Telekom Baskets</a></li>
<li><a href="/news/sport/liveticker" class="" target="_self" rel="">Liveticker </a></li>
<li><a href="/news/sport/ergebnisse-tabellen-kr" class="" target="_self" rel="">Ergebnisse&amp;Tabellen </a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/news/politik" class="" target="_self" rel="">Politik</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/news/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/news/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
<li><a href="https://www.koelner.de/kino/programm/" class="" target="_blank" rel="noopener " >
Kino
</a></li>
</ul>
</li>
<li>
<a href="/news/shoppingwelt" class="" target="_self" rel="">Shoppingwelt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> <div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/erleben" class="" target="_self" rel="">Erleben</a> </li>
<li>
<a href="/erleben/ausfluege" class="" target="_self" rel="">Ausflüge</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/erleben/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/erleben/wandern" class="" target="_self" rel="">Wandern</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/erleben/gewinnspiele" class="" target="_self" rel="">Gewinnen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/koeln" class="" target="_self" rel="">Köln</a> <ul class="seconde_level">
<li><a href="/region/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/region/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/region/koeln/innenstadt" class="" target="_self" rel="">Köln-Innenstadt</a></li>
<li><a href="/region/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/region/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/region/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/region/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/region/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/region/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
<li><a href="/region/koeln/karneval" class="" target="_self" rel="">Karneval in Köln</a></li>
<li><a href="/region/koeln/koelndamals" class="" target="_self" rel="">Köln damals</a></li>
<li><a href="/region/koeln/koelnmalanders" class="" target="_self" rel="">Köln mal anders</a></li>
<li><a href="/region/koeln/verkehr" class="" target="_self" rel="">Verkehr</a></li>
<li><a href="/region/koeln/kvb-endhaltestellen" class="" target="_self" rel="">KVB-Endhaltestellen</a></li>
<li><a href="/region/koeln/das-andere-gespraech" class="" target="_self" rel="">Das andere Gespräch</a></li>
<li><a href="/region/koeln/koelns-besondere-haeuser" class="" target="_self" rel="">Kölns besondere Häuser</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<li><a href="/region/oberberg/wipperfuerth" class="" target="_self" rel="">Wipperfürth &amp; Lindlar</a></li>
<li><a href="/region/oberberg/bergneustadt" class="" target="_self" rel="">Bergneustadt</a></li>
<li><a href="/region/oberberg/engelskirchen" class="" target="_self" rel="">Engelskirchen</a></li>
<li><a href="/region/oberberg/gummersbach" class="" target="_self" rel="">Gummersbach</a></li>
<li><a href="/region/oberberg/marienheide" class="" target="_self" rel="">Marienheide</a></li>
<li><a href="/region/oberberg/morsbach" class="" target="_self" rel="">Morsbach</a></li>
<li><a href="/region/oberberg/nuembrecht" class="" target="_self" rel="">Nümbrecht</a></li>
<li><a href="/region/oberberg/reichshof" class="" target="_self" rel="">Reichshof</a></li>
<li><a href="/region/oberberg/waldbroel" class="" target="_self" rel="">Waldbröl</a></li>
<li><a href="/region/oberberg/wiehl" class="" target="_self" rel="">Wiehl</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg/bergischgladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg/odenthal" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/rhein-berg/roesrath" class="" target="_self" rel="">Rösrath</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-sieg" class="" target="_self" rel="">Rhein-Sieg</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg/eitorf" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg/sanktaugustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/kreis-euskirchen" class="" target="_self" rel="">Kreis Euskirchen</a> <ul class="seconde_level">
<li><a href="/region/kreis-euskirchen/badmuenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/kreis-euskirchen/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/kreis-euskirchen/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/kreis-euskirchen/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/kreis-euskirchen/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/kreis-euskirchen/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/kreis-euskirchen/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/kreis-euskirchen/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/kreis-euskirchen/schleiden" class="" target="_self" rel="">Gemünd</a></li>
<li><a href="/region/kreis-euskirchen/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/kreis-euskirchen/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<li><a href="/region/kreis-euskirchen/euskirchen-lokalsport" class="" target="_self" rel="">Euskirchen Lokalsport</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<li><a href="/region/rhein-erft/bedburg" class="" target="_self" rel="">Bedburg</a></li>
<li><a href="/region/rhein-erft/bergheim" class="" target="_self" rel="">Bergheim</a></li>
<li><a href="/region/rhein-erft/bruehl" class="" target="_self" rel="">Brühl</a></li>
<li><a href="/region/rhein-erft/elsdorf" class="" target="_self" rel="">Elsdorf</a></li>
<li><a href="/region/rhein-erft/erftstadt" class="" target="_self" rel="">Erftstadt</a></li>
<li><a href="/region/rhein-erft/frechen" class="" target="_self" rel="">Frechen</a></li>
<li><a href="/region/rhein-erft/huerth" class="" target="_self" rel="">Hürth</a></li>
<li><a href="/region/rhein-erft/pulheim" class="" target="_self" rel="">Pulheim</a></li>
<li><a href="/region/rhein-erft/kerpen" class="" target="_self" rel="">Kerpen</a></li>
<li><a href="/region/rhein-erft/wesseling" class="" target="_self" rel="">Wesseling</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/bonn" class="" target="_self" rel="">Bonn</a> <ul class="seconde_level">
<li><a href="/region/bonn/stadtbonn" class="" target="_self" rel="">Stadt Bonn</a></li>
<li><a href="/region/bonn/alfter" class="" target="_self" rel="">Alfter</a></li>
<li><a href="/region/bonn/badhonnef" class="" target="_self" rel="">Bad Honnef</a></li>
<li><a href="/region/bonn/bornheim" class="" target="_self" rel="">Bornheim</a></li>
<li><a href="/region/bonn/koenigswinter" class="" target="_self" rel="">Königswinter</a></li>
<li><a href="/region/bonn/meckenheim" class="" target="_self" rel="">Meckenheim</a></li>
<li><a href="/region/bonn/rheinbach" class="" target="_self" rel="">Rheinbach</a></li>
<li><a href="/region/bonn/swisttal" class="" target="_self" rel="">Swisttal</a></li>
<li><a href="/region/bonn/wachtberg" class="" target="_self" rel="">Wachtberg</a></li>
<li><a href="/region/bonn/rhein-sieg-lokalsport" class="" target="_self" rel="">Rhein-Sieg-Lokalsport</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<li><a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Coronavirus</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> <div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/altenhilfe" class="" target="_self" rel="">Altenhilfe</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/paula" class="" target="_self" rel="">Hallo Paula!</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/75-jahre" class="" target="_self" rel="">75 Jahre Rundschau</a> </li>
<!-- External Links 2nd level-->
</ul> <div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<!-- External Links 2nd level-->
<li><a href="https://service-kr.dumont.de" class="" target="_blank" rel="noopener " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KR_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="" target="_blank" rel="noopener " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KR_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="" target="_blank" rel="noopener " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" class="" target="_blank" rel="noopener " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" class="" target="_blank" rel="noopener " >
WirTrauern
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/krplus" class="" target="_self" rel="">Rundschau PLUS</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/syndication-moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" class="" target="_self" rel=" " >
Bestellservice
</a> </li>
</ul>
</div>
</div> </li>
</ul>
<ul class="dm_article_main_menu_facelift" data-tracking-module-id="00000000"
data-tracking-module-name="mainmenu">
<li id="22947108" class="dm_menu_item home_link">
<a href="/"
class="dm_top_level_link">
<svg class="icon icon--house" width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M22.873 9.94705L20.25 7.96905V2.50005H16.5V5.14105L12 1.74805L1.127 9.94705C0.90272 10.155 0.767619 10.4417 0.75 10.747V23.269C0.751098 23.8089 1.18816 24.2464 1.728 24.248H8.25V16.748C8.25 15.9196 8.92157 15.248 9.75 15.248H14.25C15.0784 15.248 15.75 15.9196 15.75 16.748V24.248H22.272C22.8118 24.2464 23.2489 23.8089 23.25 23.269V10.748C23.2326 10.4423 23.0975 10.1553 22.873 9.94705Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a>
</li>
<li class="dm_menu_item">
<a href="/region/kreis-euskirchen/euskirchen" class="">Euskirchen</a>
</li>
</ul> </div>
</div>
</nav>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
</div>
<ul class="link_list">
<li class="link"><a href="https://www.rundschau-online.de/region/rhein-sieg?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Sieg
</a></li>
<li class="link"><a href="https://www.rundschau-online.de/region/bonn?iid=home_lili" class="" target="_self" rel=" " >
Bonn
</a></li>
<li class="link"><a href="https://www.rundschau-online.de/region/kreis-euskirchen?iid=home_lili" class="" target="_self" rel=" " >
Euskirchen
</a></li>
<li class="link"><a href="https://www.rundschau-online.de/region/oberberg?iid=home_lili" class="" target="_self" rel=" " >
Oberberg
</a></li>
<li class="link"><a href="https://www.rundschau-online.de/region/rhein-berg?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Berg
</a></li>
<li class="link"><a href="https://www.rundschau-online.de/region/rhein-erft?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Erft
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
Kölnische Rundschau
</a>
</li>
<li>
<a href="/region">
Region
</a>
</li>
<li>
<a href="/region/kreis-euskirchen">
Kreis Euskirchen
</a>
</li>
<li>
<a href="/region/kreis-euskirchen/euskirchen">
Euskirchen
</a>
</li>
<li>
<h1>
Sechs Verletzte: Auto von Familie bei Euskirchen ausgebrannt
</h1>
</li>
</ol>
</nav> </div>
</header>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-type=free data-article-id="39864920">
<header class="dm_article_header">
<h2 class="dm_article_headline">
<strong>Sechs Verletzte</strong><span class="hiddenElement">:</span> Auto von Familie nach Unfall bei Wißkirchen ausgebrannt </h2>
<figure class="dm_image_caption ">
<img loading="eager" data-id="39864928"
src="/image/39864928/2x1/940/470/e87d18fb778eb2cd46e6b6b203d5d2f7/YO/unfalla1-002.jpg"
class="" alt="UnfallA1_002" width="940" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Das Auto der Familie ging nach dem Unfall in Flammen auf. </p></div> <div class="foto">
Foto: <div><p>Agentur/Priebe</p></div>
</div>
</div>
</figcaption></figure>
<ul class="dm_article_meta_info">
<li class="dm_article_author prefix"><p>Von</p></li>
<li class="dm_article_author ">
<a href="/--24437622">
<span class="label">Ramona Hammes</span>
</a>
</li>
<li class="dm_article_date">
<time class="label">08.08.22, 19:10 Uhr
</time>
</li>
<span class="social_share_wrapper">
<li class="social_share_icon"><a href="https://www.rundschau-online.de/region/kreis-euskirchen/euskirchen/sechs-verletzte-auto-von-familie-nach-unfall-bei-wisskirchen-ausgebrannt--39864920" data-url="https%3A%2F%2Fwww.rundschau-online.de%2Fregion%2Fkreis-euskirchen%2Feuskirchen%2Fsechs-verletzte-auto-von-familie-nach-unfall-bei-wisskirchen-ausgebrannt--39864920"
data-param="Sechs%20Verletzte%3A%20Auto%20von%20Familie%20nach%20Unfall%20bei%20Wi%C3%9Fkirchen%20ausgebrannt%20" data-action="mail"
class="social_btn"> <svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.17847 5.17343C1.17847 4.39242 1.81161 3.75928 2.59262 3.75928H16.2628C17.0438 3.75928 17.677 4.39242 17.677 5.17343V14.1298C17.677 14.9108 17.0438 15.5439 16.2628 15.5439H2.59262C1.81161 15.5439 1.17847 14.9108 1.17847 14.1298V5.17343Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
<path d="M17.4107 4.19092L11.0124 9.11218C10.0782 9.83085 8.7773 9.83085 7.8431 9.11218L1.44482 4.19092" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.rundschau-online.de/region/kreis-euskirchen/euskirchen/sechs-verletzte-auto-von-familie-nach-unfall-bei-wisskirchen-ausgebrannt--39864920" data-url="https://www.rundschau-online.de/region/kreis-euskirchen/euskirchen/sechs-verletzte-auto-von-familie-nach-unfall-bei-wisskirchen-ausgebrannt--39864920"
data-param="Sechs Verletzte: Auto von Familie nach Unfall bei Wißkirchen ausgebrannt " data-action="facebook"
class="social_btn "><svg width="20" height="19" viewBox="0 0 20 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M14.4966 6.11624H11.1498V4.61566C11.1275 4.39406 11.2003 4.17341 11.3501 4.00861C11.5 3.84381 11.7127 3.75034 11.9354 3.75146H14.2923V0.608887H10.8905C7.80293 0.608887 7.22155 2.96581 7.22155 4.42711V6.11624H4.86462V9.25881H7.22155V18.2937H11.1498V9.25881H14.1745L14.4966 6.11624Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.rundschau-online.de/region/kreis-euskirchen/euskirchen/sechs-verletzte-auto-von-familie-nach-unfall-bei-wisskirchen-ausgebrannt--39864920" data-url="https%3A%2F%2Fwww.rundschau-online.de%2F39864920"
data-param="Sechs%20Verletzte%3A%20Auto%20von%20Familie%20nach%20Unfall%20bei%20Wi%C3%9Fkirchen%20ausgebrannt%20 (via @koelnischeR)"
data-action="twitter"
class="social_btn"> <svg width="20" height="16" viewBox="0 0 20 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M18.7171 4.29875L17.0672 3.59167L17.9314 1.70613L15.9202 2.37392C15.2796 1.77678 14.439 1.44054 13.5633 1.43115C11.6125 1.43547 10.0322 3.01579 10.0279 4.96654V5.75219C7.24669 6.32571 4.81905 4.80942 2.56426 2.21679C2.17144 4.31184 2.56426 5.88313 3.74272 6.93065L1.15796 6.53783C1.36405 8.25522 2.77022 9.57867 4.49694 9.6804L2.33642 10.466C3.12207 12.0373 4.55193 12.2809 6.46105 12.4301C4.90062 13.4944 3.04631 14.0439 1.15796 14.0014C11.1828 18.456 17.0672 11.9116 17.0672 6.14501V5.49292L18.7171 4.29875Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.rundschau-online.de/region/kreis-euskirchen/euskirchen/sechs-verletzte-auto-von-familie-nach-unfall-bei-wisskirchen-ausgebrannt--39864920" data-url="https%3A%2F%2Fwww.rundschau-online.de%2Fregion%2Fkreis-euskirchen%2Feuskirchen%2Fsechs-verletzte-auto-von-familie-nach-unfall-bei-wisskirchen-ausgebrannt--39864920"
data-param="pocket"
data-action="pocket"
class="social_btn dm-data--pocketButton"> <svg xmlns="http://www.w3.org/2000/svg" xml:space="preserve" width="20" height="20" viewBox="0 0 20 20" >
<path fill="none" stroke="black" stroke-width="0.942771" d="M16.034.517H4.044A3.64 3.64 0 0 0 .41 4.152v5.996c0 5.31 4.32 9.63 9.63 9.63a9.584 9.584 0 0 0 4.704-1.228c2.937-1.652 4.926-4.8 4.926-8.402V4.152A3.64 3.64 0 0 0 16.034.517z"/><path d="M16.53 6.283a1.752 1.752 0 0 0-2.476 0l-4.014 4.015-4.016-4.015a1.752 1.752 0 0 0-2.476 2.476l4.52 4.52a2.766 2.766 0 0 0 1.971.817c.744 0 1.444-.29 1.97-.816L16.53 8.76c.331-.33.512-.77.512-1.238 0-.468-.182-.907-.512-1.238z"/>
</svg>
</a></li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</span>
</ul>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_outer_wrapper">
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="27666310"
data-article-publish="08::08::2022"
data-article-disposal="om"
data-article-source="online">
<div class="dm_article_text clearfix" >
<!-- including PosterAd before 3 th Paragraph-->
<!-- including InArticleAd before 6 th Paragraph-->
<p class="ortsmarke"><strong>Euskirchen-Wißkirchen -</strong></p>
<p>Sechs Menschen sind bei einem Unfall am späten Montagnachmittag auf der A1 zwischen der Anschlussstelle Wißkirchen und Mechernich verletzt worden. Wie die Polizei an der Unfallstelle angab, hatte der Fahrer eines Autos verkehrsbedingt abbremsen müssen, ein zweiter fuhr auf.<br/></p><p>Im Wagen, der abgebremst hatte, saßen eine vierköpfige Familie sowie ein Freund der 13 und 15 Jahre alten Kinder. Das andere Auto wurde von einem 50-jährigen Mann gesteuert.<br/></p><div class="dm_ad dm_ad-posterad dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-posterad-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div><h3>Insassen brachten sich und Hund in Sicherheit<br/></h3><p>Die fünf Insassen des Wagens brachten sich zunächst in Sicherheit, bemerkten dann aber laut Polizei, dass der Hund noch im Auto saß. Nachdem sie auch den Hund befreit und sich erneut in Sicherheit gebracht hatten, ging das Auto in Flammen auf.<br/></p><figure data-tracking-param-name="articleEmbedContent_bild" data-tracking-value="39864926" class="forTracking dm_image_caption">
<img loading="lazy" data-id="39864926"
src="/image/39864926/max/600/450/450379a337e02bcf7e4a0e82d74de7ac/jx/unfalla1-001.jpg"
class="center" alt="UnfallA1_001" ><figcaption property="caption" class="dm_figure_caption ">
<div class="dm_figure_caption_inner">
<div><p>Der 50-Jährige fuhr auf das vorausfahrende Auto auf.</p></div> <div class="foto">
Foto: <div><p>Agentur/Priebe</p></div>
</div>
</div>
</figcaption>
</figure><p>Nach Angaben von Feuerwehr-Einsatzleiter Markus Burg stand es vollständig in Brand, als die Einsatzkräfte aus Euenheim, Wißkirchen, Stotzheim sowie von der hauptamtlichen Wache an der Unfallstelle eintrafen. Die Feuerwehrleute löschten den brennenden Wagen, sicherten die Unfallstelle und unterstützten den Rettungsdienst, bevor die sechs Unfallbeteiligten in die Krankenhäuser nach Mechernich und Euskirchen gebracht wurden.<br/></p><div class="dm_ad dm_ad-inarticle dm_ad-alwaysCollapse dm_ad-container clearfix">
<div id="div-smt-ad-inArticleDesktop-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_inArticleDesktop_0 = [[581,500]];
var height = SMT_szArr_inArticleDesktop_0[0][1];
var width = SMT_szArr_inArticleDesktop_0[0][0];
SDM_SMT_inArticleDesktop_0=SDG.Publisher.registerModularSlot('inArticleDesktop-0', 'div-smt-ad-inArticleDesktop-0', width, height, SMT_szArr_inArticleDesktop_0, false, "");
SDM_SMT_inArticleDesktop_0.load();
</script>
</div><h3>Betonmischer aus dem Stau geführt<br/></h3><p>Hinter der Unfallstelle bildete sich auf der gesperrten Fahrbahn Richtung Eifel ein laut Polizei ein bis zu fünf Kilometer langer Stau. Zwei Betonmischer konnten wegen ihrer Fracht nicht abwarten, bis der Stau sich auflöste. Sie wurden von der Polizei langsam durch die Unfallstelle hindurchgeführt.<br/></p><aside data-tracking-param-name="articleEmbedContent_artikel" data-tracking-value="39864920" class="forTracking dm_article_collection ">
<div class="module_title">Das könnte Sie auch interessieren</div>
<article class="dm_ta--x60 ">
<a href="/region/kreis-euskirchen/weilerswist/stromausfall-polizei-leitet-strafverfahren-gegen-16-jaehrigen-traktorfahrer-ein-39860120" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="39860120" >
<img loading="lazy" data-id="39860134"
src="/image/39860134/4x3/120/90/44b35d8769fd5d6e8fd25ac13213b3b6/BT/unfalltrecker-stromausfall.jpg"
alt="Neuer Inhalt" width="80" height="60" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Stromausfall</strong><span class="hiddenElement">:</span> Polizei leitet Strafverfahren gegen 16-jährigen Traktorfahrer ein </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/region/kreis-euskirchen/brandeinsaetze-im-kreis-euskirchen-vernicher-wehr-loescht-boeschung-und-strohmiete-39860190" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="39860190" >
<img loading="lazy" data-id="39860188"
src="/image/39860188/4x3/120/90/4ed2db5766d0024e3860e0df1fda46b1/AT/schwelbrand-euskirchen-innenstadt.jpg"
alt="In der Euskirchener City kam es zu einem Schwelbrand." width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Brandeinsätze im Kreis Euskirchen</strong><span class="hiddenElement">:</span> Vernicher Wehr löscht Böschung und Strohmiete </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/region/kreis-euskirchen/blindgaenger-waren-aufgeplatzt-experten-sprengen-bomben-in-euskirchen-39853614" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="39853614" >
<img loading="lazy" data-id="39853606"
src="/image/39853606/4x3/120/90/e5070ed2b1b7011ce83cbe924101ffc7/Nv/bomben-2--weltkrieg.jpg"
alt="Unzählige Krater sind rund um Euskirchen zu erkennen. Etliche Blindgänger liegen immer noch unter der Erde." width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Blindgänger waren aufgeplatzt</strong><span class="hiddenElement">:</span> Experten sprengen Bomben in Euskirchen </h3>
</a>
</article></aside><p>Diese Gelegenheit nutzte ein Autofahrer und hängte sich an den kleinen Konvoi. Die Polizei stoppte ihn jedoch. Nach Angaben eines Polizisten an der Unfallstelle hat er nun mit einem Fahrverbot, Bußgeld und Punkten zu rechnen.<br/></p><p>Gegen 19 Uhr wurde der Standstreifen für den Verkehr freigegeben. Die beiden Fahrbahnen in Richtung Eifel blieben zunächst weiterhin gesperrt, um die durch das brennende Auto verursachten Schäden am Asphalt zu untersuchen. </p>
</div>
<div class="OUTBRAIN" data-src="https://www.rundschau-online.de/region/kreis-euskirchen/euskirchen/sechs-verletzte-auto-von-familie-nach-unfall-bei-wisskirchen-ausgebrannt--39864920" data-widget-id="AR_1"></div>
<!-- Plista Article Recommendation disabled -->
</div>
<div class="dm_sidebar_outer_wrapper">
<aside class="dm_sidebar dm_sidebar_sticky dm_teaser_verticle_block_300 breakingNewsLayout">
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300 ">
<a href="/newsletter/neues-von-der-rundschau-abonnieren-sie-ihr-individuelles-news-paket-23642372" target="_self" rel=" " class="normalTeaser " data-teaser-id="23642372" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="32257028"
src="/image/32257028/2x1/300/150/a1bd107223d6ba1fba49b4e2c20613a4/Il/pic-newsl-kr.png"
alt="PIC newsl-kr" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Neues von der Rundschau</strong><span class="hiddenElement">:</span> Abonnieren Sie Ihr individuelles News-Paket </h3>
<p class="teaser_paragraph">FC, Haie oder das Neuste aus Oberberg - gestalten sie ihr individuelles News-Paket.</p>
</div>
</a>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620 ">
<a href="/newsletter/neues-von-der-rundschau-abonnieren-sie-ihr-individuelles-news-paket-23642372" target="_self" rel=" " class="normalTeaser " data-teaser-id="23642372" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="32257028"
src="/image/32257028/3x4/300/400/2b197c2fba7ce14f15569ab03e9475f8/KM/pic-newsl-kr.png"
alt="PIC newsl-kr" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Neues von der Rundschau</strong><span class="hiddenElement">:</span> Abonnieren Sie Ihr individuelles News-Paket </h3>
<p class="teaser_paragraph">FC, Haie oder das Neuste aus Oberberg - gestalten sie ihr individuelles News-Paket.</p>
</div>
</a>
</article> </div><article class="dm_container-300x-- sidebar_list_wrapper">
<div class="dm_container_inner_wrapper">
<h3 class="sidebar_box_heading">Bilder aus der Region</h3>
<div class="dm_scroll_area">
<ul>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-berg/bergischgladbach/durchaus-kreativ-vielfaeltige-hausnummern-in-bergisch-gladbach-39855066">
<img loading="lazy" data-id="39852996"
src="/image/39852996/4x3/120/90/3e94faf6e4f5508560184339a237f623/Bm/hausnummer-13.jpg"
class="sidebar_list_pic" alt="Neuer Inhalt" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Durchaus Kreativ</strong><span class="hiddenElement">:</span> Vielfältige Hausnummern in Bergisch Gladbach</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/kreis-euskirchen/mechernich/118-absolventen-das-sind-die-zehner-abschlussklassen-der-gesamtschule-mechernich-39773336">
<img loading="lazy" data-id="39773324"
src="/image/39773324/4x3/120/90/b67fe33a3277930fc55aafc4cc87fb32/Rw/mechernich-gesamtschule-klasse-10a.jpg"
class="sidebar_list_pic" alt="Mechernich Gesamtschule Klasse 10a" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>118 Absolventen</strong><span class="hiddenElement">:</span> Das sind die Zehner-Abschlussklassen der Gesamtschule Mechernich</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/oberberg/burnoutklinik-in-lindlar-so-sieht-es-auf-der-baustelle-in-heiligenhoven-aus-39730298">
<img loading="lazy" data-id="39730244"
src="/image/39730244/4x3/120/90/7a12b8b3e8c097372a337d00efb199d4/Cx/20220601-own-schlossklinik-heiligenhoven-rohbau-owl-3821.jpg"
class="sidebar_list_pic" alt="Die Limes Schlossklinik Heiligenhoven in Lindlar soll auf Patienten mit Burnout behandeln." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Burnoutklinik in Lindlar</strong><span class="hiddenElement">:</span> So sieht es auf der Baustelle in Heiligenhoven aus</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/oberberg/wipperfuerth/podiumsdiskussion-das-sind-die-kandidaten-und-kandidatinnen-39670378">
<img loading="lazy" data-id="39670332"
src="/image/39670332/4x3/120/90/f8d656eeb8a4c0884ba6a12e97572ba7/bu/christian-berger.jpg"
class="sidebar_list_pic" alt="Christian Berger." width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Podiumsdiskussion</strong><span class="hiddenElement">:</span> Das sind die Kandidaten und Kandidatinnen</h4>
</a>
</li>
</ul>
</div>
</div>
</article> </aside>
</div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
<hr>
<section class="module_for_tracking dm_content_block " data-tracking-module-id="23687690" data-tracking-module-name="contentmix" >
<article class="dm_ta940x495 ">
<a href="/region/kreis-euskirchen/euskirchen/open-air-konzert-rapper-eko-fresh-tritt-im-euskirchener-waldfreibad-auf--39860272" target="_self" rel=" " class="normalTeaser " data-teaser-view="940x495" data-teaser-id="39860272">
<div class="teaser_image">
<img loading="lazy" data-id="39860356"
src="/image/39860356/8x3/940/353/e66955d525874cc6e4ee14b64acfd844/IE/eko-fresh.jpg"
alt="Neuer Inhalt" width="940" height="353" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Open-Air-Konzert</strong><span class="hiddenElement">:</span> Rapper Eko Fresh tritt im Euskirchener Waldfreibad auf </h3>
<p class="teaser_paragraph">Nummer-eins-Rapper Eko Fresh kommt als hochwertiger Ersatz für Montez.</p>
</div>
</a>
</article><div class="dm_content_block">
<div class="dm_ad960x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-1" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_1 = [[771,250]];
var height = SMT_szArr_billboard_1[0][1];
var width = SMT_szArr_billboard_1[0][0];
SDM_SMT_billboard_1=SDG.Publisher.registerModularSlot('billboard-1', 'div-smt-ad-billboard-1', width, height, SMT_szArr_billboard_1, false, "");
SDM_SMT_billboard_1.load();
</script>
</div>
</div>
</div></section>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.koelner.de/termine/" target="_blank" rel="noopener " class="termine" >Termin-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KR_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.rundschau-online.de?iid=i_kr_portal_navi" target="_blank" rel="noopener " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.rundschau-online.de/" target="_blank" rel="noopener " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener " class="kino" >Kino-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KR_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="job" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.rundschau-online.de/" target="_blank" rel="noopener " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.rundschau-online.de/" target="_blank" rel="noopener " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://tvprogramm.rundschau-online.de/" target="_blank" rel="noopener " class="tv-programm" >TV-Programm</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener " class="schule" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/newsletter/neues-von-der-rundschau-abonnieren-sie-ihr-individuelles-news-paket-23642372" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="https://bit.ly/krsch2021" target="_blank" rel="noopener " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener " class="trauern" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/rundschau-service-immer-aktuell-informiert-mit-den-rss-feeds-der-rundschau-23686594" target="_self" rel=" " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://rheinlandcard.de/" target="_blank" rel="noopener " class="abo-card" >Rheinlandcard</a>
</li><li class="dm_service_option" >
<a href="https://wetter.rundschau-online.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://www.jeckes.net/" target="_blank" rel="noopener " class="jeck" >Jeckes.net</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.rundschau-online.de/assets/1659527854/wf/desktop/img/rundschau-online/logo-footer.png" loading="eager" alt="logo rundschau-online">
</a>
</div>
<ul class="channel_list">
</ul>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/rundschau.online/" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/koelnischer" class="twitter" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="https://www.dumont.de/">Copyright 2020 DuMont, Köln</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/impressum/impressum-und-kontakt-22947128">Impressum und Kontakt</a> </li>
<li><a href="mailto:online@kr-redaktion.de">Kontakt zur Online-Redaktion</a> </li>
<li><a href="https://www.rundschau-online.de/region/oberberg">Oberberg</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="/cookies---tracking-33391466">Cookies &amp; Tracking</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.ksta.de/">Kölner Stadt-Anzeiger</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="http://www.yourstart.de">yourstart.de</a>
</li>
<li>
<a href="https://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.mz-web.de/">mz-web.de</a>
</li>
<li>
<a href="https://www.mopo.de/">Hamburger Morgenpost</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KR_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KR_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.rundschau-online.de/region/kreis-euskirchen/euskirchen/sechs-verletzte-auto-von-familie-nach-unfall-bei-wisskirchen-ausgebrannt--39864920" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- BODY ENDS HERE -->

<script src="/assets/1659527854/wf/desktop/js/dmn-main.js"></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.rundschau-online.de/cre-1.0/api/tracking/service/kr/templateclient.js"></script>
<script src="https://track.rundschau-online.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("rundschauonlinede");
cre_client.set_site ("rundschau-online.de");
cre_client.set_content_id ("/region/kreis-euskirchen/euskirchen/sechs-verletzte-auto-von-familie-nach-unfall-bei-wisskirchen-ausgebrannt--39864920");
cre_client.set_cms_id("39864920");
cre_client.set_channel ("Region");
cre_client.set_sub_channel ("Kreis Euskirchen");
cre_client.set_sub_sub_channel ("Euskirchen");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ("");
cre_client.set_heading ("Auto von Familie nach Unfall bei Wißkirchen ausgebrannt ");
cre_client.set_kicker ("Sechs Verletzte");
cre_client.set_entitlement ("free");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://kr.met.vgwort.de/na/vgzm.2921759-CM8-00000000000039864920" height="1" width="1" style="position:absolute" />
</div>
	</body>
</html>