<!DOCTYPE html>
<html lang="de-DE">
  <head>
<title>Bergisch Gladbach: Die ersten Geflüchteten treffen mit dem Bus ein | Kölnische Rundschau</title>
<meta name="description" content="Ein Bus mit etwa 40 Personen, hauptsächlich Frauen und Kinder, traf am Sonntag ein. Sie sollen zunächst in provisorischen Unterkünften beherbergt werden.">
<meta property="description" content="Ein Bus mit etwa 40 Personen, hauptsächlich Frauen und Kinder, traf am Sonntag ein. Sie sollen zunächst in provisorischen Unterkünften beherbergt werden.">
<meta name="google-site-verification" content="TDCqpJqYHic3p7YRWk03__QFU8Bku1nbc77hn_L6nbI">
<meta http-equiv="x-ua-compatible" content="IE=edge" >
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=1024">
<meta name="robots" content="index, follow, noarchive, noodp">
<meta name="keywords" content="Bergisch Gladbach, Ukraine, Geflüchtete">
<meta name="news_keywords" content="Bergisch Gladbach, Ukraine, Geflüchtete">
<meta name="copyright" content="Kölnische Rundschau">
<meta property="article:published_time" content="2022-03-14T06:45:00+01:00">
<meta property="og:title" content="Aus der Ukraine: Die ersten Geflüchteten treffen in Bergisch Gladbach ein">
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www.rundschau-online.de/region/rhein-berg/aus-der-ukraine-die-ersten-gefluechteten-treffen-in-bergisch-gladbach-ein-39536032">
<meta property="og:image" content="https://www.rundschau-online.de/image/39536436/2x1/940/470/d4a1646d542f311e2ec86e7a6240d5e8/wL/gefluechtete-ankunft.jpg">
<meta property="og:description" content="Ein Bus mit etwa 40 Personen, hauptsächlich Frauen und Kinder, traf am Sonntag ein. Sie sollen zunächst in provisorischen Unterkünften beherbergt werden.">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="Kölnische Rundschau">
<meta property="fb:app_id" content="567967703357867">
<meta property="fb:pages" content="147616463739">
<meta name="twitter:site" content="@koelnischeR">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Aus der Ukraine: Die ersten Geflüchteten treffen in Bergisch Gladbach ein | Kölnische Rundschau">
<meta name="twitter:description" content="Ein Bus mit etwa 40 Personen, hauptsächlich Frauen und Kinder, traf am Sonntag ein. Sie sollen zunächst in provisorischen Unterkünften beherbergt werden.">
<meta name="twitter:image" content="https://www.rundschau-online.de/image/39536436/2x1/940/470/d4a1646d542f311e2ec86e7a6240d5e8/wL/gefluechtete-ankunft.jpg">
<meta name="dm_hash" content="4d784d97ba5aeb4cf07131a26108697610b759d1">
<meta name="dm_timestamp" content="1646306158">
<meta name="dm_render_local_timestamp" content="1647240765">
<meta name="dm_content_id" content="39536032">
<meta property="fb:pages" content="147616463739">
<meta name="msvalidate.01" content="A8FA46C0729824BCA6A3AF5502FFC5C1">
<link rel="icon" sizes="192x192" href="/assets/1646306158/Cb/desktop/img/rundschau-online/touch-icons/touch-icon-192x192.png">
<!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/assets/1646306158/Cb/desktop/img/rundschau-online/touch-icons/touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/1646306158/Cb/desktop/img/rundschau-online/touch-icons/touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/1646306158/Cb/desktop/img/rundschau-online/touch-icons/touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/1646306158/Cb/desktop/img/rundschau-online/touch-icons/touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/1646306158/Cb/desktop/img/rundschau-online/touch-icons/touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/1646306158/Cb/desktop/img/rundschau-online/touch-icons/touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/1646306158/Cb/desktop/img/rundschau-online/touch-icons/touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/assets/1646306158/Cb/desktop/img/rundschau-online/touch-icons/touch-icon-180x180.png">
<link rel="canonical" href="https://www.rundschau-online.de/region/rhein-berg/aus-der-ukraine-die-ersten-gefluechteten-treffen-in-bergisch-gladbach-ein-39536032">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.rundschau-online.de/region/rhein-berg/aus-der-ukraine-die-ersten-gefluechteten-treffen-in-bergisch-gladbach-ein-39536032" >
<link rel="shortlink" href="https://www.rundschau-online.de/39536032"/>
<link rel="amphtml" href="https://amp.rundschau-online.de/region/rhein-berg/aus-der-ukraine-die-ersten-gefluechteten-treffen-in-bergisch-gladbach-ein-39536032">
<link rel="preload" href="/assets/1646306158/Cb/desktop/fonts/abonnement/magra-v5-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1646306158/Cb/desktop/fonts/abonnement/magra-v5-latin-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/1646306158/Cb/desktop/fonts/abonnement/magra-v5-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1646306158/Cb/desktop/fonts/abonnement/magra-v5-latin-700.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/1646306158/Cb/desktop/fonts/abonnement/lato-v17-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1646306158/Cb/desktop/fonts/abonnement/lato-v17-latin-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/assets/1646306158/Cb/desktop/fonts/abonnement/pt-serif-v9-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/1646306158/Cb/desktop/fonts/abonnement/pt-serif-v9-latin-regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_rundschau_online/metaTag.min.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
<link rel="preconnect" href="https://s400.mxcdn.net">
<link rel="preconnect" href="https://js.adscale.de">
<link rel="preconnect" href="https://ih.adscale.de">
<link rel="preconnect" href="https://tracking.m6r.eu">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preload" href="https://track.rundschau-online.de/cam-1.0/static/jssdk.js?lang=de&service=rundschauonlinede" as="script">
<link rel="preload" href="https://track.rundschau-online.de/cre-1.0/api/tracking/service/kr/templateclient.js" as="script">
<link rel="preload" href="https://track.rundschau-online.de/cre-1.0/tracking/tracking.js" as="script">
<script>
//json object intended for values that we need for javascript use
var dmn = dmn || {};
dmn.centralData = {};
dmn.centralData.dependencies = [];
dmn.centralData.content = {};
dmn.centralData.content.id = 39536032;
dmn.centralData.baseUrl = "https://www.rundschau-online.de/";
dmn.centralData.widgetConsentDisabled = [
{
"widgetClass": "dm-switch__youtubeJS",
"value": false
},{
"widgetClass": "dm-switch__vimeoJS",
"value": true
},{
"widgetClass": "dm-switch__twitterJS",
"value": false
},{
"widgetClass": "dm-switch__apesterJS",
"value": true
},{
"widgetClass": "dm-switch__facebookJS",
"value": false
},{
"widgetClass": "dm-switch__glomexJS",
"value": true
},{
"widgetClass": "dm-switch__instagramJS",
"value": false
},{
"widgetClass": "dm-switch__datawrapperJS",
"value": true
},{
"widgetClass": "dm-switch__dpaJS",
"value": true
},{
"widgetClass": "dm-switch__imgurJS",
"value": true
},{
"widgetClass": "dm-switch__nexxJS",
"value": true
},{
"widgetClass": "dm-switch__opinaryJS",
"value": true
},{
"widgetClass": "dm-switch__rtlplayerJS",
"value": true
},{
"widgetClass": "dm-switch__showheroesJS",
"value": true
},{
"widgetClass": "dm-switch__sporttotaltvJS",
"value": true
},{
"widgetClass": "dm-switch__googlemapsJS",
"value": false
},{
"widgetClass": "dm-switch__pinterestJS",
"value": false
}
];
dmn.centralData.consentCookieName = "dm_consent";
dmn.centralData.consentCookieValidationTime = 1638365400;
dmn.centralData.purTokenCookieName = "__pur_token__";
dmn.centralData.pur = false;
dmn.centralData.celeraOneServiceId = "rundschauonlinede";
dmn.centralData.celeraOneEnvironmentUrl = "https://track.rundschau-online.de";
dmn.centralData.googleSignInButtonEnabled = false;
dmn.centralData.googleExtendedAccess = {
enabled : true,
productId: "rundschau-online.de:showcase",
c1ConfigurationId: " 5c1bbb307fe922f7e71a1d62",
buttonUrl: "/html/google-sign-in/index.html",
templateId: "rundschau-online-plus-wall_gea"
}
</script>
<script src="/assets/1646306158/Cb/common/js/dmn-head-start.js"></script>
<script type="application/javascript">
DMX_MANDATOR = 'rundschau-online';
</script>
<script>if (navigator.userAgent.match(/ipad|playbook|hp-tablet|kindle|silk|android(?!.*(mobi|opera mini))/i)) document.getElementById('viewport').setAttribute("content", "width=1320, user-scalable=yes");</script>
<script type="text/javascript">
if (isMobileSwitchActive(false)) {
doMobileSwitchRedirect("https://mobil.rundschau-online.de/region/rhein-berg/aus-der-ukraine-die-ersten-gefluechteten-treffen-in-bergisch-gladbach-ein-39536032");
}
</script>
<script type="text/javascript">
doConsentRedirect("");
</script><script>
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
window._sp_ = {
config: {
accountId: 995,
baseEndpoint: 'https://consent2.rundschau-online.de'
, propertyId: 4620, events: { onMessageReceiveData: function (data) { _satellite.track('MessageReceiveData', data); } }
}
}
</script>
<script async src="https://consent2.rundschau-online.de/wrapperMessagingWithoutDetection.js" ></script>
<script>
(function () {
__tcfapi('addEventListener', 2, function(tcData,success){
if(success && tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
var isUserAgentBot = isBot(navigator.userAgent, "");
if (!getUserConsentedToAllPurposes(tcData) && !isUserAgentBot) {
console.log("User did not consented to all purposes. Sending to consent page.")
// user did not consented to all purposes, likely that cookies were deleted
resetStorageForConsent();
redirectToConsentPage();
} else {
injectScript('//widgets.outbrain.com/outbrain.js');
document.addEventListener("DOMContentLoaded", function () {
var rtlWidgets = document.querySelectorAll('div.dumont-rtlplayer');
rtlWidgets.forEach(function (rtlWidget) {
rtlWidget.dataset.rvpConsent = tcData.tcString
})
});
// remove the ourself to not get called more than once
__tcfapi('removeEventListener', 2, function () {}, tcData.listenerId);
}
}
})
})();
//dmn.functions isn't loaded yet, otherwise i would put it into that
function injectScript(url) {
var script = document.createElement('script');
script.async = true;
script.src = url;
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
}
</script>
<link href="/assets/1646306158/Cb/desktop/styles/rundschau-online.css" rel="stylesheet" media="screen"/>
<link href="/assets/1646306158/Cb/desktop/styles/_print.css" rel="stylesheet" media="print"/>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<style>
.dm_projector_navigation_wrapper { padding: 0px 0px 0px 10px!important;}
.article-list.ressort-block .teaserHalfsizeImg a { padding-top: 0; }
.article-list.ressort-block .teaserHalfsizeImg a .article-figure { margin-top: 0;}
.dm_breaking_news_940x-- .teaser_heading strong {
color: #000!important;
}
.dm_breaking_news_full .teaser_heading strong {
color: #000!important;
}
</style>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=include&versions=ad-layer-lib,smart-native-2-slider-lib,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<script type="text/javascript" src="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeBodyBottom&versions=lazy-load-lib&block-name=RPAWIDGETTROOT&channel=RPA" async></script>
<link rel="stylesheet" type="text/css" href="https://trmads.eu/get?token=4rU8aLsLBoax41KAqkmY5MCsowM4hQ&service=lib&type=includeCss&versions=smart-native-2-slider-lib,smart_native_ad_layer_v2,smart_native_ad_layer_v2.2&block-name=RPAWIDGETTROOT&channel=RPA"></link>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "K\u00F6lnische Rundschau",
"url": "https:\/\/www.rundschau-online.de\/",
"logo": "https:\/\/www.rundschau-online.de\/assets\/1646306158\/Cb\/desktop\/img\/rundschau-online\/logo.png",
"description": "K\u00F6lnische Rundschau - Nachrichten aus K\u00F6ln, der Region und der ganzen Welt",
"sameAs" : ["https:\/\/www.facebook.com\/rundschau.online\/", "https:\/\/twitter.com\/koelnischer", "", "", "", "" ],
"parentOrganization": {
"@type": "Organization",
"name": "M. DuMont Schauberg",
"address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany"
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"name":"K\u00F6lnische Rundschau",
"url": "https:\/\/www.rundschau-online.de\/",
"potentialAction": [{
"@type": "SearchAction",
"target": "https:\/\/www.rundschau-online.de\/\/action\/rundschau-online\/4484314\/search?query={query}",
"query-input": "required name=query"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebPage",
"url": "https:\/\/www.rundschau-online.de\/region\/rhein-berg\/aus-der-ukraine-die-ersten-gefluechteten-treffen-in-bergisch-gladbach-ein-39536032"
,
"primaryImageOfPage": {
"@type": "ImageObject",
"url": "https:\/\/www.rundschau-online.de\/image\/39536436\/max\/1920\/1080\/53bfb33529a592ebe0e1fc958b70e41b\/bW\/gefluechtete-ankunft.jpg",
"author": "picture alliance\/dpa",
"description": "Menschen, die aus dem Krieg in der Ukraine geflohen sind, kommen mit einem Bus in Deutschland an. (Symbolfoto)",
"width":"1620px",
"height":"1080px"
}
,
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": "1",
"item":
{
"@id": "https:\/\/www.rundschau-online.de\/",
"name": "K\u00F6lnische Rundschau"
}
}
,
{
"@type": "ListItem",
"position": "2",
"item":
{
"@id": "https:\/\/www.rundschau-online.de\/region",
"name": "Region"
}
}
,
{
"@type": "ListItem",
"position": "3",
"item":
{
"@id": "https:\/\/www.rundschau-online.de\/region\/rhein-berg",
"name": "Rhein-Berg"
}
}
,
{
"@type": "ListItem",
"position": "4",
"item":
{
"@id": "https:\/\/www.rundschau-online.de\/region\/rhein-berg\/aus-der-ukraine-die-ersten-gefluechteten-treffen-in-bergisch-gladbach-ein-39536032",
"name": "Bergisch Gladbach: Die ersten Gefl\u00FCchteten treffen mit dem Bus ein "
}
}
]
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": ["NewsArticle"],
"url": "https:\/\/www.rundschau-online.de\/region\/rhein-berg\/aus-der-ukraine-die-ersten-gefluechteten-treffen-in-bergisch-gladbach-ein-39536032",
"headline":"Bergisch Gladbach: Die ersten Gefl\u00FCchteten treffen mit dem Bus ein ",
"datePublished": "2022-03-14T06:45:00+01:00",
"dateModified": "2022-03-14T07:29:08+01:00",
"publisher": {
"@type": "Organization",
"name": "K\u00F6lnische Rundschau",
"@id": "rundschau-online.de",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.rundschau-online.de\/assets\/1646306158\/Cb\/desktop\/img\/rundschau-online\/logo.png"
}
},
"isPartOf": {
"@type": ["CreativeWork", "Product"],
"productId": "rundschau-online.de:showcase",
"name" : "K\u00F6lnische Rundschau"
},
"copyrightHolder":"K\u00F6lnische Rundschau",
"author": {
"@type": "Organization",
"name": "K\u00F6lnische Rundschau",
"sameAs": "https:\/\/www.rundschau-online.de\/"
},
"articleSection":"Rhein-Berg",
"contentLocation":"Bergisch Gladbach",
"description":"Ein Bus mit etwa 40 Personen, haupts\u00E4chlich Frauen und Kinder, traf am Sonntag ein. Sie sollen zun\u00E4chst in provisorischen Unterk\u00FCnften beherbergt werden.",
"keywords": "Bergisch Gladbach, Ukraine, Gefl\u00FCchtete",
"articleBody":"Die ersten Kriegsfl\u00FCchtlinge aus der Ukraine sind am fr\u00FChen Sonntagnachmittag in Bergisch Gladbach eingetroffen. Ein von einem Gladbacher begleiteter Bus brachte etwa 40 Personen, haupts\u00E4chlich Frauen und Kinder. Sie werden von Mitarbeitern der Stadt und der Feuerwehr betreut und sind zun\u00E4chst in provisorischen Unterk\u00FCnften beherbergt, wie Feuerwehrsprecher Elmar Schneiders erkl\u00E4rte.B\u00FCrgermeister Frank Stein pers\u00F6nlich hat darum gebeten, den Aufenthaltsort der Gefl\u00FCchteten nicht \u00F6ffentlich zu machen, um die traumatisierten Menschen nach ihrer langen Reise nicht zus\u00E4tzlich zu belasten. Auch sollten hilfsbereite B\u00FCrger davon absehen, sich in bester Absicht mit Spenden und Hilfsg\u00FCtern zur Fl\u00FCchtlingseinrichtung zu begeben, so die Stadt. Die Gefl\u00FCchteten seien mit allem Notwendigem versorgt. (eck\/luh)",
"about": {
"description": "Aus der Ukraine"
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https:\/\/www.rundschau-online.de\/region\/rhein-berg\/aus-der-ukraine-die-ersten-gefluechteten-treffen-in-bergisch-gladbach-ein-39536032"
},
"image": [
{
"@type": "ImageObject",
"url": "https:\/\/www.rundschau-online.de\/image\/39536436\/max\/1920\/1080\/53bfb33529a592ebe0e1fc958b70e41b\/bW\/gefluechtete-ankunft.jpg",
"author": "picture alliance\/dpa",
"description": "Menschen, die aus dem Krieg in der Ukraine geflohen sind, kommen mit einem Bus in Deutschland an. (Symbolfoto)",
"width":"1620px",
"height":"1080px"
}
]
}
</script>
<script type="text/javascript">var showConsoleLog = false;</script>
<script src="/assets/1646306158/Cb/desktop/js/dmn-head-end.js"></script><script async src="https://track.rundschau-online.de/cam-1.0/static/jssdk.js?lang=de&service=rundschauonlinede" id="jssdk_script"></script>
<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-8dfcf84b38.rundschau-online.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-8dfcf84b38.rundschau-online.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script type='text/javascript' src="//data-8dfcf84b38.rundschau-online.de/iomm/latest/bootstrap/loader.js"></script>
<!-- end loading of IOMm bootstrap code -->
<script>
//dmn.functions isn't loaded yet
function getCookie(a) {
var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
return b ? b.pop() : '';
}
var tcf_cookie = getCookie("tcf_facebookPixel") == "true";
if (tcf_cookie) {
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1526124634363474');
fbq('track', 'PageView');
}
</script><script>
var leadTemplateManagerConf = leadTemplateManagerConf || {};
leadTemplateManagerConf.templateSetsDomain = "bucket.dumontnext.de";
</script> <script type="text/javascript">
function metaTagCallback() {
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : "localnews/region_rhein-berg";
if (isTabletUserAgent()) {
SDM_defzone = SDM_defzone + "_NO_WP"
}
SDG.Publisher.setZone(SDM_defzone);
SDG.Publisher.addKeyValue('rdstat', 'true');
SDG.Publisher.addKeyValue('dm_contentId', '39536032');
SDM_SMT_banner_0=SDG.Publisher.registerSlot('banner', 'div-smt-ad-banner-0');
SDM_SMT_banner_0.load();
if(!isTabletUserAgent() || true) {
SDM_SMT_sky_0=SDG.Publisher.registerSlot('sky', 'div-smt-ad-sky-0');
if (isTabletUserAgent()) {
SDM_SMT_sky_0.removeSizes([[300,600]]);
}
SDM_SMT_sky_0.load();
}
SDM_SMT_outOfPage_0=SDG.Publisher.registerSlot('out-of-page', 'div-smt-ad-out-of-page-0');
SDM_SMT_outOfPage_0.load();
/* block misbehaving formats for tablet users */
if(isTabletUserAgent()) {
SDG.Publisher.blockFormats(['sitebar','doubledynamicsitebar', 'fireplace']);
}
SDG.Publisher.finalizeSlots();
window.addEventListener('metaTagSystemSlotDone', function (eventObject) {
dm_gpt.resizeOrBackFillPartialSlot(eventObject);
});
window.addEventListener('metaTagSystemSlotEmpty', function (eventObject) {
dm_gpt.collapseEmptySlotAndShowFallback(eventObject);
});
}
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript"></script>
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_rundschau_online/metaTag.min.js" type="text/javascript" onload="metaTagCallback()"></script>
<meta name="google-signin-client_id" content="104027991680-laur60kideu472crj58hl1l42kvie84q.apps.googleusercontent.com" />
<script async src="https://news.google.com/swg/js/v1/swg-gaa.js"></script>
<script async subscriptions-control="manual" src="https://news.google.com/swg/js/v1/swg.js"></script>
<script async src="https://apis.google.com/js/platform.js"></script>  </head>

	<body class="detailView">
    <div class="dm_spacer"></div>

<script src="/assets/1646306158/Cb/desktop/js/dmn-gpt-util.js" ></script>
<div id="DMN-analytics-data"
data-tracking-param-account-id="dmtrundschauonlineprod"
data-tracking-param-page-name-path="Region.Rhein-Berg"
data-tracking-param-category-name="Region_Rhein-Berg_"
data-tracking-param-link-filters=".rundschau-online.de,cdn.ampproject.org,amp-rundschau-online-de.cdn.ampproject.org"
data-tracking-param-page="Die ersten Gefluechteten treffen in Bergisch Gladbach ein"
data-tracking-param-ressort="Region"
data-tracking-param-page-type="CMArticle"
data-tracking-param-view-id="39536032"
data-tracking-param-author="unknown"
data-tracking-ivw-zone="rheinberg"
></div>
<script>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</script>
<script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-ac721fa85d386407eee5078eda01f3c0de309df0.js"></script>
<div id="fb-root"></div>
<script>
window.dmn.centralData.dependencies.push({"type":"facebook","sources":"window.fbAsyncInit = function () {\n" +
" FB.init({\n" +
" appId: '567967703357867',\n" +
" status: true,\n" +
" cookie: true,\n" +
" xfbml: true,\n" +
" version: 'v2.5',\n" +
" oauth: true\n" +
" });\n" +
" };\n" +
"\n" +
" (function (d, s, id) {\n" +
" var js, fjs = d.getElementsByTagName(s)[0];\n" +
" if (d.getElementById(id)) { return; }\n" +
" js = d.createElement(s);\n" +
" js.id = id;\n" +
" js.src = \"https://connect.facebook.net/de_DE/sdk.js\";\n" +
" fjs.parentNode.insertBefore(js, fjs);\n" +
" }(document, 'script', 'facebook-jssdk'));"})
</script> <script type='text/javascript'>
IOMm('configure', { st: 'koelrund', dn: 'data-8dfcf84b38.rundschau-online.de', mh:5 });
IOMm('pageview', { cp: 'rundschau-online_rheinberg', co: 'IVW Aufruf' });
IOMm('3p', 'qds', "in");
</script>
<!-- BODY -->
<!-- HEADER -->
<header class="dm_page_header">
<div class="dm_service_nav">
<div class="dm_container">
<span class="date">14.03.2022</span>
<div class="dm_service_links">
<ul class="dm_nav_list">
<li><a href="https://service-kr.dumont.de/" target="_blank"
rel="noopener">Service</a></li>
<li><a href="https://bit.ly/krsch2021" target="_blank"
rel="noopener">Kiosk</a></li>
<li><a href="https://shop.rundschau-online.de/" target="_blank"
rel="noopener">Shop</a></li>
<li><a href="https://specials.rundschau-online.de/" target="_blank"
rel="noopener">Specials</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KR_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Stellenanzeigen</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KR_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank"
rel="noopener">Immobilien</a></li>
<li><a href="https://www.wirtrauern.de/" target="_blank"
rel="noopener">Traueranzeigen</a></li>
<li><a href="https://www.forumblau.de?dmcid=source_forumblau_rundschauonlinede" target="_blank"
rel="noopener">FORUM BLAU</a></li>
</ul>
</div>
</div>
</div>
<div class="dm_page_info">
<div class="dm_container">
<a href="https://abo-shop.rundschau-online.de/e-paper-gratis-tablet-zu-weihnachten?war=K7E&amp;dmcid=i_kr_poral_header_weihnachten_epaper" data-teaser-id="26231576" class="dm_header_teaser " target="_blank" rel="noopener">
</a>
<div class="dm_site_slogan"><span class="hidden">Kölnische Rundschau</span> Nachrichten aus Köln, der Region und der Welt</div>
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.rundschau-online.de/image/23583640/max/1920/1080/a963f08aa2ed95693c4a34c520df5c57/jl/bergische-landeszeitung.png" loading="eager" alt="logo rundschau-online">
</a>
</div>
<div class="dm_social_buttons popup_version_stats">
<ul class="dm_social_nav_22x22">
<li>
<a href="https://www.facebook.com/rundschau.online/" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/koelnischer" class="twitter" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
</div>
</div><nav class="dm_navigation">
<div class="dm_page_menu">
<div class="dm_container">
<ul class="dm_main_menu" data-tracking-module-id="00000000" data-tracking-module-name="mainmenu">
<li id="mm_dd_item_0" class="dm_menu_item">
<a
href="/"
class="dm_top_level_link">
<svg class="icon icon--house" width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M22.873 9.94705L20.25 7.96905V2.50005H16.5V5.14105L12 1.74805L1.127 9.94705C0.90272 10.155 0.767619 10.4417 0.75 10.747V23.269C0.751098 23.8089 1.18816 24.2464 1.728 24.248H8.25V16.748C8.25 15.9196 8.92157 15.248 9.75 15.248H14.25C15.0784 15.248 15.75 15.9196 15.75 16.748V24.248H22.272C22.8118 24.2464 23.2489 23.8089 23.25 23.269V10.748C23.2326 10.4423 23.0975 10.1553 22.873 9.94705Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/" class="" target="_self" rel="">Home</a> </li>
<li><a href="/news/politik" class="" target="_self" rel="">Politik</a></li>
<li><a href="/news/wirtschaft" class="" target="_self" rel="">Wirtschaft</a></li>
<li><a href="/news/aus-aller-welt" class="" target="_self" rel="">Aus aller Welt</a></li>
<li><a href="/news/sport" class="" target="_self" rel="">Sport</a></li>
<li><a href="/news/kultur" class="" target="_self" rel="">Kultur und Medien</a></li>
<li><a href="http://wetter.rundschau-online.de/" target="_self" rel="">
Wetter
</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="trackedTeaser " data-teaser-view="260x195" data-teaser-id="39532106" href="/region/koeln/arena-exklusiv" target="_self" rel=" nofollow">
<img loading="lazy" data-id="39532088"
src="/image/39532088/2x1/300/150/7c8c52c92dd031860a976c46cba9ca9d/SY/csm-m85a5993-fotocredit-przybilla-photography--d7c64d2809.jpg"
alt="csm_M85A5993_Fotocredit_Przybilla_Photography__d7c64d2809" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Tolle Live-Show</strong><span class="hiddenElement">:</span> Pietro Lombardi begeistert seine Fans am 25. März in der Lanxess Arena </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39536426" href="/news/politik/interview-mit-ricarda-lang--natuerlich-sind-die-gruenen-immer-noch-eine-friedenspartei--39536426" target="_self" rel=" ">
<img loading="lazy" data-id="39536412"
src="/image/39536412/2x1/300/150/4975e2ddae65c0182a3b55309de5a51/gg/71-177799729--null--13-03-2022-22-07-37-763-.jpg"
alt="Ricarda Lang, Bundesvorsitzende der Grünen." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Interview mit Ricarda Lang</strong><span class="hiddenElement">:</span> „Natürlich sind die Grünen immer noch eine Friedenspartei“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39531182" href="/region/koeln/innenstadt/-dafuer-muss-es-eine-andere-loesung-geben--politiker-kritisieren-faellungen-im-gruenguertel-39531182" target="_self" rel=" ">
<img loading="lazy" data-id="39531680"
src="/image/39531680/2x1/300/150/df5bccdf2c9f016199120895a4818a9/UO/baum2.jpg"
alt="Baum2" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Dafür muss es eine andere Lösung geben”</strong><span class="hiddenElement">:</span> Politiker kritisieren Fällungen im Grüngürtel </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_1" class="dm_menu_item">
<a
href="/krplus"
class="dm_top_level_link">
PLUS
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/krplus" class="" target="_self" rel="">PLUS</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39531102" href="/ratgeber/digital/rekordpreis-bei-benzin-und-diesel--mit-diesen-tank-apps-sparen-sie-jetzt-geld-39531102" target="_self" rel=" ">
<img loading="lazy" data-id="39531178"
src="/image/39531178/2x1/300/150/eadb3b9a105a5361bf0aaab6cbddccf3/Zp/hoher-benzinpreis.jpg"
alt="hohe Benzinpreise" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Rekordpreis bei Benzin und Diesel </strong><span class="hiddenElement">:</span> Mit diesen Tank-Apps sparen Sie jetzt Geld </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39536426" href="/news/politik/interview-mit-ricarda-lang--natuerlich-sind-die-gruenen-immer-noch-eine-friedenspartei--39536426" target="_self" rel=" ">
<img loading="lazy" data-id="39536412"
src="/image/39536412/2x1/300/150/4975e2ddae65c0182a3b55309de5a51/gg/71-177799729--null--13-03-2022-22-07-37-763-.jpg"
alt="Ricarda Lang, Bundesvorsitzende der Grünen." width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Interview mit Ricarda Lang</strong><span class="hiddenElement">:</span> „Natürlich sind die Grünen immer noch eine Friedenspartei“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39536442" href="/news/sport/koelner-haie/eishockey-koelner-haie-unterliegen-grizzlys-mit-3-4-39536442" target="_self" rel=" ">
<img loading="lazy" data-id="39536444"
src="/image/39536444/2x1/300/150/e7fd39836384d3b367de524e4836d0ff/lB/haie-grizzlys-130322.jpg"
alt="Haie Grizzlys" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Eishockey</strong><span class="hiddenElement">:</span> Kölner Haie unterliegen Grizzlys mit 3:4 </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_2" class="dm_menu_item active">
<a
href="/region"
class="dm_top_level_link">
Region
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li><a href="/region/koeln" class="" target="_self" rel="">Köln</a></li>
<li><a href="/region/oberberg" class="" target="_self" rel="">Oberberg</a></li>
<li><a href="/region/rhein-berg" class="" target="_self" rel="">Rhein-Berg</a></li>
<li><a href="/region/rhein-sieg" class="" target="_self" rel="">Rhein-Sieg</a></li>
<li><a href="/region/kreis-euskirchen" class="" target="_self" rel="">Kreis Euskirchen</a></li>
<li><a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a></li>
<li><a href="/region/bonn" class="" target="_self" rel="">Bonn</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39536272" href="/region/bonn/wachtberg/restaurants-l-osteria-piccola-eroeffnet-in-wachtberg---betreiberwechsel-im-rheingenuss-39536272" target="_self" rel=" ">
<img loading="lazy" data-id="39536288"
src="/image/39536288/2x1/300/150/2f4756ec12d6e40bb72c8598935320be/rq/osteria.jpg"
alt="Osteria" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Restaurants</strong><span class="hiddenElement">:</span> L’Osteria Piccola eröffnet in Wachtberg – Betreiberwechsel im Rheingenuss </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="25504822" href="/region/wetter-in-koeln-und-der-region-montag-bewoelkt-mit-regenschauern----bis-zu-14-grad-25504822" target="_self" rel=" ">
<img loading="lazy" data-id="38506976"
src="/image/38506976/2x1/300/150/93828d95436d5b3726d550a61e942821/Qc/schauer-in-koeln.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Wetter in Köln und der Region</strong><span class="hiddenElement">:</span> Montag bewölkt mit Regenschauern – bis zu 14 Grad </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36439428" href="/region/corona-in-nrw-viele-staedte-schliessen-impfzentren---inzidenz-leicht-gesunken-36439428" target="_self" rel=" ">
<img loading="lazy" data-id="39304752"
src="/image/39304752/2x1/300/150/de5828dbd87eb00938b57e6af36ba7a6/GO/schnelltest-dpa.jpg"
alt="Schnelltest dpa" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona in NRW</strong><span class="hiddenElement">:</span> Viele Städte schließen Impfzentren – Inzidenz leicht gesunken </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_3" class="dm_menu_item">
<a
href="/region/koeln"
class="dm_top_level_link">
Köln
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region/koeln" class="" target="_self" rel="">Köln</a> </li>
<li><a href="/region/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/region/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/region/koeln/innenstadt" class="" target="_self" rel="">Köln-Innenstadt</a></li>
<li><a href="/region/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/region/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/region/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/region/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/region/koeln/porz" class="" target="_self" rel="">Porz</a></li>
</ul>
<ul class="dm_submenu_list">
<li
class="dm_list_heading dm_list_heading_extended_line"></li>
<li><a href="/region/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
<li><a href="/region/koeln/koelndamals" class="" target="_self" rel="">Köln damals</a></li>
<li><a href="/region/koeln/karneval" class="" target="_self" rel="">Karneval in Köln</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39531182" href="/region/koeln/innenstadt/-dafuer-muss-es-eine-andere-loesung-geben--politiker-kritisieren-faellungen-im-gruenguertel-39531182" target="_self" rel=" ">
<img loading="lazy" data-id="39531680"
src="/image/39531680/2x1/300/150/df5bccdf2c9f016199120895a4818a9/UO/baum2.jpg"
alt="Baum2" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>„Dafür muss es eine andere Lösung geben”</strong><span class="hiddenElement">:</span> Politiker kritisieren Fällungen im Grüngürtel </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39535854" href="/region/koeln/innenstadt/in-75-meter-hoehe-koelner-feuerwehr-birgt-frau-von-besucherplattform-am-dom-39535854" target="_self" rel=" ">
<img loading="lazy" data-id="39039398"
src="/image/39039398/2x1/300/150/7944b3bb275166e5a3cb2d670be61edf/RP/feuerwehr-koeln-symbolbild-kra.jpg"
alt="Feuerwehr Köln Symbolbild KRA" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>In 75 Meter Höhe</strong><span class="hiddenElement">:</span> Kölner Feuerwehr birgt Frau von Besucherplattform am Dom </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_4" class="dm_menu_item">
<a
href="/ratgeber/gesundheit/coronavirus"
class="dm_top_level_link">
Corona
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Corona</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="33802408" href="/news/aus-aller-welt/corona-erneut-rekordwerte-in-deutschland---rki-meldet-92-378-neuinfektionen-33802408" target="_self" rel=" ">
<img loading="lazy" data-id="39509592"
src="/image/39509592/2x1/300/150/26c438820342c8232e7b734c275a616f/bc/sars-cov-2-knallgelb-mikroskop.jpg"
alt="SARS-CoV-2 knallgelb MIkroskop" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona</strong><span class="hiddenElement">:</span> Erneut Rekordwerte in Deutschland – RKI meldet 92.378 Neuinfektionen </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36420360" href="/region/koeln/corona-in-koeln-knapp-2000-neuinfektionen---inzidenz-sinkt-36420360" target="_self" rel=" ">
<img loading="lazy" data-id="36401800"
src="/image/36401800/2x1/300/150/9488a5d0e6c4f96a5ca0744528379399/CF/koeln-skyline--1-.jpg"
alt="Köln Skyline (1)" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona in Köln</strong><span class="hiddenElement">:</span> Knapp 2000 Neuinfektionen – Inzidenz sinkt </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="36439428" href="/region/corona-in-nrw-viele-staedte-schliessen-impfzentren---inzidenz-leicht-gesunken-36439428" target="_self" rel=" ">
<img loading="lazy" data-id="39304752"
src="/image/39304752/2x1/300/150/de5828dbd87eb00938b57e6af36ba7a6/GO/schnelltest-dpa.jpg"
alt="Schnelltest dpa" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Corona in NRW</strong><span class="hiddenElement">:</span> Viele Städte schließen Impfzentren – Inzidenz leicht gesunken </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_5" class="dm_menu_item">
<a
href="/news/sport"
class="dm_top_level_link">
Sport
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/news/sport" class="" target="_self" rel="">Sport</a> </li>
<li><a href="/news/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a></li>
<li><a href="/news/sport/vfl-gummersbach" class="" target="_self" rel="">VfL Gummersbach</a></li>
<li><a href="/news/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/news/sport/telekom-baskets" class="" target="_self" rel="">Telekom Baskets</a></li>
<li><a href="/news/sport/liveticker" class="" target="_self" rel="">Sport-Liveticker</a></li>
<li><a href="/news/sport/koelner-sport" class="" target="_self" rel="">Kölner Sport</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="39536384" href="/news/sport/alptraum-und-eine-unverdiente-derbypleite-florian-wirtz-reisst-das-kreuzband-39536384" target="_self" rel=" ">
<img loading="lazy" data-id="39536396"
src="/image/39536396/2x1/300/150/27e34f907cf9508f61ecafb4b1ab7d38/dE/wirtz-130322.jpg"
alt="Wirtz 130322" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Alptraum und eine unverdiente Derbypleite</strong><span class="hiddenElement">:</span> Florian Wirtz reißt das Kreuzband </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39536442" href="/news/sport/koelner-haie/eishockey-koelner-haie-unterliegen-grizzlys-mit-3-4-39536442" target="_self" rel=" ">
<img loading="lazy" data-id="39536444"
src="/image/39536444/2x1/300/150/e7fd39836384d3b367de524e4836d0ff/lB/haie-grizzlys-130322.jpg"
alt="Haie Grizzlys" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Eishockey</strong><span class="hiddenElement">:</span> Kölner Haie unterliegen Grizzlys mit 3:4 </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="trackedTeaser " data-teaser-view="260x195" data-teaser-id="39528986" href="/region/westlotto/sechs-glueckszahlen-sind-nicht-genug--lotto-6aus49--per-system-anteil-gehen-auch-mehr-39528986" target="_self" rel=" nofollow">
<img loading="lazy" data-id="39529012"
src="/image/39529012/2x1/300/150/71e5875f53a12c1d5dd47d03dc130d85/Bn/westlotto-sechs-glueckszahlen.jpg"
alt="Neuer Inhalt" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>Sechs Glückszahlen sind nicht genug?</strong><span class="hiddenElement">:</span> LOTTO 6aus49: Per System-Anteil gehen auch mehr </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li id="mm_dd_item_6" class="dm_menu_item">
<a
href="/ratgeber"
class="dm_top_level_link">
Ratgeber
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li><a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a></li>
<li><a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a></li>
<li><a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a></li>
<li><a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a></li>
<li><a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a></li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39531102" href="/ratgeber/digital/rekordpreis-bei-benzin-und-diesel--mit-diesen-tank-apps-sparen-sie-jetzt-geld-39531102" target="_self" rel=" ">
<img loading="lazy" data-id="39531178"
src="/image/39531178/2x1/300/150/eadb3b9a105a5361bf0aaab6cbddccf3/Zp/hoher-benzinpreis.jpg"
alt="hohe Benzinpreise" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Rekordpreis bei Benzin und Diesel </strong><span class="hiddenElement">:</span> Mit diesen Tank-Apps sparen Sie jetzt Geld </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39503628" href="/ratgeber/verbraucher/permakultur-im-garten--ich-ernte-mehr-gemuese-und-sehe--wie-gut-es-meinem-boden-geht--39503628" target="_self" rel=" ">
<img loading="lazy" data-id="39513870"
src="/image/39513870/2x1/300/150/7ac426b783ef9b057b6c024d88bedee2/yr/permakultur-garten.jpg"
alt="Permakultur Garten" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>Permakultur im Garten</strong><span class="hiddenElement">:</span> „Ich ernte mehr Gemüse und sehe, wie gut es meinem Boden geht“ </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser paidLogo_facelift" data-teaser-view="260x195" data-teaser-id="39507276" href="/ratgeber/familie/-hotel-mama--wie-man-seine-erwachsenen-kinder-dazu-bringt--von-zuhause-auszuziehen-39507276" target="_self" rel=" ">
<img loading="lazy" data-id="39510062"
src="/image/39510062/2x1/300/150/84a42a5814b68a35fa3533ffba466082/Sr/jungefrauaufdercouch.jpg"
alt="junge Frau liegt auf der Couch" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Hotel Mama“</strong><span class="hiddenElement">:</span> Wie man seine erwachsenen Kinder dazu bringt, von zuhause auszuziehen </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://abo-shop.rundschau-online.de?iid=i_kr_portal_navi" target="_blank" rel="noopener"
class="dm_top_level_link">Abo</a>
</li>
<li class="dm_menu_item">
<a href="https://epages.rundschau-online.de/" target="_blank" rel="noopener"
class="dm_top_level_link">E-Paper</a>
</li>
<li id="mm_dd_item_9" class="dm_menu_item">
<a
href="/anzeigen"
class="dm_top_level_link">
Anzeigen
</a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
</ul>
<article class="dm_ta260x195 article_index_0">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="29623798" href="http://www.yourjob.de" target="_blank" rel="noopener nofollow">
<img loading="lazy" data-id="29623772"
src="/image/29623772/2x1/300/150/86056ac270f556d19586bdbb8698a8f1/Re/yourjob-3.jpg"
alt="YourJob_3" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>YourJob.de</strong><span class="hiddenElement">:</span> Finden Sie Ihren Traumberuf </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_1">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="29623800" href="http://www.yourimmo.de" target="_blank" rel="noopener nofollow">
<img loading="lazy" data-id="29623778"
src="/image/29623778/2x1/300/150/e0bea55f0582b78a57d2e57a62d055c0/my/thinkstockphotos-466417789-data.jpg"
alt="ThinkstockPhotos-466417789_data" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>YourImmo.de</strong><span class="hiddenElement">:</span> Entdecken Sie das perfekte Zuhause für sich und Ihre Familie </div>
</div>
</a>
</article><article class="dm_ta260x195 article_index_2">
<a class="normalTeaser " data-teaser-view="260x195" data-teaser-id="29573262" href="http://www.yourstart.tv" target="_blank" rel="noopener nofollow">
<img loading="lazy" data-id="29573266"
src="/image/29573266/2x1/300/150/19fa5bd8a5f479d26451a110e214bfcc/hO/thinkstockphotos-887167114.jpg"
alt="ThinkstockPhotos-887167114" width="240" height="120" >
<div class="teaser_text">
<div class="teaser_heading ">
<strong>YourStart.tv</strong><span class="hiddenElement">:</span> Nutze den Videoblog für Ausbildungsberufe </div>
</div>
</a>
</article>
</div>
</div>
</li>
<li class="dm_menu_item">
<a href="https://www.rundschau-online.de/region/koeln/arena-exklusiv"
class="dm_top_level_link">Arena</a>
</li>
</ul>
<ul class="dm_user_menu">
<li class="dm_menu_item dm_abo_button">
<a href="https://abo-shop.rundschau-online.de/?iid=i_kr_abo_navi_button" rel="noopener" target="_blank">Abo</a>
</li>
<li class="dm_menu_item dm_menu_item_header_search" id="user_menu_magnify">
<a href="#" class="dm_top_level_link"><span class="search"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<div class="dm_search_form">
<form id="searchForm" class="searchForm" action="/action/rundschau-online/4484314/search" method="get">
<input id="searchterm" type="text" class="dm_form_control" name="query" placeholder="Bitte geben Sie einen Suchbegriff ein" value="" required />
<div class="dm_search_button">
<button type="submit" class="dm_button primary" value="submit">Suchen</button>
</div>
</form>
</div> </div>
</div>
</li>
<li class="dm_menu_item dm_menu_item_toggle_user_menu" id="user_menu_toggle">
<a href="#" class="dm_top_level_link">
<svg class="icon icon--typeUser" width="24" height="24" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10 9.375C12.4162 9.375 14.375 7.41625 14.375 5C14.375 2.58375 12.4162 0.625 10 0.625C7.58375 0.625 5.625 2.58375 5.625 5C5.625 7.41625 7.58375 9.375 10 9.375Z"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.875 19.375C1.875 14.8877 5.51269 11.25 10 11.25C14.4873 11.25 18.125 14.8877 18.125 19.375"/>
</svg>
</a>
<div class="dm_submenu userMenu">
<div id="loginContainer" class="dm_container">
<div class="register">
<span class="heading--h4"><strong>Hier einloggen</strong></span>
<ul class="registerPerkList">
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Persönliche Daten anzeigen und bearbeiten</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Übersicht über Ihre Newsletter-Einstellungen</p></div> </li>
<li class="perk-item"><i class="icon icon--typeCheckCircle">
</i>
<div><p>Abonnements verwalten (inklusive KR PLUS)</p></div> </li>
</ul>
<a id="button_login" class="button button--typePrimary" href="javascript:">Anmelden</a>
<p class="register-text">Sie haben noch kein Konto?<a id="button_register" class="dm-link dm-link--typeRegister" href="javascript:">Hier registrieren</a></p>
</div>
</div>
<div id="loggedInContainer" class="dm_container dm_container--typeControlPanel">
<div class="dm-controlPanelHeader">
<span class="heading--h4"><strong>Ihr persönlicher Bereich</strong></span>
</div>
<div class="column">
<div class="aboStatusArea" id="aboStatusAreaContainer">
<p class="userAboStatus basis">Abonnenten-Status:<span>Zur Zeit kein aktives Abonnement</span></p>
<p class="userAboStatus plus">Abonnenten-Status:<span id="plusSubscriptionText"></span></p>
<a href="https://abo-shop.rundschau-online.de/digital" class="button button--typePrimary">Jetzt Upgraden</a>
<p class="ctaText basis">Als PLUS Abonnent haben Sie Zugang zu wöchentlich mehr als 100 KR-PLUS-Artikeln</p>
<p class="ctaText plus">Sie haben Zugang zu mehr als 100 PLUS-Artikeln pro Woche und genießen unsere Premium-Artikelansicht</p>
<p class="ctaText pleaseActivate">Bitte Aktivieren Sie Ihr Konto</p>
</div> </div>
<div class="column">
<a class="gridBox" href="https://login.rundschau-online.de/profile" rel="noopener" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-user"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Profil</strong></span>
<p>Persönliche Daten anzeigen und bearbeiten</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://login.rundschau-online.de/newsletter" rel="noopener" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-newsletter"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Newsletter</strong></span>
<p>Übersicht über Ihre Newsletter-Einstellungen</p>
</div>
</div>
</a> </div>
<div class="column">
<a class="gridBox" href="https://service-kr.dumont.de" rel="noopener" target="_blank">
<div class="gridBoxInner">
<div class="iconHolder">
<i class="icon icon-subscription-plus"></i>
</div>
<div class="textContentBox">
<span class="heading--h5"><strong>Abo verwalten</strong></span>
<p>Abonnements verwalten (inklusive KR PLUS)</p>
</div>
</div>
</a> </div>
<hr class="dm-lineSeparator">
<div class="fullwidth">
<a id="sso_logout" class="button button--typePrimary" href="javascript:">Abmelden</a>
</div>
</div>
</div>
</li>
<li class="dm_menu_item" id="user_menu_site-map">
<a href="#" class="dm_top_level_link"><span class="menu"></span></a>
<div class="dm_submenu">
<div class="dm_container">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/news" class="" target="_self" rel="">News</a> </li>
<li>
<a href="/news/aus-aller-welt" class="" target="_self" rel="">Aus aller Welt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/news/sport" class="" target="_self" rel="">Sport</a> <ul class="seconde_level">
<li><a href="/news/sport/1-fc-koeln" class="" target="_self" rel="">1.FC Köln</a></li>
<li><a href="/news/sport/vfl-gummersbach" class="" target="_self" rel="">VfL Gummersbach</a></li>
<li><a href="/news/sport/koelner-haie" class="" target="_self" rel="">Kölner Haie</a></li>
<li><a href="/news/sport/koelner-sport" class="" target="_self" rel="">Kölner Sport</a></li>
<li><a href="/news/sport/telekom-baskets" class="" target="_self" rel="">Telekom Baskets</a></li>
<li><a href="/news/sport/liveticker" class="" target="_self" rel="">Liveticker </a></li>
<li><a href="/news/sport/ergebnisse-tabellen-kr" class="" target="_self" rel="">Ergebnisse&amp;Tabellen </a></li>
<li><a href="/news/sport/olympia2020" class="" target="_self" rel="">Olympische Spiele 2020</a></li>
<li><a href="/news/sport/em2020" class="" target="_self" rel="">EM</a></li>
<li><a href="/news/sport/em-liveticker" class="" target="_self" rel="">EM-Liveticker</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/news/politik" class="" target="_self" rel="">Politik</a> <ul class="seconde_level">
<li><a href="/news/politik/bundestagswahl2021" class="" target="_self" rel="">Bundestagswahl 2021</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/news/wirtschaft" class="" target="_self" rel="">Wirtschaft</a> <ul class="seconde_level">
<li><a href="/news/wirtschaft/boerse" class="" target="_self" rel="">Börse</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/news/kultur" class="" target="_self" rel="">Kultur &amp; Medien</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
<li><a href="https://www.koelner.de/kino/programm/" class="" target="_blank" rel="noopener " >
Kino
</a></li>
</ul>
</li>
<li>
<a href="/news/shoppingwelt" class="" target="_self" rel="">Shoppingwelt</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> <div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/erleben" class="" target="_self" rel="">Erleben</a> </li>
<li>
<a href="/erleben/ausfluege" class="" target="_self" rel="">Ausflüge</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/erleben/geniessen" class="" target="_self" rel="">Genießen</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/erleben/wandern" class="" target="_self" rel="">Wandern</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/region" class="" target="_self" rel="">Region</a> </li>
<li>
<a href="/region/koeln" class="" target="_self" rel="">Köln</a> <ul class="seconde_level">
<li><a href="/region/koeln/chorweiler" class="" target="_self" rel="">Chorweiler</a></li>
<li><a href="/region/koeln/ehrenfeld" class="" target="_self" rel="">Ehrenfeld</a></li>
<li><a href="/region/koeln/innenstadt" class="" target="_self" rel="">Köln-Innenstadt</a></li>
<li><a href="/region/koeln/kalk" class="" target="_self" rel="">Kalk</a></li>
<li><a href="/region/koeln/lindenthal" class="" target="_self" rel="">Lindenthal</a></li>
<li><a href="/region/koeln/muelheim" class="" target="_self" rel="">Mülheim</a></li>
<li><a href="/region/koeln/nippes" class="" target="_self" rel="">Nippes</a></li>
<li><a href="/region/koeln/porz" class="" target="_self" rel="">Porz</a></li>
<li><a href="/region/koeln/rodenkirchen" class="" target="_self" rel="">Rodenkirchen</a></li>
<li><a href="/region/koeln/karneval" class="" target="_self" rel="">Karneval in Köln</a></li>
<li><a href="/region/koeln/koelndamals" class="" target="_self" rel="">Köln damals</a></li>
<li><a href="/region/koeln/verkehr" class="" target="_self" rel="">Verkehr</a></li>
<li><a href="/region/koeln/kvb-endhaltestellen" class="" target="_self" rel="">KVB-Endhaltestellen</a></li>
<li><a href="/region/koeln/das-andere-gespraech" class="" target="_self" rel="">Das andere Gespräch</a></li>
<li><a href="/region/koeln/koelns-besondere-haeuser" class="" target="_self" rel="">Kölns besondere Häuser</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/oberberg" class="" target="_self" rel="">Oberberg</a> <ul class="seconde_level">
<li><a href="/region/oberberg/wipperfuerth" class="" target="_self" rel="">Wipperfürth &amp; Lindlar</a></li>
<li><a href="/region/oberberg/bergneustadt" class="" target="_self" rel="">Bergneustadt</a></li>
<li><a href="/region/oberberg/engelskirchen" class="" target="_self" rel="">Engelskirchen</a></li>
<li><a href="/region/oberberg/gummersbach" class="" target="_self" rel="">Gummersbach</a></li>
<li><a href="/region/oberberg/marienheide" class="" target="_self" rel="">Marienheide</a></li>
<li><a href="/region/oberberg/morsbach" class="" target="_self" rel="">Morsbach</a></li>
<li><a href="/region/oberberg/nuembrecht" class="" target="_self" rel="">Nümbrecht</a></li>
<li><a href="/region/oberberg/reichshof" class="" target="_self" rel="">Reichshof</a></li>
<li><a href="/region/oberberg/waldbroel" class="" target="_self" rel="">Waldbröl</a></li>
<li><a href="/region/oberberg/wiehl" class="" target="_self" rel="">Wiehl</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-berg" class="" target="_self" rel="">Rhein-Berg</a> <ul class="seconde_level">
<li><a href="/region/rhein-berg/bergischgladbach" class="" target="_self" rel="">Bergisch Gladbach</a></li>
<li><a href="/region/rhein-berg/kuerten" class="" target="_self" rel="">Kürten</a></li>
<li><a href="/region/rhein-berg/neuer-inhalt" class="" target="_self" rel="">Odenthal</a></li>
<li><a href="/region/rhein-berg/overath" class="" target="_self" rel="">Overath</a></li>
<li><a href="/region/rhein-berg/roesrath" class="" target="_self" rel="">Rösrath</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-sieg" class="" target="_self" rel="">Rhein-Sieg</a> <ul class="seconde_level">
<li><a href="/region/rhein-sieg/siegburg" class="" target="_self" rel="">Siegburg</a></li>
<li><a href="/region/rhein-sieg/troisdorf" class="" target="_self" rel="">Troisdorf</a></li>
<li><a href="/region/rhein-sieg/lohmar" class="" target="_self" rel="">Lohmar</a></li>
<li><a href="/region/rhein-sieg/eitorf" class="" target="_self" rel="">Eitorf &amp; Windeck</a></li>
<li><a href="/region/rhein-sieg/hennef" class="" target="_self" rel="">Hennef</a></li>
<li><a href="/region/rhein-sieg/sanktaugustin" class="" target="_self" rel="">Sankt Augustin</a></li>
<li><a href="/region/rhein-sieg/berggemeinden" class="" target="_self" rel="">Berggemeinden</a></li>
<li><a href="/region/rhein-sieg/niederkassel" class="" target="_self" rel="">Niederkassel</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/kreis-euskirchen" class="" target="_self" rel="">Kreis Euskirchen</a> <ul class="seconde_level">
<li><a href="/region/kreis-euskirchen/badmuenstereifel" class="" target="_self" rel="">Bad Münstereifel</a></li>
<li><a href="/region/kreis-euskirchen/blankenheim" class="" target="_self" rel="">Blankenheim</a></li>
<li><a href="/region/kreis-euskirchen/dahlem" class="" target="_self" rel="">Dahlem</a></li>
<li><a href="/region/kreis-euskirchen/euskirchen" class="" target="_self" rel="">Euskirchen</a></li>
<li><a href="/region/kreis-euskirchen/hellenthal" class="" target="_self" rel="">Hellenthal</a></li>
<li><a href="/region/kreis-euskirchen/kall" class="" target="_self" rel="">Kall</a></li>
<li><a href="/region/kreis-euskirchen/mechernich" class="" target="_self" rel="">Mechernich</a></li>
<li><a href="/region/kreis-euskirchen/nettersheim" class="" target="_self" rel="">Nettersheim</a></li>
<li><a href="/region/kreis-euskirchen/schleiden" class="" target="_self" rel="">Gemünd</a></li>
<li><a href="/region/kreis-euskirchen/weilerswist" class="" target="_self" rel="">Weilerswist</a></li>
<li><a href="/region/kreis-euskirchen/zuelpich" class="" target="_self" rel="">Zülpich</a></li>
<li><a href="/region/kreis-euskirchen/euskirchen-lokalsport" class="" target="_self" rel="">Euskirchen Lokalsport</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/rhein-erft" class="" target="_self" rel="">Rhein-Erft</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/region/bonn" class="" target="_self" rel="">Bonn</a> <ul class="seconde_level">
<li><a href="/region/bonn/stadtbonn" class="" target="_self" rel="">Stadt Bonn</a></li>
<li><a href="/region/bonn/alfter" class="" target="_self" rel="">Alfter</a></li>
<li><a href="/region/bonn/badhonnef" class="" target="_self" rel="">Bad Honnef</a></li>
<li><a href="/region/bonn/bornheim" class="" target="_self" rel="">Bornheim</a></li>
<li><a href="/region/bonn/koenigswinter" class="" target="_self" rel="">Königswinter</a></li>
<li><a href="/region/bonn/meckenheim" class="" target="_self" rel="">Meckenheim</a></li>
<li><a href="/region/bonn/rheinbach" class="" target="_self" rel="">Rheinbach</a></li>
<li><a href="/region/bonn/swisttal" class="" target="_self" rel="">Swisttal</a></li>
<li><a href="/region/bonn/wachtberg" class="" target="_self" rel="">Wachtberg</a></li>
<li><a href="/region/bonn/rhein-sieg-lokalsport" class="" target="_self" rel="">Rhein-Sieg-Lokalsport</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> </div>
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/ratgeber" class="" target="_self" rel="">Ratgeber</a> </li>
<li>
<a href="/ratgeber/gesundheit" class="" target="_self" rel="">Gesundheit</a> <ul class="seconde_level">
<li><a href="/ratgeber/gesundheit/coronavirus" class="" target="_self" rel="">Coronavirus</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/reise" class="" target="_self" rel="">Reise</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/verbraucher" class="" target="_self" rel="">Verbraucher</a> <ul class="seconde_level">
<li><a href="/ratgeber/verbraucher/geld" class="" target="_self" rel="">Geld</a></li>
<li><a href="/ratgeber/verbraucher/karriere" class="" target="_self" rel="">Karriere</a></li>
<li><a href="/ratgeber/verbraucher/recht" class="" target="_self" rel="">Recht</a></li>
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/digital" class="" target="_self" rel="">Digital</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<li>
<a href="/ratgeber/familie" class="" target="_self" rel="">Familie</a> <ul class="seconde_level">
<!-- External Links 3rd level-->
</ul>
</li>
<!-- External Links 2nd level-->
</ul> <div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/altenhilfe" class="" target="_self" rel="">Altenhilfe</a> </li>
<!-- External Links 2nd level-->
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/paula" class="" target="_self" rel="">Hallo Paula!</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/75-jahre" class="" target="_self" rel="">75 Jahre Rundschau</a> </li>
<!-- External Links 2nd level-->
</ul> <div class="dm_submenu_list-verticle-block-140">
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/anzeigen" class="" target="_self" rel="">Anzeigen</a> </li>
<!-- External Links 2nd level-->
<li><a href="https://service-kr.dumont.de" class="" target="_blank" rel="noopener " >
Anzeige aufgeben
</a></li>
<li><a href="https://www.yourjob.de/?utm_source=KR_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="" target="_blank" rel="noopener " >
Stellenanzeigen
</a></li>
<li><a href="https://www.yourimmo.de/?utm_source=KR_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" class="" target="_blank" rel="noopener " >
Immobilien
</a></li>
<li><a href="https://www.yourstart.de/" class="" target="_blank" rel="noopener " >
Ausbildungsbörse
</a></li>
<li><a href="https://www.wirtrauern.de/" class="" target="_blank" rel="noopener " >
WirTrauern
</a></li>
</ul><ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/krplus" class="" target="_self" rel="">Rundschau PLUS</a> </li>
<!-- External Links 2nd level-->
</ul> </div>
<!-- External Links 1st level-->
<ul class="dm_submenu_list">
<li class="dm_list_heading">
<a href="/syndication-moechten-sie-unsere-inhalte-fuer-ihre-eigenen-zwecke-verwenden---31709718" class="" target="_self" rel=" " >
Bestellservice
</a> </li>
</ul>
</div>
</div> </li>
</ul>
<ul class="dm_article_main_menu_facelift" data-tracking-module-id="00000000"
data-tracking-module-name="mainmenu">
<li id="22947108" class="dm_menu_item home_link">
<a href="/"
class="dm_top_level_link">
<svg class="icon icon--house" width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M22.873 9.94705L20.25 7.96905V2.50005H16.5V5.14105L12 1.74805L1.127 9.94705C0.90272 10.155 0.767619 10.4417 0.75 10.747V23.269C0.751098 23.8089 1.18816 24.2464 1.728 24.248H8.25V16.748C8.25 15.9196 8.92157 15.248 9.75 15.248H14.25C15.0784 15.248 15.75 15.9196 15.75 16.748V24.248H22.272C22.8118 24.2464 23.2489 23.8089 23.25 23.269V10.748C23.2326 10.4423 23.0975 10.1553 22.873 9.94705Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a>
</li>
<li class="dm_menu_item">
<a href="/region/rhein-berg" class="">Rhein-Berg</a>
</li>
</ul> </div>
</div>
</nav>
</header>
<!-- HEADER -->
<div class="dm_special_topics header">
<div class="dm_container">
<section class="dm_content_block">
<div class="box_wrapper">
<div class="teaser_heading">
</div>
<ul class="link_list">
<li class="link"><a href="https://www.rundschau-online.de/region/rhein-sieg?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Sieg
</a></li>
<li class="link"><a href="https://www.rundschau-online.de/region/bonn?iid=home_lili" class="" target="_self" rel=" " >
Bonn
</a></li>
<li class="link"><a href="https://www.rundschau-online.de/region/kreis-euskirchen?iid=home_lili" class="" target="_self" rel=" " >
Euskirchen
</a></li>
<li class="link"><a href="https://www.rundschau-online.de/region/oberberg?iid=home_lili" class="" target="_self" rel=" " >
Oberberg
</a></li>
<li class="link"><a href="https://www.rundschau-online.de/region/rhein-berg?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Berg
</a></li>
<li class="link"><a href="https://www.rundschau-online.de/region/rhein-erft?iid=home_lili" class="" target="_self" rel=" " >
Rhein-Erft
</a></li>
</ul>
</div>
</section>
</div>
</div>
<div class="dm_container">
<!-- Skyscraper Ad -->
<div class="dm_ad dm_ad-skyscraper">
<div id="div-smt-ad-sky-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<div class="dm_container">
<!-- Leaderboard Ad -->
<div class="dm_ad dm_ad-leaderboard">
<div id="div-smt-ad-banner-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div> </div>
<!-- CONTENT -->
<div id="modalMask"></div>
<main class="dm_page_content">
<div class="dm_container" id="dm_main_content_container">
<header class="dm_channel_header_flat">
<div class="dm_main_header">
<nav>
<ol class="breadcrumb" typeof="BreadcrumbList">
<li>
<a href="/">
Kölnische Rundschau
</a>
</li>
<li>
<a href="/region">
Region
</a>
</li>
<li>
<a href="/region/rhein-berg">
Rhein-Berg
</a>
</li>
<li>
<h1>
Bergisch Gladbach: Die ersten Geflüchteten treffen mit dem Bus ein
</h1>
</li>
</ol>
</nav> </div>
</header>
<div class="dm_content_block">
<!-- variables for template parematers -->
<!-- variables for template parematers -->
<!-- ARTICLE -->
<article data-article-type=free data-article-id="39536032">
<header class="dm_article_header">
<h2 class="dm_article_headline">
<strong>Aus der Ukraine</strong><span class="hiddenElement">:</span> Die ersten Geflüchteten treffen in Bergisch Gladbach ein </h2>
<figure class="dm_image_caption ">
<img loading="eager" data-id="39536436"
src="/image/39536436/2x1/940/470/d4a1646d542f311e2ec86e7a6240d5e8/wL/gefluechtete-ankunft.jpg"
class="" alt="Neuer Inhalt" width="940" ><figcaption property="caption" class="dm_figure_caption articleHeader">
<div class="dm_figure_caption_inner">
<div><p>Menschen, die aus dem Krieg in der Ukraine geflohen sind, kommen mit einem Bus in Deutschland an. (Symbolfoto)</p></div> <div class="foto">
Foto: <div><p>picture alliance/dpa</p></div>
</div>
</div>
</figcaption></figure>
<ul class="dm_article_meta_info">
<li class="dm_article_date">
<time class="label">14.03.22, 06:45 Uhr
</time>
</li>
<span class="social_share_wrapper">
<li class="social_share_icon"><a href="https://www.rundschau-online.de/region/rhein-berg/aus-der-ukraine-die-ersten-gefluechteten-treffen-in-bergisch-gladbach-ein-39536032" data-url="https%3A%2F%2Fwww.rundschau-online.de%2Fregion%2Frhein-berg%2Faus-der-ukraine-die-ersten-gefluechteten-treffen-in-bergisch-gladbach-ein-39536032"
data-param="Aus%20der%20Ukraine%3A%20Die%20ersten%20Gefl%C3%BCchteten%20treffen%20in%20Bergisch%20Gladbach%20ein" data-action="mail"
class="social_btn"> <svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.17847 5.17343C1.17847 4.39242 1.81161 3.75928 2.59262 3.75928H16.2628C17.0438 3.75928 17.677 4.39242 17.677 5.17343V14.1298C17.677 14.9108 17.0438 15.5439 16.2628 15.5439H2.59262C1.81161 15.5439 1.17847 14.9108 1.17847 14.1298V5.17343Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
<path d="M17.4107 4.19092L11.0124 9.11218C10.0782 9.83085 8.7773 9.83085 7.8431 9.11218L1.44482 4.19092" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.rundschau-online.de/region/rhein-berg/aus-der-ukraine-die-ersten-gefluechteten-treffen-in-bergisch-gladbach-ein-39536032" data-url="https://www.rundschau-online.de/region/rhein-berg/aus-der-ukraine-die-ersten-gefluechteten-treffen-in-bergisch-gladbach-ein-39536032"
data-param="Aus der Ukraine: Die ersten Geflüchteten treffen in Bergisch Gladbach ein" data-action="facebook"
class="social_btn "><svg width="20" height="19" viewBox="0 0 20 19" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M14.4966 6.11624H11.1498V4.61566C11.1275 4.39406 11.2003 4.17341 11.3501 4.00861C11.5 3.84381 11.7127 3.75034 11.9354 3.75146H14.2923V0.608887H10.8905C7.80293 0.608887 7.22155 2.96581 7.22155 4.42711V6.11624H4.86462V9.25881H7.22155V18.2937H11.1498V9.25881H14.1745L14.4966 6.11624Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="social_share_icon"><a href="https://www.rundschau-online.de/region/rhein-berg/aus-der-ukraine-die-ersten-gefluechteten-treffen-in-bergisch-gladbach-ein-39536032" data-url="https%3A%2F%2Fwww.rundschau-online.de%2F39536032"
data-param="Aus%20der%20Ukraine%3A%20Die%20ersten%20Gefl%C3%BCchteten%20treffen%20in%20Bergisch%20Gladbach%20ein (via @koelnischeR)"
data-action="twitter"
class="social_btn"> <svg width="20" height="16" viewBox="0 0 20 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M18.7171 4.29875L17.0672 3.59167L17.9314 1.70613L15.9202 2.37392C15.2796 1.77678 14.439 1.44054 13.5633 1.43115C11.6125 1.43547 10.0322 3.01579 10.0279 4.96654V5.75219C7.24669 6.32571 4.81905 4.80942 2.56426 2.21679C2.17144 4.31184 2.56426 5.88313 3.74272 6.93065L1.15796 6.53783C1.36405 8.25522 2.77022 9.57867 4.49694 9.6804L2.33642 10.466C3.12207 12.0373 4.55193 12.2809 6.46105 12.4301C4.90062 13.4944 3.04631 14.0439 1.15796 14.0014C11.1828 18.456 17.0672 11.9116 17.0672 6.14501V5.49292L18.7171 4.29875Z" stroke="black" stroke-width="0.942771" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</a></li>
<li class="dm_article_print" id="print_button" title="Artikel drucken"></li>
</span>
</ul>
</header>
<!-- "desktop" Billboard -->
<!-- Billboard Ad -->
<div class="dm_ad970x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-0" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_0 = [[771,250]];
var height = SMT_szArr_billboard_0[0][1];
var width = SMT_szArr_billboard_0[0][0];
SDM_SMT_billboard_0=SDG.Publisher.registerModularSlot('billboard-0', 'div-smt-ad-billboard-0', width, height, SMT_szArr_billboard_0, false, "");
SDM_SMT_billboard_0.load();
</script>
</div>
</div>
<div class="dm_article_outer_wrapper">
<div class="dm_article_body "
data-article-type="Default"
data-article-publish-unix="27453945"
data-article-publish="14::03::2022"
data-article-disposal="om"
data-article-source="print">
<div class="dm_article_text clearfix" >
<p class="ortsmarke"><strong>Bergisch Gladbach -</strong></p>
<p>Die ersten Kriegsflüchtlinge aus der Ukraine sind am frühen Sonntagnachmittag in Bergisch Gladbach eingetroffen. Ein von einem Gladbacher begleiteter Bus brachte etwa 40 Personen, hauptsächlich Frauen und Kinder. Sie werden von Mitarbeitern der Stadt und der Feuerwehr betreut und sind zunächst in provisorischen Unterkünften beherbergt, wie Feuerwehrsprecher Elmar Schneiders erklärte.</p><aside data-tracking-param-name="articleEmbedContent_artikel" data-tracking-value="39536032" class="forTracking dm_article_collection ">
<div class="module_title">Das könnte Sie auch interessieren</div>
<article class="dm_ta--x60 ">
<a href="/region/rhein-berg/mehrere-faelle-in-rhein-berg-russlanddeutsche-berichten-von-beschimpfungen-39523926" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="39523926" >
<img loading="lazy" data-id="39523990"
src="/image/39523990/4x3/120/90/e03427cb4a9fbf4cba7742afb4a29864/HY/243717387.jpg"
alt="243717387" width="80" height="60" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Mehrere Fälle in Rhein-Berg</strong><span class="hiddenElement">:</span> Russlanddeutsche berichten von Beschimpfungen </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/region/rhein-berg/einsatz-serie-in-gladbach-brand-direkt-neben-dem-feuerwehrhaus-39534408" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="39534408" >
<img loading="lazy" data-id="39534414"
src="/image/39534414/4x3/120/90/69f7aeb03895ecd605f859fb5f18578a/FR/brand-neben-feuerwehrhaus-herkenrath.jpg"
alt="Neuer Inhalt" width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Einsatz-Serie in Gladbach</strong><span class="hiddenElement">:</span> Brand direkt neben dem Feuerwehrhaus </h3>
</a>
</article><article class="dm_ta--x60 ">
<a href="/region/rhein-berg/betriebsstart-in-osterferien-fahrradbus-lockt-mehr-wanderer-als-radler-39533060" target="_self" rel=" " class="normalTeaser " data-teaser-view="--x60" data-teaser-id="39533060" >
<img loading="lazy" data-id="39533050"
src="/image/39533050/4x3/120/90/2ff4920c93d01cd42eafd5679ff04815/Un/fahrradbus-2.jpg"
alt="Fahrgäste nutzten im vergangenen Jahr die zwischen Opladen und Marienheide tourenden Fahrradbusse." width="80" height="60" >
<h3 class="teaser_heading ">
<strong>Betriebsstart in Osterferien</strong><span class="hiddenElement">:</span> Fahrradbus lockt mehr Wanderer als Radler </h3>
</a>
</article></aside><p>Bürgermeister Frank Stein persönlich hat darum gebeten, den Aufenthaltsort der Geflüchteten nicht öffentlich zu machen, um die traumatisierten Menschen nach ihrer langen Reise nicht zusätzlich zu belasten. Auch sollten hilfsbereite Bürger davon absehen, sich in bester Absicht mit Spenden und Hilfsgütern zur Flüchtlingseinrichtung zu begeben, so die Stadt. Die Geflüchteten seien mit allem Notwendigem versorgt. (eck/luh)</p>
</div>
<div class="OUTBRAIN" data-src="https://www.rundschau-online.de/region/rhein-berg/aus-der-ukraine-die-ersten-gefluechteten-treffen-in-bergisch-gladbach-ein-39536032" data-widget-id="AR_1"></div>
<!-- Plista Article Recommendation disabled -->
</div>
<div class="dm_sidebar_outer_wrapper">
<aside class="dm_sidebar dm_sidebar_sticky dm_teaser_verticle_block_300 breakingNewsLayout">
<div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_hpa_0= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-hpa-0');
SDM_SMT_hpa_0.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-0_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300 ">
<a href="/newsletter/neues-von-der-rundschau-abonnieren-sie-ihr-individuelles-news-paket-23642372" target="_self" rel=" " class="normalTeaser " data-teaser-id="23642372" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="32257028"
src="/image/32257028/2x1/300/150/a1bd107223d6ba1fba49b4e2c20613a4/Il/pic-newsl-kr.png"
alt="PIC newsl-kr" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Neues von der Rundschau</strong><span class="hiddenElement">:</span> Abonnieren Sie Ihr individuelles News-Paket </h3>
<p class="teaser_paragraph">FC, Haie oder das Neuste aus Oberberg - gestalten sie ihr individuelles News-Paket.</p>
</div>
</a>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-0_for-empty-ad" style="display:none" >
<article class="dm_ta300x620 ">
<a href="/newsletter/neues-von-der-rundschau-abonnieren-sie-ihr-individuelles-news-paket-23642372" target="_self" rel=" " class="normalTeaser " data-teaser-id="23642372" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="32257028"
src="/image/32257028/3x4/300/400/2b197c2fba7ce14f15569ab03e9475f8/KM/pic-newsl-kr.png"
alt="PIC newsl-kr" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Neues von der Rundschau</strong><span class="hiddenElement">:</span> Abonnieren Sie Ihr individuelles News-Paket </h3>
<p class="teaser_paragraph">FC, Haie oder das Neuste aus Oberberg - gestalten sie ihr individuelles News-Paket.</p>
</div>
</a>
</article> </div><article class="dm_ta300x300 ">
<a href="/news/sport/koelner-sport/wegen-sturmwarnung-fortuna-koelns-heimspiel-gegen-bonn-abgesagt-39468706" target="_self" rel=" " class="normalTeaser " data-teaser-id="39468706" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39468782"
src="/image/39468782/2x1/300/150/fbb05e452513b46d1880deadf2ee1b26/ow/fortuna-trainer.jpg"
alt="Fortuna Trainer" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Wegen Sturmwarnung</strong><span class="hiddenElement">:</span> Fortuna Kölns Heimspiel gegen Bonn abgesagt </h3>
<p class="teaser_paragraph">Der Südstadt-Klub hätte am Freitagabend gegen den BSC antreten sollen.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/news/sport/koelner-sport/corona-infektion-haie-trainer-krupp-faellt-fuer-das-derby-aus-39384390" target="_self" rel=" " class="normalTeaser " data-teaser-id="39384390" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="36384234"
src="/image/36384234/2x1/300/150/f313d2f63f834c876d0e98fc8145dce/HB/uwe-krupp.jpg"
alt="130251105" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Corona-Infektion</strong><span class="hiddenElement">:</span> Haie-Trainer Krupp fällt für das Derby aus </h3>
<p class="teaser_paragraph">Wenige Stunden vor dem Derby ist Krupp positiv auf Corona getestet worden.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/news/sport/koelner-sport/3--liga-viktoria-koeln-trennt-sich-von-trio-39355194" target="_self" rel=" " class="normalTeaser " data-teaser-id="39355194" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39355212"
src="/image/39355212/2x1/300/150/e1937322cfea09b4b4a7ba689e2e1c02/oT/albert-bunjaku-kein-viktoria.jpg"
alt="Albert Bunjaku kein Viktoria" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>3. Liga</strong><span class="hiddenElement">:</span> Viktoria Köln trennt sich von Trio </h3>
<p class="teaser_paragraph">Der Fußball-Drittligist trennte sich zum Trainingsbeginn von drei Spielern.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/heimat-check/ein-magnet-fuer-familien-das-pulheimer-stadtbild-hat-sich-gewaltig-veraendert-33325010" target="_self" rel=" " class="normalTeaser " data-teaser-id="33325010" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="33337094"
src="/image/33337094/2x1/300/150/fbf30c9c2a6075455692bec62094c64/pi/hc-pulheim-1.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Ein Magnet für Familien</strong><span class="hiddenElement">:</span> Das Pulheimer Stadtbild hat sich gewaltig verändert </h3>
<p class="teaser_paragraph">Trotz allem hat die Stadt ihren ländlichen Charme behalten.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/heimat-check/heimat-check-warum-der-nationalpark-eifel-fuer-schleiden-so-wichtig-ist-33296700" target="_self" rel=" " class="normalTeaser " data-teaser-id="33296700" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="33296710"
src="/image/33296710/2x1/300/150/5decac1e8301e85066d409f4442fefd1/dq/heimatcheck-schleiden-nationalpark.jpg"
alt="2019_10_09_Heimatcheck_Schleiden_5" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Heimat-Check</strong><span class="hiddenElement">:</span> Warum der Nationalpark Eifel für Schleiden so wichtig ist </h3>
<p class="teaser_paragraph">Die Hälfte von Schleidens Fläche liegt im Großschutzgebiet des Nationalparks.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/heimat-check/heimat-check-leben-nah-an-der-braunkohle-in-nieder--und-oberaussem-33192224" target="_self" rel=" " class="normalTeaser " data-teaser-id="33192224" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="33234414"
src="/image/33234414/2x1/300/150/9ed3611a1a3fde8174b0f41efff1ee62/AX/bg-drei-kraftwerke-ftz--1-.jpg"
alt="bg-Drei-Kraftwerke-FTZ_(1)" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Heimat-Check</strong><span class="hiddenElement">:</span> Leben nah an der Braunkohle in Nieder- und Oberaußem </h3>
<p class="teaser_paragraph">Niederaußem war im 20. Jahurhunderts ein der reichsten Gemeinden Deutschlands.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/heimat-check/heimat-check-ein-treffpunkt-fuer-menschen---hitdorfs-geschichte-reicht-weit-zurueck-33184928" target="_self" rel=" " class="normalTeaser " data-teaser-id="33184928" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="33187976"
src="/image/33187976/2x1/300/150/87d70cf2d759785e86b250f39a7ed5fb/Ge/le-hitdorf-heimatcheck--9--hafen.jpg"
alt="le-hitdorf-heimatcheck_(9)_hafen" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Heimat-Check</strong><span class="hiddenElement">:</span> Ein Treffpunkt für Menschen – Hitdorfs Geschichte reicht weit zurück </h3>
<p class="teaser_paragraph">Ein Streifzug durch Hitdorfs faszinierende Historie.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/heimat-check/quadrath-ichendorf-grosses-freizeitangebot-mitten-im-herzen---heimat-check-33186986" target="_self" rel=" " class="normalTeaser " data-teaser-id="33186986" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="33187434"
src="/image/33187434/2x1/300/150/441c7714257b43770bf8dcbd5be072d8/GA/gleis-11-quadrath-2.jpg"
alt="Gleis 11" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Quadrath-Ichendorf</strong><span class="hiddenElement">:</span> Großes Freizeitangebot mitten im Herzen – Heimat-Check </h3>
<p class="teaser_paragraph">Tierpark, Wanderungen an der Erft bis hin zu Sportangeboten: Hier ist viel geboten.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/heimat-check/heimat-check-so-haben-unsere-leser-wipperfuerth-benotet-33118224" target="_self" rel=" " class="normalTeaser " data-teaser-id="33118224" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="33179970"
src="/image/33179970/2x1/300/150/bf36c6c37f13dd18f6eb1fb32d28dce7/lO/heimat-check-wipp-jcs-010.jpg"
alt="Wipperfürth" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Heimat-Check</strong><span class="hiddenElement">:</span> So haben unsere Leser Wipperfürth benotet </h3>
<p class="teaser_paragraph">Vergleichen Sie die Ergebnisse mit den Nachbarorten.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/heimat-check/heimat-check-so-haben-unsere-leser-bornheim-benotet-33118158" target="_self" rel=" " class="normalTeaser " data-teaser-id="33118158" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="33178438"
src="/image/33178438/2x1/300/150/5749e230028fe202e06e3e109d2da36a/Vl/bornheim-gewerbe-sonntag-mbo-4.jpg"
alt="bornheim_gewerbe_sonntag_mbo-4" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Heimat-Check</strong><span class="hiddenElement">:</span> So haben unsere Leser Bornheim benotet </h3>
<p class="teaser_paragraph">Interaktive Karte: Vergleichen Sie Bornheim mit den umliegenden Kommunen.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/heimat-check/bonn-im-heimat-check-huebsches-rheinufer-fuer-die-besucher-im-beethovenjahr-gewuenscht-33139862" target="_self" rel=" " class="normalTeaser " data-teaser-id="33139862" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="33149054"
src="/image/33149054/2x1/300/150/47fc7e8091e99e06b0ef324861ad1791/yz/rheinufer-bonn.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Bonn im Heimat-Check</strong><span class="hiddenElement">:</span> Hübsches Rheinufer für die Besucher im Beethovenjahr gewünscht </h3>
<p class="teaser_paragraph">Die Beethovenhalle, der Busbahnhof und ein Masterplan sind die Baustellen der Stadt.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/heimat-check/gummersbach-im-heimat-check-gute-noten-fuer-verbundenheit-und-einkaufsmoeglichkeiten-33148172" target="_self" rel=" " class="normalTeaser " data-teaser-id="33148172" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="33149216"
src="/image/33149216/2x1/300/150/5ac9d16d9adad46f40486448e18c8aeb/te/gummersbach.jpg"
alt="Gummersbach" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Gummersbach im Heimat-Check</strong><span class="hiddenElement">:</span> Gute Noten für Verbundenheit und Einkaufsmöglichkeiten </h3>
<p class="teaser_paragraph">Vor allem in Sachen ÖPNV gibt es noch einiges an Nachholbedarf</p>
</div>
</a>
</article><div class="dm_ad300x300 dm_ta-border dm_ad-container">
<div class="dm_ad dm_ad-rectangle">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-rectangle-1" data-slot-position='0'>
</div>
<script>
SDM_SMT_rectangle_1= SDG.Publisher.registerSlot('rectangle', 'div-smt-ad-rectangle-1');
SDM_SMT_rectangle_1.removeSizes([[300,600]]);
SDM_SMT_rectangle_1.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-rectangle-1_for-empty-ad" style="display:none" >
<article class="dm_ta300x300 sold_content">
<a href="http://shop.rundschau-online.de" target="_blank" rel="noopener nofollow" class="trackedTeaser " data-teaser-id="23585348" data-teaser-view="300x300">
<div class="teaser_category">
Anzeige
</div>
<div class="teaser_image">
<img loading="lazy" data-id="23594444"
src="/image/23594444/2x1/300/150/6c4da3bf57c93c9a1db1b672598c279a/jU/kr-shop-logo-mit-skyline2.jpg"
alt="KR_Shop_Logo_mit_Skyline2" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Rundschau-Service</strong><span class="hiddenElement">:</span> Tolle Produkte im Rundschau-Shop </h3>
<p class="teaser_paragraph">Viele Neuheiten im Leser-Shop der Rundschau</p>
</div>
</a>
</article> </div><div class="dm_ad300x300 dm_ta-border dm_ad-container">
<div class="dm_ad dm_ad-rectangle">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-rectangle-2" data-slot-position='2'>
</div>
<script>
SMT_szArr_rectangle_2 = [[300,250],[299,300]];
var height = SMT_szArr_rectangle_2[0][1];
var width = SMT_szArr_rectangle_2[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 2;
for (i = 0; i < SMT_szArr_rectangle_2.length; i++) {
SMT_szArr_rectangle_2[i][0] += SMT_slot_position;
}
SDM_SMT_rectangle_2=SDG.Publisher.registerModularSlot('rectangle-2', 'div-smt-ad-rectangle-2', width, height, SMT_szArr_rectangle_2, false, "");
SDM_SMT_rectangle_2.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-rectangle-2_for-empty-ad" style="display:none" >
<article class="dm_ta300x300 ">
<a href="/newsletter/neues-von-der-rundschau-abonnieren-sie-ihr-individuelles-news-paket-23642372" target="_self" rel=" " class="normalTeaser " data-teaser-id="23642372" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="32257028"
src="/image/32257028/2x1/300/150/a1bd107223d6ba1fba49b4e2c20613a4/Il/pic-newsl-kr.png"
alt="PIC newsl-kr" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Neues von der Rundschau</strong><span class="hiddenElement">:</span> Abonnieren Sie Ihr individuelles News-Paket </h3>
<p class="teaser_paragraph">FC, Haie oder das Neuste aus Oberberg - gestalten sie ihr individuelles News-Paket.</p>
</div>
</a>
</article> </div><div class="dm_ad300x300 dm_ta-border dm_ad-container">
<div class="dm_ad dm_ad-rectangle">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-rectangle-3" data-slot-position='1'>
</div>
<script>
SMT_szArr_rectangle_3 = [[300,250],[299,300]];
var height = SMT_szArr_rectangle_3[0][1];
var width = SMT_szArr_rectangle_3[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 1;
for (i = 0; i < SMT_szArr_rectangle_3.length; i++) {
SMT_szArr_rectangle_3[i][0] += SMT_slot_position;
}
SDM_SMT_rectangle_3=SDG.Publisher.registerModularSlot('rectangle-3', 'div-smt-ad-rectangle-3', width, height, SMT_szArr_rectangle_3, false, "");
SDM_SMT_rectangle_3.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-rectangle-3_for-empty-ad" style="display:none" >
<article class="dm_ta300x300 sold_content">
<a href="http://shop.rundschau-online.de" target="_blank" rel="noopener nofollow" class="trackedTeaser " data-teaser-id="23585348" data-teaser-view="300x300">
<div class="teaser_category">
Anzeige
</div>
<div class="teaser_image">
<img loading="lazy" data-id="23594444"
src="/image/23594444/2x1/300/150/6c4da3bf57c93c9a1db1b672598c279a/jU/kr-shop-logo-mit-skyline2.jpg"
alt="KR_Shop_Logo_mit_Skyline2" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Rundschau-Service</strong><span class="hiddenElement">:</span> Tolle Produkte im Rundschau-Shop </h3>
<p class="teaser_paragraph">Viele Neuheiten im Leser-Shop der Rundschau</p>
</div>
</a>
</article> </div><article class="dm_ta300x300 ">
<a href="/region/rhein-berg/kuerten/die-groessten-skandale-in-rhein-berg-sote-23456888" target="_self" rel=" " class="normalTeaser " data-teaser-id="23609294" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="22783956"
src="/image/22783956/2x1/300/150/796f3e1a4cf321dbc393cdb758048a96/Zr/nicht-mehr-nehmen-rettungshubschrauber-nicht-im-einsatz.jpg"
alt="Symbolbild" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Steuerfehler, Schwarzbau &amp; Co.</strong><span class="hiddenElement">:</span> Die größten Skandale in Rhein-Berg </h3>
<p class="teaser_paragraph">Diese Themen sorgen für Diskussionen.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-berg/-groesste-unternehmen-in-rhein-berg-sote-23319930" target="_self" rel=" " class="normalTeaser " data-teaser-id="23609274" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="23319822"
src="/image/23319822/2x1/300/150/babf32a2910ec4cef9ac415f16c40c03/VV/bg-zanders-0258-jpg.jpg"
alt="" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Wirtschaft</strong><span class="hiddenElement">:</span> Das sind die größten Unternehmen in Rhein-Berg </h3>
<p class="teaser_paragraph">Diese Firmen haben die meisten Mitarbeiter.</p>
</div>
</a>
</article><article class="dm_container-300x-- sidebar_list_wrapper">
<div class="dm_container_inner_wrapper">
<h3 class="sidebar_box_heading">Bilder aus der Region</h3>
<div class="dm_scroll_area">
<ul>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/koeln/koelner-immobilienmesse/impressionen--so-war-die-koelner-immibilienmesse-2021-39506524">
<img loading="lazy" data-id="39506544"
src="/image/39506544/4x3/120/90/f2c0d8dd849d33dc9514d63401a09c9/OL/immomesse-5-web.jpg"
class="sidebar_list_pic" alt="ImmoMesse-5_web" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Impressionen </strong><span class="hiddenElement">:</span> So war die Kölner Immibilienmesse 2021</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-berg/bildergalerie-tollitaeten-aus-der-region-besuchen-rhein-berg-redaktion-39485530">
<img loading="lazy" data-id="39485534"
src="/image/39485534/4x3/120/90/5e0aa78398542c65fee864fc5dedf6cc/yc/tollitaeten-bg-auto.jpg"
class="sidebar_list_pic" alt="Neuer Inhalt" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Bildergalerie</strong><span class="hiddenElement">:</span> Tollitäten aus der Region besuchen Rhein-Berg-Redaktion</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/rhein-sieg/lebensmittel-automaten-39446994">
<img loading="lazy" data-id="39447018"
src="/image/39447018/4x3/120/90/424106365a3181daf12c617dababeb39/Vg/lm-automat-symbol.jpg"
class="sidebar_list_pic" alt="LM-Automat_Symbol" width="80" height="60" > <h4 class="sidebar_list_element_heading">Lebensmittel-Automaten</h4>
</a>
</li>
<li class="sidebar_list_element">
<a
target="_self"
rel=""
href="/region/oberberg/bilderstrecke-diese-sportler-stehen-in-oberberg-zur-wahl-39414148">
<img loading="lazy" data-id="39410894"
src="/image/39410894/4x3/120/90/1dd49e58a25bb82f03dd7e7dc14913ba/Vp/alt--florian.jpg"
class="sidebar_list_pic" alt="Alt, Florian" width="80" height="60" > <h4 class="sidebar_list_element_heading"><strong>Bilderstrecke</strong><span class="hiddenElement">:</span> Diese Sportler stehen in Oberberg zur Wahl</h4>
</a>
</li>
</ul>
</div>
</div>
</article> </aside>
</div>
</div>
</article>
<!-- ARTICLE ENDS HERE -->
</div>
<hr>
<section class="module_for_tracking dm_content_block " data-tracking-module-id="23213542" data-tracking-module-name="contentmix" >
<article class="dm_ta940x495 ">
<a href="/region/rhein-berg/wohnungsbrand-gladbacherin-kann-fettexplosion-verhindern-39536834" target="_self" rel=" " class="normalTeaser " data-teaser-view="940x495" data-teaser-id="39536834">
<div class="teaser_image">
<img loading="lazy" data-id="23576026"
src="/image/23576026/8x3/940/353/860b79dd99e5996f8248921ff77ade97/uf/dpa-feuerwehr-jacke-von-hinten.jpg"
alt="Die Jacke einer Feuerwehrkraft von hinten. (Symbolbild)" width="940" height="353" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Wohnungsbrand</strong><span class="hiddenElement">:</span> Gladbacherin kann Fettexplosion verhindern </h3>
<p class="teaser_paragraph">Als auf dem Herd eine Pfanne anfing zu brennen, wollte der Sohn mit Wasser löschen.</p>
</div>
</a>
</article><div class="dm_content_block">
<div class="dm_ad960x-- dm_ad-container">
<div class="dm_ad dm_ad-billboard">
<div id="div-smt-ad-billboard-1" data-slot-position='0'>
</div>
<script>
SMT_szArr_billboard_1 = [[771,250]];
var height = SMT_szArr_billboard_1[0][1];
var width = SMT_szArr_billboard_1[0][0];
SDM_SMT_billboard_1=SDG.Publisher.registerModularSlot('billboard-1', 'div-smt-ad-billboard-1', width, height, SMT_szArr_billboard_1, false, "");
SDM_SMT_billboard_1.load();
</script>
</div>
</div>
</div><article class="dm_ta300x620 ">
<a href="/region/rhein-berg/overath/wiederaufbau-nach-feuer-altes-zollhaus-im-suelztal-soll-bald-wieder-oeffnen-39535984" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39535984" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="39535976"
src="/image/39535976/3x4/300/400/44d6866f188b990664350f2a7d6963d6/UV/altes-zollhaus-wiederaufbau.jpg"
alt="Im Oktober 2019 ist das Alte Zollhaus im Sülztal bei einem Brand zerstört worden und wird derzeit wieder aufgebaut." width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Wiederaufbau nach Feuer</strong><span class="hiddenElement">:</span> Altes Zollhaus im Sülztal soll bald wieder öffnen </h3>
<p class="teaser_paragraph">Im Oktober 2019 ist das Alte Zollhaus im Sülztal bei einem Brand zerstört worden.</p>
</div>
</a>
</article><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/rhein-berg/bergischgladbach/zu-wenig-zeit-wald-in-bergisch-gladbach-hatte-schon-bessere-tage--39532712" target="_self" rel=" " class="normalTeaser " data-teaser-id="39532712" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39095932"
src="/image/39095932/2x1/300/150/8c050f2401d1a69599191a5c2922bef7/aY/wanderung-herbst-bergisches.jpg"
alt="Der Wald in Bergisch Gladbach soll besser gepflegt werden. " width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Zu wenig Zeit</strong><span class="hiddenElement">:</span> Wald in Bergisch Gladbach hatte schon bessere Tage </h3>
<p class="teaser_paragraph">Der Zustand ist leicht verbessert, der Pflegerückstand soll aber aufgeholt werden.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-berg/corona-in-rhein-berg-zahlen-weiter-auf-hohem-niveau-36351608" target="_self" rel=" " class="normalTeaser " data-teaser-id="36351608" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="38265778"
src="/image/38265778/2x1/300/150/324f4b78759cb4f69fbe2ba8b16a006e/MA/symbolbild-coronatest.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Corona in Rhein-Berg</strong><span class="hiddenElement">:</span> Zahlen weiter auf hohem Niveau </h3>
<p class="teaser_paragraph">Lesen Sie hier alle Entwicklungen zum Coronavirus im Rheinisch-Bergischen Kreis.</p>
</div>
</a>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 sold_content">
<a href="/anzeige/-kluge-koepfe-arbeiten-hier--jobmoeglichkeiten-direkt-vor-der-eigenen-haustuere-entdecken-39526038" target="_self" rel=" nofollow" class="trackedTeaser " data-teaser-id="39526038" data-teaser-view="300x300">
<div class="teaser_category">
Anzeige
</div>
<div class="teaser_image">
<img loading="lazy" data-id="39526332"
src="/image/39526332/2x1/300/150/653ce870ecf61e5b23f357c8c50f6c87/eY/2koepfe-header.jpg"
alt="2Koepfe_Header" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>„Kluge Köpfe arbeiten hier“</strong><span class="hiddenElement">:</span> Jobmöglichkeiten direkt vor der eigenen Haustüre entdecken </h3>
<p class="teaser_paragraph">Im Rheinisch-Bergischen Kreis ist der Fachkräftemangel angekommen.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-berg/-rhein-berg---die-woche--abonnieren-sie-jetzt-den-kostenlosen-newsletter-der-blz-37482700" target="_self" rel=" " class="normalTeaser " data-teaser-id="37482700" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="37481732"
src="/image/37481732/2x1/300/150/ebfdea7570c27ca0c081b357e0de231a/WR/rb-newsletter-3.jpg"
alt="RB-Newsletter-3" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>„Rhein-Berg – Die Woche“</strong><span class="hiddenElement">:</span> Abonnieren Sie jetzt den kostenlosen Newsletter der BLZ </h3>
<p class="teaser_paragraph">Erhalten Sie Hintergründe, Analysen und persönliche Tipps aus der Redaktion.</p>
</div>
</a>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/rhein-berg/kuerten/tier-bleibt-unversehrt-katze-verursacht-in-kuerten-unfall-mit-vier-leichtverletzten-39535190" target="_self" rel=" " class="normalTeaser " data-teaser-id="39535190" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39535204"
src="/image/39535204/2x1/300/150/4fc7b058679a4193389b2c2a0b25e682/cH/katzenfoto.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Tier bleibt unversehrt</strong><span class="hiddenElement">:</span> Katze verursacht in Kürten Unfall mit vier Leichtverletzten </h3>
<p class="teaser_paragraph">Der Vierbeiner überquerte die Fahrbahn und zwang den jungen Fahrer zum Bremsen.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-berg/roesrath/-muss-erst-zur-toilette--roesratherin-liess-ersthelfer-bei-noteinsatz-warten-39531508" target="_self" rel=" " class="normalTeaser " data-teaser-id="39531508" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39531606"
src="/image/39531606/2x1/300/150/9dc718c23365d2f3228fdd9390804640/XJ/rettungswagen.jpg"
alt="Neuer Inhalt (1)" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>„Muss erst zur Toilette“</strong><span class="hiddenElement">:</span> Rösratherin ließ Ersthelfer bei Noteinsatz warten </h3>
<p class="teaser_paragraph">Die Mutter der Angeklagten war in Not, der Hausmeister forderte den Schlüssel.</p>
</div>
</a>
</article></div><div class="dm_teaser_verticle_block_300">
<article class="dm_ta300x300 ">
<a href="/region/rhein-berg/mehrere-faelle-in-rhein-berg-russlanddeutsche-berichten-von-beschimpfungen-39523926" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39523926" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39523990"
src="/image/39523990/2x1/300/150/dcf505646ef79e77614b1277fd1419bc/GH/243717387.jpg"
alt="243717387" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Mehrere Fälle in Rhein-Berg</strong><span class="hiddenElement">:</span> Russlanddeutsche berichten von Beschimpfungen </h3>
<p class="teaser_paragraph">Hauszäune werden mit Beleidigungen beschmiert, russische Geschäfte gemieden.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/oberberg/regionenschreiberin-ueber-das-arbeiten-und-die-menschen-im-bergischen-land-39535694" target="_self" rel=" " class="normalTeaser " data-teaser-id="39535694" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39535642"
src="/image/39535642/2x1/300/150/1731a13be7f00b12fd6d164716e33d42/hu/gie-sgv-wanderwege-20210324-014.jpg"
alt="gie_SGV-Wanderwege-20210324-014" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Regionenschreiberin</strong><span class="hiddenElement">:</span> Über das Arbeiten und die Menschen im Bergischen Land </h3>
<p class="teaser_paragraph">Ulrike Anna Bleier ist die neue Regionenschreiberin im Bergischen Land. </p>
</div>
</a>
</article></div><div class="dm_ad300x620 dm_ad-container">
<div class="dm_ad dm_ad-halfpage">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-hpa-4" data-slot-position='4'>
</div>
<script>
SMT_szArr_hpa_4 = [[300,250],[299,300],[300,599],[300,600]];
var height = SMT_szArr_hpa_4[0][1];
var width = SMT_szArr_hpa_4[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 4;
for (i = 0; i < SMT_szArr_hpa_4.length; i++) {
SMT_szArr_hpa_4[i][0] += SMT_slot_position;
}
SDM_SMT_hpa_4=SDG.Publisher.registerModularSlot('hpa-4', 'div-smt-ad-hpa-4', width, height, SMT_szArr_hpa_4, false, "");
SDM_SMT_hpa_4.load();
</script>
</div>
</div>
</div>
<div id="rectangleBackfillTeaser_div-smt-ad-hpa-4_for-300x250-ad" style="display:none" >
<article class="dm_ta300x300 ">
<a href="/newsletter/neues-von-der-rundschau-abonnieren-sie-ihr-individuelles-news-paket-23642372" target="_self" rel=" " class="normalTeaser " data-teaser-id="23642372" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="32257028"
src="/image/32257028/2x1/300/150/a1bd107223d6ba1fba49b4e2c20613a4/Il/pic-newsl-kr.png"
alt="PIC newsl-kr" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Neues von der Rundschau</strong><span class="hiddenElement">:</span> Abonnieren Sie Ihr individuelles News-Paket </h3>
<p class="teaser_paragraph">FC, Haie oder das Neuste aus Oberberg - gestalten sie ihr individuelles News-Paket.</p>
</div>
</a>
</article> </div>
<div id="fallbackTeaser_div-smt-ad-hpa-4_for-empty-ad" style="display:none" >
<article class="dm_ta300x620 ">
<a href="/newsletter/neues-von-der-rundschau-abonnieren-sie-ihr-individuelles-news-paket-23642372" target="_self" rel=" " class="normalTeaser " data-teaser-id="23642372" data-teaser-view="300x620" >
<div class="teaser_image">
<img loading="lazy" data-id="32257028"
src="/image/32257028/3x4/300/400/2b197c2fba7ce14f15569ab03e9475f8/KM/pic-newsl-kr.png"
alt="PIC newsl-kr" width="300" height="400" > </div>
<div class="teaser_text" >
<h3 class="teaser_heading ">
<strong>Neues von der Rundschau</strong><span class="hiddenElement">:</span> Abonnieren Sie Ihr individuelles News-Paket </h3>
<p class="teaser_paragraph">FC, Haie oder das Neuste aus Oberberg - gestalten sie ihr individuelles News-Paket.</p>
</div>
</a>
</article> </div><article class="dm_ta300x300 ">
<a href="/region/rhein-berg/roesrath/fortschritte-fuer-gesamtschule-gruene-fordern-aufnahmechance-fuer-alle-kinder-aus-roesrath-39532516" target="_self" rel=" " class="normalTeaser " data-teaser-id="39532516" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39483342"
src="/image/39483342/2x1/300/150/f03b33c38e9048b39d0699409deec416/Yj/roesrath-gesamtschule-tuer.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Fortschritte für Gesamtschule</strong><span class="hiddenElement">:</span> Grüne fordern Aufnahmechance für alle Kinder aus Rösrath </h3>
<p class="teaser_paragraph">Die Grünen dringen auf bessere Bedingungen für die Gesamtschule Rösrath.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-berg/bergischgladbach/kommentar-zum-guide-michelin-wisslers-sternverlust-trifft-rhein-bergs-gastronomie-39529298" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39529298" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39525906"
src="/image/39525906/2x1/300/150/eb9245519266d43cf53f6052a43b82c0/vm/joachim-wissler.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Kommentar zum Guide Michelin</strong><span class="hiddenElement">:</span> Wisslers Sternverlust trifft Rhein-Bergs Gastronomie </h3>
<p class="teaser_paragraph">Was gibt es jetzt noch in der ehemaligen Gourmet-Hochburg?</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-berg/bergischgladbach/personeller-engpass-gladbacher-wettbewerb-fuer-vorgaerten-in-der-warteschleife-39533152" target="_self" rel=" " class="normalTeaser " data-teaser-id="39533152" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39533168"
src="/image/39533168/2x1/300/150/34f7f92867ef5e8622120c7896b684c8/nw/schoenere-vorgaerten.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Personeller Engpass</strong><span class="hiddenElement">:</span> Gladbacher Wettbewerb für Vorgärten in der Warteschleife </h3>
<p class="teaser_paragraph">Naturnah und möglichst ohne Steine sollen die Vorgärten sein.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-berg/einsatz-serie-in-gladbach-brand-direkt-neben-dem-feuerwehrhaus-39534408" target="_self" rel=" " class="normalTeaser " data-teaser-id="39534408" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39534414"
src="/image/39534414/2x1/300/150/b17b13ea5ec19d9766569f129b652ef8/HW/brand-neben-feuerwehrhaus-herkenrath.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Einsatz-Serie in Gladbach</strong><span class="hiddenElement">:</span> Brand direkt neben dem Feuerwehrhaus </h3>
<p class="teaser_paragraph">Bewohner können sich retten – zwei Wohnungen sind unbewohnbar.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-berg/bergischgladbach/-wir-geben-ihn-nicht-auf--koch-des-bensberger--vend%C3%B4me--verliert-dritten-stern-39525688" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39525688" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39525800"
src="/image/39525800/2x1/300/150/c21bdeb90633c780f5f50318335a8256/Ws/joachim-wissler-archiv.jpg"
alt="Neuer Inhalt" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Wir geben ihn nicht auf“</strong><span class="hiddenElement">:</span> Koch des Bensberger „Vendôme“ verliert dritten Stern </h3>
<p class="teaser_paragraph">Joachim Wissler reagiert auf die Zurückstufung von Guide Michelin.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-berg/bergischgladbach/patricia-wright-staatsanwaltschaft-vernachlaessigte-motiv-im-gladbacher-mordfall-39520968" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39520968" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39521130"
src="/image/39521130/2x1/300/150/1695acde94f1a1473d622797eb80ae66/dw/7688797.jpg"
alt="7688797" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>Patricia Wright</strong><span class="hiddenElement">:</span> Staatsanwaltschaft vernachlässigte Motiv im Gladbacher Mordfall </h3>
<p class="teaser_paragraph">Patricia Wright wurde ermordet, weil sie einen Sticker auf ihrer Jacke trug.</p>
</div>
</a>
</article><article class="dm_ta300x300 ">
<a href="/region/rhein-berg/bergischgladbach/babywindeln-und-hygieneartikel-gladbacher-frauenhaus-sammelt-fuer-hilfstransport-39533130" target="_self" rel=" " class="normalTeaser " data-teaser-id="39533130" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="39533126"
src="/image/39533126/2x1/300/150/1ed5d179c56ea2e373bb9a8bb8a207d3/rd/frauenhaus-ukraine.jpg"
alt="Vor der Abfahrt: Nadine Nieß und Claudia Lübow (v.l.)." width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Babywindeln und Hygieneartikel</strong><span class="hiddenElement">:</span> Gladbacher Frauenhaus sammelt für Hilfstransport </h3>
<p class="teaser_paragraph">Die Zuständigen fuhren selbst an die polnisch-ukrainische Grenze.</p>
</div>
</a>
</article><div class="dm_ad300x300 dm_ta-border dm_ad-container">
<div class="dm_ad dm_ad-rectangle">
<div class="ad-title" data-title="Anzeige">
<div id="div-smt-ad-rectangle-5" data-slot-position='5'>
</div>
<script>
SMT_szArr_rectangle_5 = [[300,250],[299,300]];
var height = SMT_szArr_rectangle_5[0][1];
var width = SMT_szArr_rectangle_5[0][0];
/* alter the last pixel of the width for desired position */
SMT_slot_position = 5;
for (i = 0; i < SMT_szArr_rectangle_5.length; i++) {
SMT_szArr_rectangle_5[i][0] += SMT_slot_position;
}
SDM_SMT_rectangle_5=SDG.Publisher.registerModularSlot('rectangle-5', 'div-smt-ad-rectangle-5', width, height, SMT_szArr_rectangle_5, false, "");
SDM_SMT_rectangle_5.load();
</script>
</div>
</div>
</div>
<div id="fallbackTeaser_div-smt-ad-rectangle-5_for-empty-ad" style="display:none" >
<article class="dm_ta300x300 sold_content">
<a href="http://shop.rundschau-online.de" target="_blank" rel="noopener nofollow" class="trackedTeaser " data-teaser-id="23585348" data-teaser-view="300x300">
<div class="teaser_category">
Anzeige
</div>
<div class="teaser_image">
<img loading="lazy" data-id="23594444"
src="/image/23594444/2x1/300/150/6c4da3bf57c93c9a1db1b672598c279a/jU/kr-shop-logo-mit-skyline2.jpg"
alt="KR_Shop_Logo_mit_Skyline2" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading ">
<strong>Rundschau-Service</strong><span class="hiddenElement">:</span> Tolle Produkte im Rundschau-Shop </h3>
<p class="teaser_paragraph">Viele Neuheiten im Leser-Shop der Rundschau</p>
</div>
</a>
</article> </div><article class="dm_ta300x300 ">
<a href="/region/rhein-berg/bergischgladbach/-lebensmittelpreise-werden-steigen--gladbacher-unternehmer-marc-krueger-ueber-sanktionen-39517680" target="_self" rel=" " class="normalTeaser paidLogo_facelift" data-teaser-id="39517680" data-teaser-view="300x300">
<div class="teaser_image">
<img loading="lazy" data-id="31888200"
src="/image/31888200/2x1/300/150/e9596744c248afdcc27a5d22a023dfd5/Dm/marc-krueger.jpg"
alt="Marc Krüger über die Situation seiner Werke in Polen, die steigenden Rohstoffpreise und den eingestellten Handel mit Russland" width="300" height="150" > </div>
<div class="teaser_text">
<h3 class="teaser_heading teaser_heading_paid paid_logo">
<strong>„Lebensmittelpreise werden steigen“</strong><span class="hiddenElement">:</span> Gladbacher Unternehmer Marc Krüger über Sanktionen </h3>
<p class="teaser_paragraph">Der Geschäftsführer der Krüger-Gruppe spricht über die Hilfe für polnische Werke.</p>
</div>
</a>
</article></section>
</div>
</main>
<!-- CONTENT ENDS HERE -->
<!-- Ad Out of page -->
<!-- Out Of Page Ad -->
<div class="dm_ad-outOfPage">
<div id="div-smt-ad-out-of-page-0" data-slot-position='0'>
</div>
<!-- registration and loading of Ad slot is handled in Head configuration -->
</div>
<!-- Ad Quality Footer -->
<div class="dm_container">
<div class="dm_ad970x-- dm_ad970x--spacing dm_ad-container">
<div id="div-smt-ad-pubperform-0" data-slot-position='0'>
</div>
<script>
SDM_SMT_pubperform_0= SDG.Publisher.registerSlot('pubperform', 'div-smt-ad-pubperform-0');
</script>
<script>
(function() {
pubPerformVisible = false;
var el = document.querySelector('#div-smt-ad-pubperform-0');
if (el) {
function isScrolledIntoView() {
if(!pubPerformVisible) {
var rect = el.getBoundingClientRect();
var isVisible = rect.top < window.innerHeight && rect.bottom >= 0;
if(isVisible) {
pubPerformVisible = true;
SDM_SMT_pubperform_0.load();
}
}
}
window.addEventListener('scroll', isScrolledIntoView);
}
})();
</script>
</div>
</div>
<!-- FOOTER -->
<div class="dm_footer_service">
<div class="dm_container">
<div
class="dm_footer_service_block_heading">Service</div>
<ul class="dm_service_list" >
<li class="dm_service_option" >
<a href="https://www.koelner.de/termine/" target="_blank" rel="noopener " class="termine" >Termin-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourimmo.de/?utm_source=KR_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="immobilie" >Immobilien</a>
</li><li class="dm_service_option" >
<a href="https://abo-shop.rundschau-online.de?iid=i_kr_portal_navi" target="_blank" rel="noopener " class="abo-service" >Abo</a>
</li><li class="dm_service_option" >
<a href="https://shop.rundschau-online.de/" target="_blank" rel="noopener " class="shop" >Shop</a>
</li><li class="dm_service_option" >
<a href="https://www.koelner.de/kino/programm/" target="_blank" rel="noopener " class="kino" >Kino-Kalender</a>
</li><li class="dm_service_option" >
<a href="https://www.yourjob.de/?utm_source=KR_Hauptseite&amp;utm_medium=Navigationseintrag&amp;utm_campaign=Hauptseite" target="_blank" rel="noopener " class="job" >Stellenanzeigen</a>
</li><li class="dm_service_option" >
<a href="https://epages.rundschau-online.de/" target="_blank" rel="noopener " class="abo-service" >E-Paper</a>
</li><li class="dm_service_option" >
<a href="https://leserreisen.rundschau-online.de/" target="_blank" rel="noopener " class="reisen" >Leserreisen</a>
</li><li class="dm_service_option" >
<a href="https://tvprogramm.rundschau-online.de/" target="_blank" rel="noopener " class="tv-programm" >TV-Programm</a>
</li><li class="dm_service_option" >
<a href="https://www.yourstart.de/" target="_blank" rel="noopener " class="schule" >Ausbildungsbörse</a>
</li><li class="dm_service_option" >
<a href="/newsletter/neues-von-der-rundschau-abonnieren-sie-ihr-individuelles-news-paket-23642372" target="_self" rel=" " class="newsletter" >Newsletter</a>
</li><li class="dm_service_option" >
<a href="https://bit.ly/krsch2021" target="_blank" rel="noopener " class="abo-service" >Kiosk</a>
</li><li class="dm_service_option" >
<a href="https://www.wirtrauern.de/" target="_blank" rel="noopener " class="trauern" >WirTrauern</a>
</li><li class="dm_service_option" >
<a href="/rundschau-service-immer-aktuell-informiert-mit-den-rss-feeds-der-rundschau-23686594" target="_self" rel=" " class="rss" >RSS-Feeds</a>
</li><li class="dm_service_option" >
<a href="https://rheinlandcard.de/" target="_blank" rel="noopener " class="abo-card" >Rheinlandcard</a>
</li><li class="dm_service_option" >
<a href="https://wetter.rundschau-online.de/" target="_self" rel=" " class="wetter" >Wetter</a>
</li><li class="dm_service_option" >
<a href="https://www.jeckes.net/" target="_blank" rel="noopener " class="jeck" >Jeckes.net</a>
</li> </ul>
</div>
</div><footer class="dm_page_footer">
<div class="footer_mainsection">
<div class="dm_container">
<div class="dm_site_logo">
<a href="/" class="dm_logo ab">
<img src="https://www.rundschau-online.de/assets/1646306158/Cb/desktop/img/rundschau-online/logo-footer.png" loading="eager" alt="logo rundschau-online">
</a>
</div>
<ul class="channel_list">
</ul>
<div class="dm_social_buttons plain_text_version_stats">
<ul class="dm_social_nav_45x45">
<li>
<a href="https://www.facebook.com/rundschau.online/" class="facebook" target="_blank" rel="noopener"></a>
</li>
<li>
<a href="https://twitter.com/koelnischer" class="twitter" target="_blank" rel="noopener"></a>
</li>
</ul>
</div>
<ul class="footer_list">
<li><a href="https://www.dumont.de/">Copyright 2020 DuMont, Köln</a> </li>
<li><a href="/datenschutz/datenschutzerklaerung-29820812">Datenschutzerklärung</a> </li>
<li><a href="/impressum/impressum-und-kontakt-22947128">Impressum und Kontakt</a> </li>
<li><a href="mailto:online@kr-redaktion.de">Kontakt zur Online-Redaktion</a> </li>
<li><a href="https://www.rundschau-online.de/region/oberberg">Oberberg</a> </li>
<li><a href="/schlagzeilen">Schlagzeilen</a> </li>
<li><a href="/archiv">Archiv</a> </li>
<li><a href="/cookies---tracking-33391466">Cookies &amp; Tracking</a> </li>
</ul>
<ul class="footer_list">
<li>
Weitere Angebote:
<a href="https://www.ksta.de/">Kölner Stadt-Anzeiger</a>
</li>
<li>
<a href="https://www.express.de">EXPRESS</a>
</li>
<li>
<a href="https://www.duda-kinderzeitung.de/">duda-kinderzeitung.de</a>
</li>
<li>
<a href="http://www.yourstart.de">yourstart.de</a>
</li>
<li>
<a href="https://www.rheinische-anzeigenblaetter.de/">Rheinische Anzeigenblätter</a>
</li>
<li>
<a href="https://www.mz-web.de/">mz-web.de</a>
</li>
<li>
<a href="https://www.mopo.de/">Hamburger Morgenpost</a>
</li>
<li>
<a href="https://www.yourjob.de/?utm_source=KR_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Stellenanzeigen</a>
</li>
<li>
<a href="https://www.yourimmo.de/?utm_source=KR_Hauptseite&utm_medium=Navigationseintrag&utm_campaign=Hauptseite">Immobilien</a>
</li>
<li>
<a href="https://www.yourstart.de/">Ausbildungsbörse</a>
</li>
<li>
<a href="https://www.wirtrauern.de/">WirTrauern</a>
</li>
</ul>
</div>
</div>
<div class="dm_mobileSwitch bottomLink">
<div class="dm_container">
<a href="https://mobil.rundschau-online.de/region/rhein-berg/aus-der-ukraine-die-ersten-gefluechteten-treffen-in-bergisch-gladbach-ein-39536032" id="deviceSwitchLink" onclick="if(typeof setCookieMobileSwitchPreferredForMobile === 'function') { setCookieMobileSwitchPreferredForMobile() }">Mobile Version</a>
</div>
</div></footer>
<!-- FOOTER ENDS HERE -->
<!-- render widgets -->
<!-- BODY ENDS HERE -->

<script src="/assets/1646306158/Cb/desktop/js/dmn-main.js"></script>
<script>
var nativendoDivList = $('*[data-nativendo]');
if(typeof nativendoDivList !== "undefined" && nativendoDivList.length > 0) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
</script>
<script>
_satellite.pageBottom();
</script>
<script src="https://track.rundschau-online.de/cre-1.0/api/tracking/service/kr/templateclient.js"></script>
<script src="https://track.rundschau-online.de/cre-1.0/tracking/tracking.js"></script>
<script>
if (typeof(cre_client) != "undefined") {
cre_client.debug=true;
cre_client.set_page_view ();
cre_client.set_origin ("web");
cre_client.set_service_id ("rundschauonlinede");
cre_client.set_site ("rundschau-online.de");
cre_client.set_content_id ("/region/rhein-berg/aus-der-ukraine-die-ersten-gefluechteten-treffen-in-bergisch-gladbach-ein-39536032");
cre_client.set_cms_id("39536032");
cre_client.set_channel ("Region");
cre_client.set_sub_channel ("Rhein-Berg");
cre_client.set_doc_type ("Artikelseite");
cre_client.set_tag ("");
cre_client.set_heading ("Die ersten Geflüchteten treffen in Bergisch Gladbach ein");
cre_client.set_kicker ("Aus der Ukraine");
cre_client.set_entitlement ("free");
cre_client.addListener(function(response){ getSsoResponse(response); });
cre_client.request();
}
</script>
<div>
<img src="https://kr.met.vgwort.de/na/vgzm.2921759-CM8-00000000000039536032" height="1" width="1" style="position:absolute" />
</div>
	</body>
</html>