
<!-- @ftlvariable name="self" type="de.dumont.li.doc.services.model.document.Document"-->
<!-- @ftlvariable name="tag" type="de.dumont.li.doc.services.model.document.dataRecord.Tag"-->
<!DOCTYPE html>
<html lang="de" class="rundschau-online">


<head class="dm-htmlHead">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=0">
    <link rel="canonical" href="https://www.rundschau-online.de/region/rhein-berg/canyoning-als-hobby-fuer-burscheider-familie-gruenewald-geht-es-in-tiefe-schluchten-149979">
  <!-- fonts -->
  <link rel="preload" href="/abo/www/fonts/mulish-bold.woff2" as="font" type="font/woff2" crossorigin>
  <link rel="preload" href="/abo/www/fonts/mulish.woff2" as="font" type="font/woff2" crossorigin>
  <link rel="stylesheet" href="/abo/www/fonts/rundschau-online.css">
  <link rel="preload" href="/abo/www/js/modules/userPermissions.js" as="script" >

  <link rel="stylesheet" href="/abo/www/css/vars.css">
  <!-- Add new stylesheets directly after this comment!  -->
  <link rel="stylesheet" href="/abo/www/css/blocks/site.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/brandLink.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/userAccountButton.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/scrollableList.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/ressortMenu.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/breakingNews.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/sidebar.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/sub_cancellation.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/messages.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/header.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/menu.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/footer.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/slots.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/userActions.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/switch.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/figure.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/breadcrumb.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaser.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaser--vertical.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaser--horizontal.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/chips.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/burger.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/aboButton.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/utilityBar.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/myRegion.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/siteSearch.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/app.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/sidebarPlusBanner.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/modal.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/darkroom.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/socialSharing.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/fontSizeSetting.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/socialEmbed.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/followAuthorButton.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/snackbar.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/comments.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/groupHeadline.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster.css">
  <!--<link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--topboxen.css">-->
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--a_bc.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--homemix.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--a_bcd.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--abc_def.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/superCluster--rubriken.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--ab_ac_def.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--ab_ac.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--abc.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--channelmix.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--ab_cd_ef.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--aab_cde.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--textFigureMix.css">
    <title>Canyoning als Hobby: Für Burscheider Familie Grünewald geht es in tiefe Schluchten | Kölnische Rundschau</title>
    <meta name="description" content="">
      <meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
    <link rel="stylesheet" href="/abo/www/css/blocks/blockquote.css">
    <link rel="stylesheet" href="/abo/www/css/blocks/bulletList.css">
    <link rel="stylesheet" href="/abo/www/css/blocks/article.css">
    <link rel="stylesheet" href="/abo/www/css/blocks/sponsorHeadBanner.css">
    <link rel="stylesheet" href="/abo/www/css/blocks/relatedTopics.css">
    <link rel="stylesheet" href="/abo/www/css/blocks/readProgress.css">
    <link rel="stylesheet" href="/abo/www/css/vendor/splide/splide.min.css">
    <link rel="stylesheet" href="/abo/www/css/blocks/gallery.css">
    <link rel="stylesheet" href="/abo/www/css/blocks/infobox.css">
    <link rel="stylesheet" href="/abo/www/css/blocks/authorInArticle.css">
    <link rel="stylesheet" href="/abo/www/css/blocks/inContentButton.css">
    <link rel="stylesheet" href="/abo/www/css/blocks/paragraph.css">

  <link rel="manifest" href="/abo/www/meta/rundschau-online/manifest.json">
  <!-- Chrome for Android theme color -->
  <meta name="theme-color" content="#269ad5">
  <!-- Add to homescreen for Chrome on Android -->
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="application-name" content="Kölnische Rundschau">
  <!-- Add to homescreen for Safari on iOS -->
  <meta name="apple-mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-status-bar-style" content="black">
  <meta name="apple-mobile-web-app-title" content="Kölnische Rundschau">
  <link rel="apple-touch-icon" sizes="180x180" href="/abo/www/meta/rundschau-online/icons/favicons/apple-touch-icon.png">
  <link rel="icon" href="/abo/www/meta/rundschau-online/icons/favicons/favicon.svg" type="image/svg+xml">
  <!-- old school -->
  <link rel="icon" sizes="any" href="/abo/www/meta/rundschau-online/icons/favicons/favicon.ico">
  <!-- dm-headers -->
  <meta name="dm_commit_id" content="8c124b8ed15a6f49a70f216a0e0c17ad2cfd4746">
  <meta name="dm_commit_timestamp" content="2022-11-08T01:25:30+0100">
  <meta name="dm_build_timestamp" content="2022-11-08T01:29:42+0100">
  <meta name="dm_pur" content="false">
  <meta name="dm_document_id" content="149979">


<!-- Open Graph / Social Tags -->
<meta property="og:url" content="https://www.rundschau-online.de/region/rhein-berg/canyoning-als-hobby-fuer-burscheider-familie-gruenewald-geht-es-in-tiefe-schluchten-149979">
<meta property="og:site_name" content="Kölnische Rundschau">

    <meta property="og:image" content="https://images.live.dumontnext.de/live_25481fca-8e1a-40f0-a68b-74d1bdb9fac9.jpg?w=1440&amp;auto=format&amp;q=75&amp;format=auto&amp;s=c15f51c23ea8f7946e94861936af9b13">
    <meta name="twitter:image" content="https://images.live.dumontnext.de/live_25481fca-8e1a-40f0-a68b-74d1bdb9fac9.jpg?w=1440&amp;auto=format&amp;q=75&amp;format=auto&amp;s=c15f51c23ea8f7946e94861936af9b13">
    <meta property="og:image:width" content="1440" />
    <meta property="og:image:height" content="1920" />
  <meta property="og:title" content="Canyoning als Hobby: Für Burscheider Familie Grünewald geht es in tiefe Schluchten">
  <meta property="og:type" content="article" >
    <meta property="og:description" content="&lt;strong&gt;Burscheid&lt;\/strong&gt;&amp;nbsp;–&amp;nbsp;Wer am Berg in der Badehose unterwegs ist, weckt Fragen. Eigentlich haben die Gr&amp;uuml;newalds es im Urlaub noch nie erlebt, dass sie nicht f&amp;uuml;r ein Foto mit Wildfremden posieren. Dann, wenn sie mit ihrer A...">
  <meta name="twitter:title" content="Canyoning als Hobby: Für Burscheider Familie Grünewald geht es in tiefe Schluchten">
  <meta name="twitter:description" content="">

    <meta property="fb:app_id" content="567967703357867">
    <meta property="fb:pages" content="147616463739">
    <meta property="twitter:account_id" content="829300735">
  <meta name="twitter:site" content="@koelnischeR">
<meta name="twitter:card" content="summary_large_image">

<script>
    "use strict"

    /* Javascript globals should be defined here */
    window.dmn = {}
    window.dmn.functions = {}
    window.dataLayer = {}
    window.centralData = {}
    window.dmn.analytics = {}

    
    const promises = new Map()
    window.onLoadPromisesUtil = {
        getOrCreateScriptPromise: function(id) {
            if (!promises.has(id)) {
                promises.set(id, new Promise(function (resolve,) {
                    window.addEventListener(id+"-loaded", () => { resolve() })
                }));
            }
            return promises.get(id)
        },
        scriptLoaded: function(id) {
            performance.mark(id + " - scriptLoaded")
            this.getOrCreateScriptPromise(id)
            const scriptLoadedEvent = new CustomEvent(id + "-loaded")
            window.dispatchEvent(scriptLoadedEvent)
        }
    }

</script>
<script>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</script>

<script type="module">
/* global dataLayer */
"use strict"





  dataLayer.site = "https://www.rundschau-online.de";
  dataLayer.pageName = "region.rhein-berg.Canyoning als Hobby: Für Burscheider Familie Grünewald geht es in tiefe Schluchten";
  dataLayer.categoryName = "region_rhein-berg";
  dataLayer.tagId = "109401";
  dataLayer.pageType = "Artikelseiten";
  dataLayer.ivwZone = "rundschau-online_rhein-berg";
  dataLayer.contentType = "paid";
  dataLayer.p_premiumarticle = "auto";      
  dataLayer.environment = "live";
  dataLayer.mandator = "rundschau-online";
  dataLayer.articleId = "149979";
  dataLayer.articleTitle = "Für Burscheider Familie Grünewald geht es in tiefe Schluchten";
  dataLayer.articleAuthor = " Jan Sting";
  dataLayer.articlePageProcess = "1/1";
  dataLayer.articleType = "content";
  dataLayer.articleContent = "text";
  dataLayer.pur = "false";
  dataLayer.articleTags = "Rhein-Berg";
  dataLayer.mainTagName = "Rhein-Berg";
  dataLayer.originalPublishDate = "24.10.2022";
  dataLayer.originalPublishUnixtime = "1666632680";
  dataLayer.lastPublishDate = "24.10.2022";
  dataLayer.lastPublishUnixtime = "1666632680";
  dataLayer.originalPublishTitle = "";
  dataLayer.IMEntities = "Deutscher Alpenverein,El Shark,Burscheid,Mallorca";
  dataLayer.IMEntitiesId = "d62e00bc-eafd-3d6c-b44f-0e879b9f0bbe,b48ca264-0a0d-315e-97f7-49e14dea3d70,bb1bd2ed-c398-3919-b619-a65ffc750b5a,ac92d257-0ab3-3ec5-b2ed-6808640ee73a";
  dataLayer.IMTopics = "Familie,Urlaub,Unwetter";
  dataLayer.IMTopicsId = "66b69d2d-11cf-37e6-98fb-f59d80578a5b,f62e1220-7171-3c18-b76d-e413fd4018ca,27fce2d2-3f93-31d1-a2c6-08bb193d5963";
  dataLayer.IMCategories = "Familie,Urlaub,Unwetter";
  dataLayer.IMCategoriesId = "66b69d2d-11cf-37e6-98fb-f59d80578a5b,f62e1220-7171-3c18-b76d-e413fd4018ca,27fce2d2-3f93-31d1-a2c6-08bb193d5963";
</script>




  <script src="/abo/www/js/modules/headEndIndex.js" type="module"></script>


 <script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "Organization",
    "name": "Kölnische Rundschau",
    "url": "https://www.rundschau-online.de",
    "logo": "https://www.rundschau-online.de/abo/www/meta/rundschau-online/icons/openGraph.png",
    "description": "rundschau-online.de - Aktuelle Nachrichten und Informationen aus und um Köln sowie aus Politik, Wirtschaft, Sport, Kultur, Unterhaltung und Ratgeber.",
    "sameAs" : [],
    "parentOrganization": {
      "@type": "Organization",
      "name": "M. DuMont Schauberg",
      "address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany",
      "url": "https://www.dumont.de"

    }
  }
</script>

<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "WebSite",
    "name":"Kölnische Rundschau",
    "url": "https://www.rundschau-online.de",
    "potentialAction": [{
      "@type": "SearchAction",
      "target": "/suche?query={query}",
      "query-input": "required name=query"
    }]
  }
</script>





    <script type="application/ld+json">
  {
    "@context": "https://schema.org"
    ,"@type": "WebPage"
    ,"url": "https://www.rundschau-online.de/region/rhein-berg/canyoning-als-hobby-fuer-burscheider-familie-gruenewald-geht-es-in-tiefe-schluchten-149979"
    ,"primaryImageOfPage": {
      "@type": "ImageObject"
      ,"url": "https://images.live.dumontnext.de/live_25481fca-8e1a-40f0-a68b-74d1bdb9fac9.jpg?w=1440&auto=format&q=75&format=auto&s=c15f51c23ea8f7946e94861936af9b13"
        ,"author": "Grünewald"
        ,"description": "Das Abseilen ist gut  vorbereitet. "
      ,"width":"1440"
      ,"height":"1920"
    },

     "breadcrumb": {
      "@type": "BreadcrumbList",
      "itemListElement": [
      {
          "@type": "ListItem",
          "position": "1",
          "item": {
            "@id": "https://www.rundschau-online.de",
            "name": "Kölnische Rundschau"
          }
        },
          {
          "@type": "ListItem",
          "position": "2",
          "item": {
            "@id": "https://www.rundschau-online.de/region",
            "name": "Region"
          }
        },
          {
          "@type": "ListItem",
          "position": "3",
          "item": {
            "@id": "https://www.rundschau-online.de/region/rhein-berg",
            "name": "Rhein-Berg"
          }
        },
        {
          "@type": "ListItem",
          "position": "4",
          "item": {
            "@id": "https://www.rundschau-online.de/region/rhein-berg/canyoning-als-hobby-fuer-burscheider-familie-gruenewald-geht-es-in-tiefe-schluchten-149979",
            "name": "Canyoning als Hobby: Für Burscheider Familie Grünewald geht es in tiefe Schluchten"
          }
        }
      ]
    }
  }
</script>
    <script type="application/ld+json">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</script>


        <link rel="preconnect" href="https://static.dumontnext.de/revenue/lightworks-kr.js">
        <link rel="dns-prefetch" href="https://static.dumontnext.de/revenue/lightworks-kr.js">

        <!-- begin loading of IOMb bootstrap code -->
        <link rel='preload' href='https://data-8dfcf84b38.rundschau-online.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
        <link rel='preload' href='https://data-8dfcf84b38.rundschau-online.de/iomm/latest/bootstrap/loader.js' as='script'>
        <script src='https://data-8dfcf84b38.rundschau-online.de/iomm/latest/bootstrap/loader.js' async onload="window.onLoadPromisesUtil.scriptLoaded('(IVW) loader.js')"></script>
        <!-- end loading of IOMb bootstrap code -->

            <script async subscriptions-control="manual" src="https://news.google.com/swg/js/v1/swg.js"></script>
            <script async src="https://news.google.com/swg/js/v1/swg-gaa.js"></script>
            <script src="https://accounts.google.com/gsi/client"></script>

</head>

<body id="dm-bodyJS" class="dm-body dm-pageType--article dm-body--preloadJS dm-showHeaderJS">



  <nav class="dm-ressortMenu dm-siteWidth">
    <ul class="dm-ressortMenu__list dm-scrollableList">
          <li class="dm-ressortMenu__item"><a class="dm-ressortMenu__itemLink dm-ressortMenu__itemLinkJS" href="/region" data-menu_type="Main Menu">Region</a></li>
          <li class="dm-ressortMenu__item"><a class="dm-ressortMenu__itemLink dm-ressortMenu__itemLinkJS" href="/koeln" data-menu_type="Main Menu">Köln</a></li>
          <li class="dm-ressortMenu__item"><a class="dm-ressortMenu__itemLink dm-ressortMenu__itemLinkJS" href="/sport" data-menu_type="Main Menu">Sport</a></li>
          <li class="dm-ressortMenu__item"><a class="dm-ressortMenu__itemLink dm-ressortMenu__itemLinkJS" href="/erleben" data-menu_type="Main Menu">Erleben</a></li>
          <li class="dm-ressortMenu__item"><a class="dm-ressortMenu__itemLink dm-ressortMenu__itemLinkJS" href="/ratgeber" data-menu_type="Main Menu">Ratgeber</a></li>
          <li class="dm-ressortMenu__item"><a class="dm-ressortMenu__itemLink dm-ressortMenu__itemLinkJS" href="/welt" data-menu_type="Main Menu">Aus aller Welt</a></li>
          <li class="dm-ressortMenu__item"><a class="dm-ressortMenu__itemLink dm-ressortMenu__itemLinkJS" href="/politik" data-menu_type="Main Menu">Politik</a></li>
          <li class="dm-ressortMenu__item"><a class="dm-ressortMenu__itemLink dm-ressortMenu__itemLinkJS" href="/wirtschaft" data-menu_type="Main Menu">Wirtschaft</a></li>
          <li class="dm-ressortMenu__item"><a class="dm-ressortMenu__itemLink dm-ressortMenu__itemLinkJS" href="/kultur" data-menu_type="Main Menu">Kultur</a></li>
          <li class="dm-ressortMenu__item"><a class="dm-ressortMenu__itemLink dm-ressortMenu__itemLinkJS" href="https://epages.rundschau-online.de/" data-menu_type="Main Menu">E-Paper</a></li>
    </ul>
  </nav>


  <nav class="dm-breadcrumb dm-siteWidth">
    <ul class="dm-breadcrumb__list dm-scrollableList">
      <li class="dm-breadcrumb__item"><a href="/" class="dm-breadcrumb__link dm-breadcrumb__linkJS">Startseite</a></li>
        <li class="dm-breadcrumb__item"><a href="/region" class="dm-breadcrumb__link dm-breadcrumb__linkJS">Region</a></li>
        <li class="dm-breadcrumb__item"><a href="/region/rhein-berg" class="dm-breadcrumb__link dm-breadcrumb__linkJS">Rhein-Berg</a></li>
      <li class="dm-breadcrumb__item">
          <H1 class="dm-breadcrumb__articleTitle">Canyoning als Hobby: Für Burscheider Familie Grünewald geht es in tiefe Schluchten</H1>
      </li>
    </ul>
  </nav>



<input type="checkbox" id="dm-sidebarToggle" class="dm-sidebarToggle">
<input type="checkbox" id="dm-toggleSocialSharingModal" class="dm-toggleSocialSharingModal">
<input type="checkbox" id="dm-toggleFontSizeModal" class="dm-toggleFontSizeModal">

<header class="dm-header"> <!-- add "dm-siteWidth" here to make the header as wide as the content -->
  <div class="dm-header__inner dm-siteWidth dm-mobileMargin">
    <label class="dm-burger" for="dm-sidebarToggle" title="Navigation" id="dm-sidebarToggleLabelJS"></label>
        <a href="/" class="dm-brandLink dm-brandLinkWrapper">
        <div class="dm-brandLink__logo" alt="Kölnische Rundschau-Logo"></div>
    </a>
    <a class="dm-aboButton" id="dm-aboButtonJS" href="https://rundschau-online.de/abo-angebote?iid=i_kr_abo_navi_button">Abo</a>
    <div class="dm-userAccountButton" title="Mein Konto" id="dm-userAccountButtonJS">
      <div class="dm-userAccountButton__inner"></div>
      <span class="dm-userAccountButton__title"></span>
    </div>
  </div>
    <div class="dm-readProgress dm-siteWidth">
      <progress max="100" value="0" class="dm-readProgress__inner" id="dm-readProgressJS"></progress>
    </div>
</header>

<div class="dm-sidebar">
    <div class="dm-sidebar__inner">
        <div class="dm-sidebar__section">

            <div class="dm-siteSearch dm-siteSearch--sidebar">
                <form id="dm-siteSearch__searchForm" class="dm-siteSearch__searchForm" action="/suche" method="get"
                      autocomplete="off">
                    <input type="search" name="query" id="dm-siteSearch__inputField" class="dm-siteSearch__inputField"
                           placeholder="Auf rundschau-online.de suchen">
                    <button type="submit" class="dm-siteSearch__searchButton"><i class="dm-siteSearch__searchIcon"></i>
                    </button>
                </form>
            </div>


                <div class="dm-menu">
                    <h3 class="dm-menu__title">Navigation</h3>
                    <ul class="dm-menu__list">
                  <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0"><a href="/koeln" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Köln</a>
                                        <ul class="dm-menu__list">
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/koeln/chorweiler" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Bezirk Chorweiler</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/koeln/ehrenfeld" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Bezirk Ehrenfeld</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/koeln/koeln-innenstadt" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Bezirk Köln-Innenstadt</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/koeln/kalk" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Bezirk Kalk</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/koeln/lindenthal" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Bezirk Lindenthal</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/koeln/muelheim" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Bezirk Mülheim</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/koeln/nippes" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Bezirk Nippes</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/koeln/porz" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Bezirk Porz</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/koeln/rodenkirchen" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Bezirk Rodenkirchen</a>
                                                    </li>
                                        </ul>
                                    </li>
                  <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0"><a href="/region" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Region</a>
                                        <ul class="dm-menu__list">
                          <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0"><a href="/region/kreis-euskirchen" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Euskirchen &amp; Eifel</a>
                                                        <ul class="dm-menu__list">
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/kreis-euskirchen/euskirchen" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Euskirchen</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/kreis-euskirchen/euskirchen-lokalsport" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Euskirchener Lokalsport</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/kreis-euskirchen/bad-muenstereifel" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Bad Münstereifel</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/kreis-euskirchen/blankenheim" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Blankenheim</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/kreis-euskirchen/dahlem" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Dahlem</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/kreis-euskirchen/hellenthal" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Hellenthal</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/kreis-euskirchen/kall" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Kall</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/kreis-euskirchen/mechernich" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Mechernich</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/kreis-euskirchen/nettersheim" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Nettersheim</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/kreis-euskirchen/gemuend" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Gemünd</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/kreis-euskirchen/weilerswist" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Weilerswist</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/kreis-euskirchen/zuelpich" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Zülpich</a></li>
                                                        </ul>
                                                    </li>
                          <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0"><a href="/region/rhein-erft" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Rhein-Erft</a>
                                                        <ul class="dm-menu__list">
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-erft/bruehl" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Brühl</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-berg" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Bergheim</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-erft/elsdorf" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Elsdorf</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-erft/erftstadt" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Erftstadt</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-erft/frechen" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Frechen</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-erft/kerpen" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Kerpen</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-erft/pulheim" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Pulheim</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-erft/wesseling" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Wesseling</a></li>
                                                        </ul>
                                                    </li>
                          <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0"><a href="/region/rhein-berg" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Rhein-Berg</a>
                                                        <ul class="dm-menu__list">
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-berg/bergisch-gladbach" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Bergisch Gladbach</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-berg/kuerten" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Kürten</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-berg/odenthal" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Odenthal</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-berg/overath" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Overath</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-berg/roesrath" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Rösrath</a></li>
                                                        </ul>
                                                    </li>
                          <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0"><a href="/region/rhein-sieg" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Rhein-Sieg</a>
                                                        <ul class="dm-menu__list">
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-sieg/eitorf" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Eitorf &amp; Windeck</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-sieg/hennef" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Hennef</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-sieg/lohmar" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Lohmar</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-sieg/niederkassel" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Niederkassel</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-sieg/sankt-augustin" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Sankt Augustin</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-sieg/siegburg" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Siegburg</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-sieg/troisdorf" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Troisdorf</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-sieg/rhein-sieg-lokalsport" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Rhein-Sieg Lokalsport</a></li>
                                                        </ul>
                                                    </li>
                          <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0"><a href="/region/bonn" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Bonn</a>
                                                        <ul class="dm-menu__list">
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/bonn/alfter" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Alfter</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/bonn/stadt-bonn" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Stadt Bonn</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/bonn/bad-honnef" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Bad Honnef</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/bonn/bornheim" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Bornheim</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/bonn/koenigswinter" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Königswinter</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/bonn/meckenheim" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Meckenheim</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/bonn/rheinbach" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Rheinbach</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/bonn/swisttal" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Swisttal</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/bonn/wachtberg" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Wachtberg</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/rhein-sieg/rhein-sieg-lokalsport" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Rhein-Sieg Lokalsport</a></li>
                                                        </ul>
                                                    </li>
                          <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0"><a href="/region/oberberg" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Oberberg</a>
                                                        <ul class="dm-menu__list">
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/oberberg/bergneustadt" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Bergneustadt</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/oberberg/engelskirchen" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Engelskirchen</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/oberberg/gummersbach" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Gummersbach</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/oberberg/marienheide" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Marienheide</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/oberberg/morsbach" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Morsbach</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/oberberg/nuembrecht" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Nümbrecht</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/oberberg/reichshof" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Reichshof</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/oberberg/waldbroel" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Waldbröl</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/oberberg/wiehl" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Wiehl</a></li>
                                  <li class="dm-menu__item" tabindex="0"><a href="/region/oberberg/wipperfuerth" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Wipperfürth &amp; Lindlar</a></li>
                                                        </ul>
                                                    </li>
                                        </ul>
                                    </li>
                  <li class="dm-menu__item"><a href="/welt" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Aus aller Welt</a></li>
                  <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0"><a href="/sport" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Sport</a>
                                        <ul class="dm-menu__list">
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/sport/1-fc-koeln" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">1. FC Köln</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/sport/vfl-gummersbach" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">VfL Gummersbach</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/sport/koelner-haie" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Kölner Haie</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/sport/koelner-sport" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Kölner Sport</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/sport/telekom-baskets" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Telekom Baskets</a>
                                                    </li>
                                        </ul>
                                    </li>
                  <li class="dm-menu__item"><a href="/politik" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Politik</a></li>
                  <li class="dm-menu__item"><a href="/wirtschaft" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Wirtschaft</a></li>
                  <li class="dm-menu__item"><a href="/kultur" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Kultur &amp; Medien</a></li>
                  <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0"><a href="/erleben" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Erleben</a>
                                        <ul class="dm-menu__list">
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/erleben/ausflug" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Ausflüge</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/erleben/geniessen" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Genießen</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/erleben/wandern" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Wandern</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/erleben/gewinnspiele" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Gewinnen</a>
                                                    </li>
                                        </ul>
                                    </li>
                  <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0"><a href="/ratgeber" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Ratgeber</a>
                                        <ul class="dm-menu__list">
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/ratgeber/digital" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Digital</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/ratgeber/gesundheit" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Gesundheit</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/ratgeber/familie" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Familie</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/ratgeber/reise" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Reise</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/ratgeber/verbraucher" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Verbraucher</a>
                                                    </li>
                                        </ul>
                                    </li>
                  <li class="dm-menu__item"><a href="/altenhilfe" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Altenhilfe</a></li>
                  <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0"><a href="/newsletter" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Newsletter</a>
                                        <ul class="dm-menu__list">
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="/region/rhein-berg/rhein-berg-die-woche-abonnieren-sie-jetzt-den-kostenlosen-newsletter-der-blz-204149" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Rhein-Berg-Newsletter</a>
                                                    </li>
                                        </ul>
                                    </li>
                  <li class="dm-menu__item"><a href="/paula" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Hallo Paula!</a></li>
                  <li class="dm-menu__item"><a href="https://abo-shop.rundschau-online.de/?iid=i_kr_portal_navi" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Bestellservice</a></li>
                  <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0"><a href="https://kstamedien.de/geschaeftsfelder/vermarktung/mvr-media-vermarktung-rheinland.html" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Anzeigen</a>
                                        <ul class="dm-menu__list">
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="https://service-ksta.dumont.de/sap(cz1TSUQlM2FBTk9OJTNhZ3R1bnhsdmYwMjI0Ml9ETVBfMDAlM2FkZnlnRFNyejVTd3U1Rm1PbTJCcGhyOHl3RVJPWDcxUE42aWtkVGRYLUFUVA==)/bc/gui/sap/its/zstamm" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Anzeige aufgeben</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="https://www.yourjob.de/" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Stellenanzeigen</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="https://www.yourimmo.de/" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">Immobilien</a>
                                                    </li>
                                                    <li class="dm-menu__item" tabindex="0">
                            <a href="https://www.wirtrauern.de/" class="dm-menu__itemLink dm-menu__itemLinkJS" data-menu_type="Sitemap">WirTrauern</a>
                                                    </li>
                                        </ul>
                                    </li>
                    </ul>
                </div>
        </div>

        <div class="dm-sidebar__section noDisplayJS" id="dm-sidebarUserJS">
          <aside>
              <div class="dm-menu">
                  <h3 class="dm-menu__title">F&uuml;r mich</h3>
                  <ul class="dm-menu__list">
                      <li class="dm-menu__item"><a href="https://mein.rundschau-online.de" class="dm-menu__itemLink">Mein Konto</a></li>
                      <li class="dm-menu__item"><a href="https://accounts.kstamedien.de/oauth2/logout?client_id=d83d4716-b0ad-41ad-9cc1-da09624ea2b2" class="dm-menu__itemLink">Ausloggen</a></li>
                  </ul>
              </div>
          </aside>
        </div>

        <div class="dm-sidebar__section">
            <div class="dm-sidebarPlusBanner" id="dm-sidebarPlusBannerJS">
                    <h3 class="dm-sidebarPlusBanner__title">Rundschau PLUS abonnieren</h3>
                    <a class="dm-sidebarPlusBanner__link" href="https://rundschau-online.de/abo-angebote?iid=i_kr_abo_navi_button">Zum Abo-Shop</a>
            </div>
            <div class="dm-sub-cancellation--sidebar" id="dm-sub-cancellation-sidebar">
                <a class="dm-sub-cancellation__link" href="https://mein.rundschau-online.de/kuendigen">Abo kündigen</a>
            </div>
        </div>


        <div class="dm-sidebar__section">
        </div>

    </div>
</div>

<div class="dm-darkroom"></div>

<div class="dm-modal dm-modal--socialSharing">
  <section class="dm-modal__head">
    <h3 class="dm-modal__headerText">Artikel teilen</h3>
    <label class="dm-modal__closeButton" for="dm-toggleSocialSharingModal"></label>
  </section>
  <section class="dm-modal__content dm-modal__content--socialSharing">
    <ul class="dm-socialSharing__list">
      <li class="dm-socialSharing__listItem">
        <a title="Auf Facebook teilen" target="_blank" rel="noopener" class="dm-socialSharing__itemLink dm-socialSharing__itemLink--facebook dm-socialSharing__itemLinkJS" href="https://www.facebook.com/sharer/sharer.php?u=https://www.rundschau-online.de/region/rhein-berg/canyoning-als-hobby-fuer-burscheider-familie-gruenewald-geht-es-in-tiefe-schluchten-149979"></a>
      </li>
      <li class="dm-socialSharing__listItem">
        <a title="Auf Facebook Messenger teilen" target="_blank" rel="noopener" class="dm-socialSharing__itemLink dm-socialSharing__itemLink--facebookMessenger dm-socialSharing__itemLinkJS" href="fb-messenger://share?text=https://www.rundschau-online.de/region/rhein-berg/canyoning-als-hobby-fuer-burscheider-familie-gruenewald-geht-es-in-tiefe-schluchten-149979"></a>
      </li>
      <li class="dm-socialSharing__listItem">
        <a title="Auf Twitter teilen" target="_blank" rel="noopener" class="dm-socialSharing__itemLink dm-socialSharing__itemLink--twitter dm-socialSharing__itemLinkJS" href="https://twitter.com/intent/tweet?url=https://www.rundschau-online.de/region/rhein-berg/canyoning-als-hobby-fuer-burscheider-familie-gruenewald-geht-es-in-tiefe-schluchten-149979"></a>
      </li>
      <li class="dm-socialSharing__listItem">
        <a title="Auf WhatsApp Messenger teilen" target="_blank" rel="noopener" class="dm-socialSharing__itemLink dm-socialSharing__itemLink--whatsApp dm-socialSharing__itemLinkJS" href="whatsapp://send?text=https://www.rundschau-online.de/region/rhein-berg/canyoning-als-hobby-fuer-burscheider-familie-gruenewald-geht-es-in-tiefe-schluchten-149979"></a>
      </li>
      <li class="dm-socialSharing__listItem">
        <a title="Auf LinkedIn teilen" target="_blank" rel="noopener" class="dm-socialSharing__itemLink dm-socialSharing__itemLink--linkedIn dm-socialSharing__itemLinkJS" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.rundschau-online.de/region/rhein-berg/canyoning-als-hobby-fuer-burscheider-familie-gruenewald-geht-es-in-tiefe-schluchten-149979"></a>
      </li>
      <li class="dm-socialSharing__listItem">
        <a title="Auf Xing teilen" target="_blank" rel="noopener" class="dm-socialSharing__itemLink dm-socialSharing__itemLink--xing dm-socialSharing__itemLinkJS" href="https://www.xing.com/spi/shares/new?url=https://www.rundschau-online.de/region/rhein-berg/canyoning-als-hobby-fuer-burscheider-familie-gruenewald-geht-es-in-tiefe-schluchten-149979"></a>
      </li>
      <li class="dm-socialSharing__listItem">
        <a title="Auf Telegram Messenger teilen" target="_blank" rel="noopener" class="dm-socialSharing__itemLink dm-socialSharing__itemLink--telegram dm-socialSharing__itemLinkJS" href="https://telegram.me/share/url?url=https://www.rundschau-online.de/region/rhein-berg/canyoning-als-hobby-fuer-burscheider-familie-gruenewald-geht-es-in-tiefe-schluchten-149979"></a>
      </li>
      <li class="dm-socialSharing__listItem">
        <a title="Artikel per Email empfehlen" target="_blank" rel="noopener" class="dm-socialSharing__itemLink dm-socialSharing__itemLink--email dm-socialSharing__itemLinkJS" href="mailto:?subject=Das%20habe%20ich%20auf%20Rundschau-online.de%20gefunden&body=Link%3A%20https://www.rundschau-online.de/region/rhein-berg/canyoning-als-hobby-fuer-burscheider-familie-gruenewald-geht-es-in-tiefe-schluchten-149979"></a>
      </li>
      <li class="dm-socialSharing__listItem">
        <a title="In Pocket speichern" target="_blank" rel="noopener" class="dm-socialSharing__itemLink dm-socialSharing__itemLink--getPocket dm-socialSharing__itemLinkJS" href="https://getpocket.com/save?url=https://www.rundschau-online.de/region/rhein-berg/canyoning-als-hobby-fuer-burscheider-familie-gruenewald-geht-es-in-tiefe-schluchten-149979"></a>
      </li>
      <li class="dm-socialSharing__listItem">
        <a title="Artikel URL kopieren" id="dm-copyToClipboardJS" target="_blank" rel="noopener" class="dm-socialSharing__itemLink dm-socialSharing__itemLink--copyLinkToClipboard dm-socialSharing__itemLinkJS"></a>
      </li>
    </ul>
  </section>
</div>

<div class="dm-modal dm-modal--fontSizeSetting">
  <section class="dm-modal__head">
    <p class="dm-modal__headerText">Schriftgröße ändern</p>
    <label class="dm-modal__closeButton" for="dm-toggleFontSizeModal"></label>
  </section>
  <section class="dm-modal__content dm-modal__content--fontSizeSetting">
    <div class="dm-fontSizeSetting__option">
      <label class="dm-fontSizeSetting__radioLabel">
        <input id="dm-fontSizeSetting__radioInputSmallJS" class="dm-fontSizeSetting__radioInput dm-fontSizeSetting__radioInputJS" type="radio" name="fontSizeRadioOption" value="small"/>
        <span class="dm-fontSizeSetting__optionText">Klein</span>
      </label>
    </div>
    <div class="dm-fontSizeSetting__option">
      <label class="dm-fontSizeSetting__radioLabel">
        <input id="dm-fontSizeSetting__radioInputMediumJS" class="dm-fontSizeSetting__radioInput dm-fontSizeSetting__radioInputJS" type="radio" name="fontSizeRadioOption" value="medium"/>
        <span class="dm-fontSizeSetting__optionText">Mittel</span>
      </label>
    </div>
    <div class="dm-fontSizeSetting__option">
      <label class="dm-fontSizeSetting__radioLabel">
        <input id="dm-fontSizeSetting__radioInputLargeJS" class="dm-fontSizeSetting__radioInput dm-fontSizeSetting__radioInputJS" type="radio" name="fontSizeRadioOption" value="large"/>
        <span class="dm-fontSizeSetting__optionText">Groß</span>
      </label>
    </div>
  </section>
</div>

<output class="dm-snackbar dm-snackbar--bookmarked">
  <div class="dm-snackbar__content">
    <p class="dm-snackbar__text">Artikel zur Merkliste hinzugefügt</p>
    <div class="dm-snackbar__action">Rückgangig</div>
  </div>
</output>

<output class="dm-snackbar dm-snackbar--unbookmarked">
  <div class="dm-snackbar__content">
    <p class="dm-snackbar__text">Artikel von der Merkliste entfernt</p>
  </div>
</output>

<output class="dm-snackbar dm-snackbar--followedAuthor">
  <div class="dm-snackbar__content">
    <p class="dm-snackbar__text">Sie folgen nun </p>
    <div class="dm-snackbar__action">Rückgangig</div>
  </div>
</output>

<output class="dm-snackbar dm-snackbar--unfollowedAuthor">
  <div class="dm-snackbar__content">
    <p class="dm-snackbar__text">Sie folgen </p>
  </div>
</output>

<div class="dm-slot--wallpaper">

    <div class="dm-skyPageLayout">

        <div class="dm-slot--desktop dm-slot__skyContainer">
            <div class="dm-slot__skyTrack">
                <div class="dm-slot__skySpacer"></div>
                <div class="dm-slot dm-slot--desktop w300 h800 dm-slot--sky"></div>
            </div>
        </div>


        <main class="dm-content dm-siteWidth " data-issoldcontent_flag_text="Anzeige">

            <article class="dm-article dm-article--kplus ">

                <div class="dm-article__header">

                    <div>
                        <h2 class="dm-article__headline"><strong>Canyoning als Hobby&nbsp;</strong>Für Burscheider Familie Grünewald geht es in tiefe Schluchten</h2>

                        <div class="dm-article__info">
                                <address class="dm-article__authorName" title="Autoren des Artikels">
                                        von
                                                <a rel="author" href="https://www.rundschau-online.de/autor/jan-sting-109027">Jan Sting</a>
                                </address>
                            <time pubdate class="dm-article__date" datetime="2020-06-14T08:00:00+02:00" title="Datum der Veröffentlichung">14.06.2020, 08:00 Uhr</time>
                        </div>
                    </div>
                </div>



<figure class="dm-figure dm-figure--articleMainImage">
    <img class="dm-figure__image" width="340" height="142"
         loading="eager"
         srcset="https://images.live.dumontnext.de/live_25481fca-8e1a-40f0-a68b-74d1bdb9fac9.jpg?w=340&amp;auto=format&amp;q=75&amp;format=auto&amp;rect=0,600,1440,720&amp;s=e5dcbce0efb38cded633a3234431df16 340w,
                 https://images.live.dumontnext.de/live_25481fca-8e1a-40f0-a68b-74d1bdb9fac9.jpg?w=1000&amp;auto=format&amp;q=75&amp;format=auto&amp;rect=0,600,1440,720&amp;s=6fd157e9cd1f9a061fcb9efdb26688ed 1000w,
                 https://images.live.dumontnext.de/live_25481fca-8e1a-40f0-a68b-74d1bdb9fac9.jpg?w=1724&amp;auto=format&amp;q=75&amp;format=auto&amp;rect=0,600,1440,720&amp;s=6650cf4229f20d90feb6b0ebd1f5758f 1724w"
         sizes="(max-width: 767px) 100vw, 1000px"
         src="https://images.live.dumontnext.de/live_25481fca-8e1a-40f0-a68b-74d1bdb9fac9.jpg?w=1000&amp;auto=format&amp;q=75&amp;format=auto&amp;rect=0,600,1440,720&amp;s=6fd157e9cd1f9a061fcb9efdb26688ed"
         alt="canyonzwei">
    <div class="dm-figure__subline">
            <p class="dm-figure__caption">Das Abseilen ist gut&nbsp; vorbereitet.&nbsp;</p>
            <p class="dm-figure__copyright">Copyright: Grünewald</p>
    </div>
</figure>

                <!-- slots are placed every 4 paragraphs, see below -->
                <div class="dm-slot dm-slot--mobile dm-slot--inArticle dm-article--itemMargin h260" id="1"></div>
                <div class="dm-slot dm-slot--desktop dm-slot--inArticle h260"></div>



<div data-tm-placeholder></div>
                    <div class="dm-mural dm-paint">

<ul class="dm-userActions dm-userActions--articlePage">
  <li class="dm-userActions__item dm-userActions__item--share">
    <label id="dm-sharingLabelJS" class="dm-userActions__itemLink dm-userActions__itemLinkJS" for="dm-toggleSocialSharingModal" title="Diesen Artikel teilen">
      <span class="dm-userActions__linkText" data-mobileText="Teilen" data-desktopText="Teilen"></span>
    </label>
  </li>
  <li class="dm-userActions__item dm-userActions__item--fontsize">
    <label class="dm-userActions__itemLink dm-userActions__itemLinkJS" for="dm-toggleFontSizeModal" title="Artikelschriftgröße dauerhaft ändern">
      <span class="dm-userActions__linkText" data-mobileText="Schrift" data-desktopText="Schriftgröße"></span>
    </label>
  </li>
  <li class="dm-userActions__item dm-userActions__item--print">
    <a class="dm-userActions__itemLink dm-userActions__itemLinkJS" href="javascript:window.print();" title="Diesen Seite ausdrucken">
      <span class="dm-userActions__linkText" data-mobileText="Drucken" data-desktopText="Drucken"></span>
    </a>
  </li>
</ul>
                <div class="dm-article__body">
                    <!-- lists the contentItems of the article filtered for article-title and main image because we already displayed these above -->

    <ul class="dm-bulletList dm-article--itemMargin">

<li class="dm-bulletList__item">Seit 20 Jahren zieht es die Burscheider Familie Grünewald in tiefe Schluchten.</li>
<li class="dm-bulletList__item">Wie geht die Sportart „Canyoning“ und was begeistert sie dabei?</li>

    </ul>


                                <div class="dm-slot dm-slot--mobile dm-slot--inArticle dm-article--itemMargin" id="2"></div>

<p class="dm-paragraph dm-article--itemMargin"><strong>Burscheid</strong>&nbsp;–&nbsp;Wer am Berg in der Badehose unterwegs ist, weckt Fragen. Eigentlich haben die Grünewalds es im Urlaub noch nie erlebt, dass sie nicht für ein Foto mit Wildfremden posieren. Dann, wenn sie mit ihrer Ausrüstung anwandern, die eher auf Tauchen schließen lässt: Über die Schulter oder um den Bauch schlottert ein Neoprenanzug, und die meisten Wanderer wissen gar nicht einmal, dass in der Nähe eine Klamm oder Schlucht ist, in die es die Familie zieht.<br></p>



<div data-tm-placeholder></div>


<p class="dm-paragraph dm-article--itemMargin">Karin Grünewald, die in Burscheid das Tanzstudio Diwan El Shark leitet und bei der Turngemeinde Hilgen Kletterkurse gibt, geht im Urlaub regelmäßig mit ihrem Mann Ingo und Sohn Sebastian der Randsportart Canyoning nach. Die ist mit Rutschpartien auf Felsen und Sprüngen in Gumpen verbunden, einer Art Felstopf, in dem sich das frische Wasser sammelt.<br></p>


                                <div class="dm-slot dm-slot--mobile dm-slot--inArticle dm-article--itemMargin" id="3"></div>
                                <div class="dm-slot dm-slot--desktop dm-slot--inArticle dm-article--itemMargin"></div>

<h3 class="dm-article__subheadline dm-article--itemMargin">Aufbrausendes Wasser<br></h3>


<p class="dm-paragraph dm-article--itemMargin">Die Reise ging ins spanische Almunecar zu einem Bachlauf der Sierra Nevada, es gab Touren nach Tirol und ins Tessin oder auf Mallorca. „Es ist kalt, auch wenn die Sonne scheint und andere darin braten“, sagt Karin Grünewald. Nichte Hanna ist mittlerweile mit ihrem Mann dabei und Freunde Sebastians.<br>Die Grünewalds und ihre neunköpfige Gruppe haben etwas zu erzählen: Abenteuerliches, Mitreißendes, Aufbrausendes und Wagemutiges. Sie gehören zu bundesweit gerade einmal 349 Mitgliedern des DCV.<br></p>





<figure class="dm-figure ">
    <img class="dm-figure__image" width="340" height="142"
         loading="lazy"
         srcset="https://images.live.dumontnext.de/live_99c82021-2184-4671-b248-1c6185610ea1.jpg?w=340&amp;auto=format&amp;q=75&amp;format=auto&amp;s=5328db856a444fdf0b9678070dcc2ae9 340w,
                 https://images.live.dumontnext.de/live_99c82021-2184-4671-b248-1c6185610ea1.jpg?w=862&amp;auto=format&amp;q=75&amp;format=auto&amp;s=bb447d53a91b00544b9267bbf8920be9 1000w,
                 https://images.live.dumontnext.de/live_99c82021-2184-4671-b248-1c6185610ea1.jpg?w=1724&amp;auto=format&amp;q=75&amp;format=auto&amp;s=02309397ea28c11c41a95725d06d9f06 1724w"
         sizes="(max-width: 767px) 100vw, 1000px"
         src="https://images.live.dumontnext.de/live_99c82021-2184-4671-b248-1c6185610ea1.jpg?w=862&amp;auto=format&amp;q=75&amp;format=auto&amp;s=bb447d53a91b00544b9267bbf8920be9"
         alt="LE_wu-canyoning (2)">
    <div class="dm-figure__subline">
            <p class="dm-figure__caption">Martin Siedt, Karin, Ingo und Sebastian Grünewald.</p>
            <p class="dm-figure__copyright">Copyright: Britta Berg</p>
    </div>
</figure>


<p class="dm-paragraph dm-article--itemMargin">Der Deutsche Canyoningverein ist seit 1995 für privat organisierte Kletterer da, die über Touren, mögliche Veränderungen und Risiken informiert werden. Erfahrung braucht es, die Ingo Grünewald, der zudem Kajak fährt und mit dem Gleitschirm unterwegs ist, 1999 erstmals bei einer kommerziellen Canyon-Führung machte. Mit einigem Respekt erzählt er von den ersten Fehlern, die ihm unterliefen. So zog er beim Abseilen mit zu viel Schwung und es bildete sich ein Knoten. Das bedeutete, dass die ganze Gruppe die Tour am nächsten Tag wiederholen musste, um am Stand – das ist der fest installierte Haken in der Wand – das Seil zu lösen. Karin Grünewald gibt ganz offen zu, dass ihre Männer mitunter mutiger seien. Sohn Sebastian war schon als Kind mit einem Sicherungsseil dabei und heute ist der Geologe Profi.<br></p>



<p class="dm-paragraph dm-article--itemMargin">Gut muss alles vorbereitet sein, das Material darf sich nicht verheddern und immer ist eine Notfalltasche dabei, falls ein Eisen neu geschlagen werden muss. Gibt es beim Abseilen ein Problem, weil beispielsweise bei einem Unwetter ein Haken von einem losen Baumstamm abgeschlagen wurde, sollte diese Information innerhalb des DCV-Vereins sofort die Runde machen. Der Verein legt Wert auf Umweltschutz und einen achtsamen Umgang mit Pflanzen und Tieren. Der Deutsche Alpenverein veröffentlichte die Ergebnisse einer mehrjährigen Studie, aus der sich Empfehlungen für naturschonende Ausübung von Canyoning ergaben. Größte Zerstörungen richtet indes ein Unwetter an. Laut DAV vollzieht sich die Wiederbesiedlung durch Algen und Kleintiere „in der Regel sehr rasch. Denn alle Arten, die in solchen extremen Fließgewässern leben, müssen sich schnell regenerieren können.“<br></p>


                                <div class="dm-slot dm-slot--mobile dm-slot--inArticle dm-article--itemMargin" id="4"></div>
                                <div class="dm-slot dm-slot--desktop dm-slot--inArticle dm-article--itemMargin"></div>



<figure class="dm-figure ">
    <img class="dm-figure__image" width="340" height="142"
         loading="lazy"
         srcset="https://images.live.dumontnext.de/live_b8ceae25-526c-420d-8f86-946d8cbea907.jpg?w=340&amp;auto=format&amp;q=75&amp;format=auto&amp;s=880fe8a5de97da802e0c0f78f9815491 340w,
                 https://images.live.dumontnext.de/live_b8ceae25-526c-420d-8f86-946d8cbea907.jpg?w=862&amp;auto=format&amp;q=75&amp;format=auto&amp;s=1a93f0096f67f758cf7ecd10d6708112 1000w,
                 https://images.live.dumontnext.de/live_b8ceae25-526c-420d-8f86-946d8cbea907.jpg?w=1724&amp;auto=format&amp;q=75&amp;format=auto&amp;s=f141076581ef49ba1b14ae4998a4b96d 1724w"
         sizes="(max-width: 767px) 100vw, 1000px"
         src="https://images.live.dumontnext.de/live_b8ceae25-526c-420d-8f86-946d8cbea907.jpg?w=862&amp;auto=format&amp;q=75&amp;format=auto&amp;s=1a93f0096f67f758cf7ecd10d6708112"
         alt="canyondrei">
    <div class="dm-figure__subline">
            <p class="dm-figure__caption">Unten im Wasserfall entstand das Gruppenfoto: (Von links)&nbsp; Sebastian Grünewald, Ingo Grünewald, Hanna Grünewald, Martin Siedt, Christoph Bott, Max Rosiepen, Dirk Grünewald.&nbsp;</p>
            <p class="dm-figure__copyright">Copyright: Grünewald</p>
    </div>
</figure>


<p class="dm-paragraph dm-article--itemMargin">Das Wasser haben alle im Blick. Ein Canyon funktioniere wie ein Trichter, erklärt Sebastian Grünewald. Sammle sich bei einem Gewitter im oberen Bereich der Regen, gerate ein Vielfaches des Wassers in die Schlucht. Immer sei der Regenradar im Blick. Wenn dieser nichts Gutes verheißt, kann es sein, dass eine Tour, auf die sich alle gefreut haben, ausfällt. „Jeder sollte fit sein. Wenn einer sagt, dass heute nicht sein Tag sei, sollte das kein Problem sein“, sagt Ingo Grünewald. Da das Wasser meist laut ist, wird mit einer Pfeife kommuniziert. Die Bergwacht zu rufen, das käme für die Grünewalds nur im absolut äußersten Fall in Frage.&nbsp;</p>



<h3 class="dm-article__subheadline dm-article--itemMargin">Vertrauen ist Pflicht<br></h3>


<p class="dm-paragraph dm-article--itemMargin">Vertrauen ist wichtig bei den Touren. Martin Siedt, der als Letzter in die Gruppe kam, verbindet Wasser, Kälte und Höhe mit Nervenkitzel. „Das ist ein wilder Ort, mit Baumstämmen, die schon mal ein Hindernis bilden und man kämpft sich durch“, sagt der Biologe. Mental müsse man es auch aushalten können, wenn es in einer Schlucht dunkel ist und kalt. Das Käsefondue am Abend auf dem Campingplatz entschädige aber für Strapazen.<br>Karin Grünewald ist diejenige, die ein Machtwort spricht, wenn Erschöpfung droht. „Dann gibt es Müsliriegel.“ Persönlich mag sie es nicht so, wenn das Wasser auf den Helm prasselt. Mit Schaudern erzählt sie vom Moment, als sie hinter den Wasserfall geriet und ihr mulmig wurde. Aber sie war natürlich angeseilt und der Moment, als sie frei in der Schlucht hing und innehielt, sei sehr schön gewesen. Coronabedingt verzichten im Sommer alle auf Touren. Im Herbst ist geplant, auf Mallorca zu klettern.&nbsp;</p>




                </div>
            </article>

                </div>


    <div class="dm-outbrain dm-article--itemMargin">
      <div class="dm-outbrain__container" id="dm-outbrain__containerJS">
        <div class="OUTBRAIN" data-src="https://www.rundschau-online.de/region/rhein-berg/canyoning-als-hobby-fuer-burscheider-familie-gruenewald-geht-es-in-tiefe-schluchten-149979" data-widget-id="AR_3"></div>
      </div>
    </div>

            <div class="dm-slot dm-slot--desktop dm-slot--bb_footer"></div>
<img src="/abo/www/meta/common/stretcher.png" class="dm-stretcher" alt="">        </main>

    </div>
</div>


<footer class="dm-footer" id="bottom">
    <section class="dm-footer__services">
      <div class="dm-footer__servicesInner dm-siteWidth">
        <p class="dm-groupHeadline">Services</p>
        <ul class="dm-footer__servicesList">
              <li class="dm-footer__servicesItem dm-footer__servicesItem--newspaper">
                <a href="https://www.rundschau-online.de/abo-angebote/?iid=i_kr_portal_navi" target="_blank" rel="noopener" class="dm-footer__servicesItemLinkJS" data-menu_type="Services Menu">Abo</a>
              </li>
              <li class="dm-footer__servicesItem dm-footer__servicesItem--store">
                <a href="https://shop.rundschau-online.de/?iid=i_kr_shop_footer" target="_blank" rel="noopener" class="dm-footer__servicesItemLinkJS" data-menu_type="Services Menu">KR-Shop</a>
              </li>
              <li class="dm-footer__servicesItem dm-footer__servicesItem--coupon">
                <a href="https://gutscheine.express.de/?iid=i_ksta_abo_footer" target="_blank" rel="noopener" class="dm-footer__servicesItemLinkJS" data-menu_type="Services Menu">Gutscheine</a>
              </li>
              <li class="dm-footer__servicesItem dm-footer__servicesItem--epaper">
                <a href="https://epages.rundschau-online.de/" target="_blank" rel="noopener" class="dm-footer__servicesItemLinkJS" data-menu_type="Services Menu">E-Paper</a>
              </li>
              <li class="dm-footer__servicesItem dm-footer__servicesItem--push">
                <a href="/redaktion/push-nachrichten-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen-368157" target="_blank" rel="noopener" class="dm-footer__servicesItemLinkJS" data-menu_type="Services Menu">Push</a>
              </li>
              <li class="dm-footer__servicesItem dm-footer__servicesItem--estate">
                <a href="https://www.yourimmo.de/" target="_blank" rel="noopener" class="dm-footer__servicesItemLinkJS" data-menu_type="Services Menu">Immobilien</a>
              </li>
              <li class="dm-footer__servicesItem dm-footer__servicesItem--suit">
                <a href="https://www.yourjob.de/" target="_blank" rel="noopener" class="dm-footer__servicesItemLinkJS" data-menu_type="Services Menu">Jobbörse</a>
              </li>
              <li class="dm-footer__servicesItem dm-footer__servicesItem--grave">
                <a href="https://www.wirtrauern.de/" target="_blank" rel="noopener" class="dm-footer__servicesItemLinkJS" data-menu_type="Services Menu">Wir Trauern</a>
              </li>
              <li class="dm-footer__servicesItem dm-footer__servicesItem--tagRemove">
                <a href="https://kstamedien.de/geschaeftsfelder/vermarktung/mvr-media-vermarktung-rheinland.html?iid=i_kr_anzeigen_footer" target="_blank" rel="noopener" class="dm-footer__servicesItemLinkJS" data-menu_type="Services Menu">Anzeigen</a>
              </li>
              <li class="dm-footer__servicesItem dm-footer__servicesItem--cartPhone">
                <a href="https://www.ikiosk.de/shop/epaper/koelnische-rundschau.html" target="_blank" rel="noopener" class="dm-footer__servicesItemLinkJS" data-menu_type="Services Menu">Kiosk</a>
              </li>
              <li class="dm-footer__servicesItem dm-footer__servicesItem--questionMark">
                <a href="https://service-ksta.dumont.de/" target="_blank" rel="noopener" class="dm-footer__servicesItemLinkJS" data-menu_type="Services Menu">Hilfe</a>
              </li>
        </ul>
      </div>
    </section>

  <section class="dm-footer__bottom">
    <div class="dm-footer__bottomInner dm-siteWidth">
      <div class="dm-footer__flex">
          <div class="dm-footer__socialLinks">
            <p class="dm-footer__heading">Folgen Sie Uns</p>
            <ul class="dm-footer__socialLinksList">
                  <li class="dm-footer__socialLinksItem dm-footer__socialLinksItem--facebook">
                    <a href="https://de-de.facebook.com/rundschau.online?iid=i_kr_fb_footer" target="_blank" rel="noopener" class="dm-footer__socialLinksItemLinkJS" data-menu_type="Social Links Menu"><span hidden>Facebook</span></a>
                  </li>
                  <li class="dm-footer__socialLinksItem dm-footer__socialLinksItem--twitter">
                    <a href="https://twitter.com/KoelnischeR?iid=i_ksta_fb_footer" target="_blank" rel="noopener" class="dm-footer__socialLinksItemLinkJS" data-menu_type="Social Links Menu"><span hidden>Twitter</span></a>
                  </li>
            </ul>
          </div>

      </div>

      <div class="dm-footer__legalLinks">
          <p class="dm-footer__copyright">Copyright 2022 DuMont Rheinland, Köln</p>
              <ul class="dm-footer__legalLinksList">
                          <li class="dm-footer__legalLinksItem"><a href="/agb" target="_blank" rel="noopener" class="dm-footer__legalLinksItemJS" data-menu_type="Legal Menu">Allgemeine Geschäftsbedingungen</a></li>
                          <li class="dm-footer__legalLinksItem"><a href="/datenschutz/datenschutzerklaerung-110978" target="_blank" rel="noopener" class="dm-footer__legalLinksItemJS" data-menu_type="Legal Menu">Datenschutzerklärung</a></li>
                          <li class="dm-footer__legalLinksItem"><a href="/impressum/impressum-und-kontakt-110976" target="_blank" rel="noopener" class="dm-footer__legalLinksItemJS" data-menu_type="Legal Menu">Impressum und Kontakt</a></li>
                          <li class="dm-footer__legalLinksItem"><a href="/cookies-tracking/cookies-und-tracking-111105" target="_blank" rel="noopener" class="dm-footer__legalLinksItemJS" data-menu_type="Legal Menu">Cookies &amp; Tracking</a></li>
                          <li class="dm-footer__legalLinksItem"><a href="https://www.rundschau-online.de/abo-angebote/?iid=i_kr_shop_footer" target="_blank" rel="noopener" class="dm-footer__legalLinksItemJS" data-menu_type="Legal Menu">Kölnische Rundschau abonnieren</a></li>
                          <li class="dm-footer__legalLinksItem"><a href="/redaktion/rundschau-service-immer-aktuell-informiert-mit-den-rss-feeds-der-rundschau-253467" target="_blank" rel="noopener" class="dm-footer__legalLinksItemJS" data-menu_type="Legal Menu">RSS-Feeds</a></li>
              </ul>
      </div>
    </div>
  </section>

</footer>

  <script src="/abo/www/js/modules/bodyEndIndex.js" type="module"></script>




    <script>
        window.onUsersnapCXLoad = function(api) {
            api.init();
        }
        var script = document.createElement('script');
        script.defer = 1;
        script.src = 'https://widget.usersnap.com/global/load/4f45104b-a13a-4a08-9e04-1778fc246a5b?onload=onUsersnapCXLoad';
        document.getElementsByTagName('head')[0].appendChild(script);
    </script>

    <script rel="preload" src="https://static.dumontnext.de/revenue/lightworks-kr.js" async onload="window.onLoadPromisesUtil.scriptLoaded('(AdLibrary) lightworks-ksta.js')"></script>
        <script rel="preload" async>
            (async () => {
                // wait for AS_page_layout_finished to be ready to call
                await window.onLoadPromisesUtil.getOrCreateScriptPromise('(AdLibrary) lightworks-ksta.js')
                AS_page_layout_finished()
            })()
        </script>


        <script type="module">
            import {appendExternalScript} from '/abo/www/js/modules/scriptTagFns.js';
            appendExternalScript({ src: 'https://static.cleverpush.com/channel/loader/6wsWTWXGvdsf7NXa4.js', onWindowLoad: true })
        </script>



    <!-- SZM VERSION="2.0" -->
        <script>
            window.onLoadPromisesUtil.getOrCreateScriptPromise('(IVW) loader.js').then(() =>
            {
                let st = "koelrund";
                let ivw_desk_type = "in";
                if (window.innerWidth < 768) {
                    st = "mobkoeru";
                    ivw_desk_type = "mo";
                }
                IOMm('configure', {st: st, dn: 'data-8dfcf84b38.rundschau-online.de', mh:5});
                IOMm('pageview', {cp: 'rundschau-online_rhein-berg', co: 'rundschau-online IVW Call'});
                IOMm('3p', 'qds', ivw_desk_type);
                performance.measure("(IVW) Time to IVW Call", "(IVW) loader.js - scriptLoaded")
            });
        </script>
    <!--/SZM -->

</body>

</html>
