
<!-- @ftlvariable name="self" type="de.dumont.li.doc.services.model.document.Document"-->
<!-- @ftlvariable name="tag" type="de.dumont.li.doc.services.model.document.dataRecord.Tag"-->
<!DOCTYPE html>
<html lang="de" class="rundschau-online">


<head class="dm-htmlHead">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=0">
    <link rel="canonical" href="https://www.rundschau-online.de/nrw/das-zerreisst-familien-wie-russlanddeutsche-in-nrw-ueber-den-ukraine-krieg-denken-190614">
  <!-- fonts -->
  <link rel="preload" href="/abo/www/fonts/mulish-bold.woff2" as="font" type="font/woff2" crossorigin>
  <link rel="preload" href="/abo/www/fonts/mulish.woff2" as="font" type="font/woff2" crossorigin>
  <link rel="stylesheet" href="/abo/www/fonts/rundschau-online.css">
  <link rel="preload" href="/abo/www/js/modules/userPermissions.js" as="script" >

  <link rel="stylesheet" href="/abo/www/css/vars.css">
  <!-- Add new stylesheets directly after this comment!  -->
  <link rel="stylesheet" href="/abo/www/css/blocks/site.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/brandLink.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/userAccountButton.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/scrollableList.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/ressortMenu.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/breakingNews.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/sidebar.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/sub_cancellation.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/messages.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/header.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/menu.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/footer.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/slots.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/userActions.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/switch.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/figure.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/breadcrumb.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaser.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaser--vertical.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaser--horizontal.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/chips.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/burger.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/aboButton.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/utilityBar.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/myRegion.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/siteSearch.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/app.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/sidebarPlusBanner.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/modal.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/darkroom.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/socialSharing.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/fontSizeSetting.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/socialEmbed.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/followAuthorButton.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/snackbar.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/comments.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/groupHeadline.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster.css">
  <!--<link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--topboxen.css">-->
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--a_bc.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--homemix.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--a_bcd.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--abc_def.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/superCluster--rubriken.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--ab_ac_def.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--ab_ac.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--abc.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--channelmix.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--ab_cd_ef.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--aab_cde.css">
  <link rel="stylesheet" href="/abo/www/css/blocks/teaserCluster--textFigureMix.css">
    <title>„Das zerreißt Familien“: Wie Russlanddeutsche in NRW über den Ukraine-Krieg denken | Kölnische Rundschau</title>
    <meta name="description" content="">
      <meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
    <link rel="stylesheet" href="/abo/www/css/blocks/blockquote.css">
    <link rel="stylesheet" href="/abo/www/css/blocks/bulletList.css">
    <link rel="stylesheet" href="/abo/www/css/blocks/article.css">
    <link rel="stylesheet" href="/abo/www/css/blocks/sponsorHeadBanner.css">
    <link rel="stylesheet" href="/abo/www/css/blocks/relatedTopics.css">
    <link rel="stylesheet" href="/abo/www/css/blocks/readProgress.css">
    <link rel="stylesheet" href="/abo/www/css/vendor/splide/splide.min.css">
    <link rel="stylesheet" href="/abo/www/css/blocks/gallery.css">
    <link rel="stylesheet" href="/abo/www/css/blocks/infobox.css">
    <link rel="stylesheet" href="/abo/www/css/blocks/authorInArticle.css">
    <link rel="stylesheet" href="/abo/www/css/blocks/inContentButton.css">
    <link rel="stylesheet" href="/abo/www/css/blocks/paragraph.css">

  <link rel="manifest" href="/abo/www/meta/rundschau-online/manifest.json">
  <!-- Chrome for Android theme color -->
  <meta name="theme-color" content="#269ad5">
  <!-- Add to homescreen for Chrome on Android -->
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="application-name" content="Kölnische Rundschau">
  <!-- Add to homescreen for Safari on iOS -->
  <meta name="apple-mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-status-bar-style" content="black">
  <meta name="apple-mobile-web-app-title" content="Kölnische Rundschau">
  <link rel="apple-touch-icon" sizes="180x180" href="/abo/www/meta/rundschau-online/icons/favicons/apple-touch-icon.png">
  <link rel="icon" href="/abo/www/meta/rundschau-online/icons/favicons/favicon.svg" type="image/svg+xml">
  <!-- old school -->
  <link rel="icon" sizes="any" href="/abo/www/meta/rundschau-online/icons/favicons/favicon.ico">
  <!-- dm-headers -->
  <meta name="dm_commit_id" content="f64fdb326bca5cd3b8c4a1ed35857e99ea88efd7">
  <meta name="dm_commit_timestamp" content="2022-12-19T08:48:34+0100">
  <meta name="dm_build_timestamp" content="2022-12-19T08:51:11+0100">
  <meta name="dm_pur" content="false">
  <meta name="dm_document_id" content="190614">


<!-- Open Graph / Social Tags -->
<meta property="og:url" content="https://www.rundschau-online.de/nrw/das-zerreisst-familien-wie-russlanddeutsche-in-nrw-ueber-den-ukraine-krieg-denken-190614">
<meta property="og:site_name" content="Kölnische Rundschau">

    <meta property="og:image" content="https://images.live.dumontnext.de/live_41edb63c-3575-4eea-93ed-7b44f66dc484.jpg?w=1920&amp;auto=format&amp;q=75&amp;format=auto&amp;s=a0b54c23e1002de1779d0de541c26f23">
    <meta name="twitter:image" content="https://images.live.dumontnext.de/live_41edb63c-3575-4eea-93ed-7b44f66dc484.jpg?w=1920&amp;auto=format&amp;q=75&amp;format=auto&amp;s=a0b54c23e1002de1779d0de541c26f23">
    <meta property="og:image:width" content="1920" />
    <meta property="og:image:height" content="1280" />
  <meta property="og:title" content="„Das zerreißt Familien“: Wie Russlanddeutsche in NRW über den Ukraine-Krieg denken">
  <meta property="og:type" content="article" >
    <meta property="og:description" content="Düsseldorf – Dietmar Schulmeister aus dem Vorstand der Landsmannschaft der Deutschen aus Russland in NRW berichtet von Bedrohungen gegen Kinder auf Schulhöfen und demütigendes Verhalten von Lehrern. Dabei demonstrierten viele Russlanddeutsche, Russ...">
  <meta name="twitter:title" content="„Das zerreißt Familien“: Wie Russlanddeutsche in NRW über den Ukraine-Krieg denken">
  <meta name="twitter:description" content="">

    <meta property="fb:app_id" content="567967703357867">
    <meta property="fb:pages" content="147616463739">
    <meta property="twitter:account_id" content="829300735">
  <meta name="twitter:site" content="@koelnischeR">
<meta name="twitter:card" content="summary_large_image">

<script>
    "use strict"

    /* Javascript globals should be defined here */
    window.dmn = {}
    window.dmn.functions = {}
    window.dataLayer = {}
    window.centralData = {}
    window.dmn.analytics = {}

    
    const promises = new Map()
    window.onLoadPromisesUtil = {
        getOrCreateScriptPromise: function(id) {
            if (!promises.has(id)) {
                promises.set(id, new Promise(function (resolve,) {
                    window.addEventListener(id+"-loaded", () => { resolve() })
                }));
            }
            return promises.get(id)
        },
        scriptLoaded: function(id) {
            performance.mark(id + " - scriptLoaded")
            this.getOrCreateScriptPromise(id)
            const scriptLoadedEvent = new CustomEvent(id + "-loaded")
            window.dispatchEvent(scriptLoadedEvent)
        }
    }

</script>
<script>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</script>

<script type="module">
/* global dataLayer */
"use strict"





  dataLayer.site = "https://www.rundschau-online.de";
  dataLayer.pageName = "nrw.„Das zerreißt Familien“: Wie Russlanddeutsche in NRW über den Ukraine-Krieg denken";
  dataLayer.categoryName = "nrw";
  dataLayer.tagId = "109361";
  dataLayer.pageType = "Artikelseiten";
  dataLayer.ivwZone = "rundschau-online_nrw";
  dataLayer.contentType = "paid";
  dataLayer.p_premiumarticle = "auto";      
  dataLayer.environment = "live";
  dataLayer.mandator = "rundschau-online";
  dataLayer.articleId = "190614";
  dataLayer.articleTitle = "Wie Russlanddeutsche in NRW über den Ukraine-Krieg denken";
  dataLayer.articlePageProcess = "1/1";
  dataLayer.articleType = "content";
  dataLayer.articleContent = "text";
  dataLayer.pur = "false";
  dataLayer.articleTags = "NRW, NRW";
  dataLayer.mainTagName = "NRW";
  dataLayer.originalPublishDate = "25.10.2022";
  dataLayer.originalPublishUnixtime = "1666650839";
  dataLayer.lastPublishDate = "25.10.2022";
  dataLayer.lastPublishUnixtime = "1666650839";
  dataLayer.originalPublishTitle = "";
  dataLayer.IMEntities = "Sowjetunion,Moskauer Kreml,Thomas Kutschaty,Facebook,Twitter,Sozialdemokratische Partei Deutschlands,russischer Überfall auf die Ukraine 2022,Nordrhein-Westfalen,Russland";
  dataLayer.IMEntitiesId = "505f3a3f-551e-33f6-9d0f-13a696d22bb2,b024dfaf-0ab6-3a35-9ddd-124e82d77bdf,1af0e4e2-2617-31da-9a97-dc84bf07d96a,e7c345c5-db81-3a9b-8298-b49a197ae07f,3e62f0c0-632a-350b-bbcd-dcc74d52b522,dbed2cc2-5827-3d48-b284-9fe15ecdb575,febb4229-2e42-3563-8955-a099dbd2a394,68b7f93f-e0ef-336e-b94a-e6bc4627161a,4baf0191-1d06-3505-bdeb-2484a9d55842";
  dataLayer.IMTopics = "Familie,Konflikte,Krieg";
  dataLayer.IMTopicsId = "66b69d2d-11cf-37e6-98fb-f59d80578a5b,0e78f68a-b03c-3f3b-a8f2-bc46dae61f15,b45a3d5d-6c52-3dc8-92fa-0ca1c646830e";
  dataLayer.IMCategories = "Familie,Konflikte,Krieg";
  dataLayer.IMCategoriesId = "66b69d2d-11cf-37e6-98fb-f59d80578a5b,0e78f68a-b03c-3f3b-a8f2-bc46dae61f15,b45a3d5d-6c52-3dc8-92fa-0ca1c646830e";
</script>




  <script src="/abo/www/js/modules/headEndIndex.js" type="module"></script>


 <script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "Organization",
    "name": "Kölnische Rundschau",
    "url": "https://www.rundschau-online.de",
    "logo": "https://www.rundschau-online.de/abo/www/meta/rundschau-online/icons/openGraph.png",
    "description": "rundschau-online.de - Aktuelle Nachrichten und Informationen aus und um Köln sowie aus Politik, Wirtschaft, Sport, Kultur, Unterhaltung und Ratgeber.",
    "sameAs" : [],
    "parentOrganization": {
      "@type": "Organization",
      "name": "M. DuMont Schauberg",
      "address": "Neven DuMont-Haus, Amsterdamer Str.192, 50735 Köln, Germany",
      "url": "https://www.dumont.de"
    }
  }
</script>

<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "WebSite",
    "name":"Kölnische Rundschau",
    "url": "https://www.rundschau-online.de",
    "potentialAction": [{
      "@type": "SearchAction",
      "target": "/suche?query={query}",
      "query-input": "required name=query"
    }]
  }
</script>





  <script type="application/ld+json">
    {
      "@context": "https://schema.org"
      ,"@type": "WebPage"
      ,"url": "https://www.rundschau-online.de/nrw/das-zerreisst-familien-wie-russlanddeutsche-in-nrw-ueber-den-ukraine-krieg-denken-190614"
      ,"primaryImageOfPage": {
        "@type": "ImageObject"
        ,"url": "https://images.live.dumontnext.de/live_41edb63c-3575-4eea-93ed-7b44f66dc484.jpg?w=1920&auto=format&q=75&format=auto&s=a0b54c23e1002de1779d0de541c26f23"
        ,"author": "dpa"
        ,"description": "Bei vielen Demonstrationen, die in diesen Tagen in Deutschland stattfinden, stellen sich auch hier lebende Russen gegen den Ukraine-Krieg."
        ,"width":"1920"
        ,"height":"1280"
      }
      ,"breadcrumb": {
        "@type": "BreadcrumbList",
        "itemListElement": [
          {
            "@type": "ListItem",
            "position": "1",
            "item": {
              "@id": "https://www.rundschau-online.de",
              "name": "Kölnische Rundschau"
            }
          }
          ,{
            "@type": "ListItem",
            "position": "2",
            "item": {
              "@id": "https://www.rundschau-online.de/nrw",
              "name": "NRW"
            }
          }
          ,{
            "@type": "ListItem",
            "position": "3",
            "item": {
              "@id": "https://www.rundschau-online.de/nrw/das-zerreisst-familien-wie-russlanddeutsche-in-nrw-ueber-den-ukraine-krieg-denken-190614",
              "name": "„Das zerreißt Familien“: Wie Russlanddeutsche in NRW über den Ukraine-Krieg denken"
            }
          }
        ]
      }
    }
  </script>

  <script type="application/ld+json">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</script>




        <link rel="preconnect" href="https://static.dumontnext.de/revenue/lightworks-kr.js">
        <link rel="dns-prefetch" href="https://static.dumontnext.de/revenue/lightworks-kr.js">

        <!-- begin loading of IOMb bootstrap code -->
        <link rel='preload' href='https://data-8dfcf84b38.rundschau-online.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
        <link rel='preload' href='https://data-8dfcf84b38.rundschau-online.de/iomm/latest/bootstrap/loader.js' as='script'>
        <script src='https://data-8dfcf84b38.rundschau-online.de/iomm/latest/bootstrap/loader.js' async onload="window.onLoadPromisesUtil.scriptLoaded('(IVW) loader.js')"></script>
        <!-- end loading of IOMb bootstrap code -->

            <script async subscriptions-control="manual" src="https://news.google.com/swg/js/v1/swg.js"></script>
            <script async src="https://news.google.com/swg/js/v1/swg-gaa.js"></script>
            <script src="https://accounts.google.com/gsi/client"></script>

      <script>
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/dumontmedia-kr/loader.js',
          'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
      </script>

</head>

<body id="dm-bodyJS" class="dm-body dm-pageType--article dm-body--preloadJS dm-showHeaderJS">



  <nav class="dm-ressortMenu dm-siteWidth">
    <ul class="dm-ressortMenu__list dm-scrollableList">
          <li class="dm-ressortMenu__item"><a class="dm-ressortMenu__itemLink dm-ressortMenu__itemLinkJS" href="/region"  data-menu_type="Main Menu">Region</a></li>
          <li class="dm-ressortMenu__item"><a class="dm-ressortMenu__itemLink dm-ressortMenu__itemLinkJS" href="/koeln"  data-menu_type="Main Menu">Köln</a></li>
          <li class="dm-ressortMenu__item"><a class="dm-ressortMenu__itemLink dm-ressortMenu__itemLinkJS" href="/sport"  data-menu_type="Main Menu">Sport</a></li>
          <li class="dm-ressortMenu__item"><a class="dm-ressortMenu__itemLink dm-ressortMenu__itemLinkJS" href="/erleben"  data-menu_type="Main Menu">Erleben</a></li>
          <li class="dm-ressortMenu__item"><a class="dm-ressortMenu__itemLink dm-ressortMenu__itemLinkJS" href="/ratgeber"  data-menu_type="Main Menu">Ratgeber</a></li>
          <li class="dm-ressortMenu__item"><a class="dm-ressortMenu__itemLink dm-ressortMenu__itemLinkJS" href="/welt"  data-menu_type="Main Menu">Aus aller Welt</a></li>
          <li class="dm-ressortMenu__item"><a class="dm-ressortMenu__itemLink dm-ressortMenu__itemLinkJS" href="/politik"  data-menu_type="Main Menu">Politik</a></li>
          <li class="dm-ressortMenu__item"><a class="dm-ressortMenu__itemLink dm-ressortMenu__itemLinkJS" href="/wirtschaft"  data-menu_type="Main Menu">Wirtschaft</a></li>
          <li class="dm-ressortMenu__item"><a class="dm-ressortMenu__itemLink dm-ressortMenu__itemLinkJS" href="/kultur"  data-menu_type="Main Menu">Kultur</a></li>
          <li class="dm-ressortMenu__item"><a class="dm-ressortMenu__itemLink dm-ressortMenu__itemLinkJS" href="https://epages.rundschau-online.de/"  data-menu_type="Main Menu">E-Paper</a></li>
    </ul>
  </nav>


  <nav class="dm-breadcrumb dm-siteWidth">
    <ul class="dm-breadcrumb__list dm-scrollableList">
      <li class="dm-breadcrumb__item"><a href="/" class="dm-breadcrumb__link dm-breadcrumb__linkJS">Startseite</a></li>
        <li class="dm-breadcrumb__item"><a href="/nrw" class="dm-breadcrumb__link dm-breadcrumb__linkJS">NRW</a></li>
      <li class="dm-breadcrumb__item">
          <H1 class="dm-breadcrumb__articleTitle">„Das zerreißt Familien“: Wie Russlanddeutsche in NRW über den Ukraine-Krieg denken</H1>
      </li>
    </ul>
  </nav>



<input type="checkbox" id="dm-sidebarToggle" class="dm-sidebarToggle">
<input type="checkbox" id="dm-toggleSocialSharingModal" class="dm-toggleSocialSharingModal">
<input type="checkbox" id="dm-toggleFontSizeModal" class="dm-toggleFontSizeModal">

<header class="dm-header"> <!-- add "dm-siteWidth" here to make the header as wide as the content -->
  <div class="dm-header__inner dm-siteWidth dm-mobileMargin">
    <label class="dm-burger" for="dm-sidebarToggle" title="Navigation" id="dm-sidebarToggleLabelJS"></label>
        <a href="/" class="dm-brandLink dm-brandLinkWrapper">
        <div class="dm-brandLink__logo" alt="Kölnische Rundschau-Logo"></div>
    </a>
    <a class="dm-aboButton" id="dm-aboButtonJS" href="https://rundschau-online.de/abo-angebote?iid=i_kr_abo_navi_button">Abo</a>
    <div class="dm-userAccountButton" title="Mein Konto" id="dm-userAccountButtonJS">
      <div class="dm-userAccountButton__inner"></div>
      <span class="dm-userAccountButton__title"></span>
    </div>
  </div>
    <div class="dm-readProgress dm-siteWidth">
      <progress max="100" value="0" class="dm-readProgress__inner" id="dm-readProgressJS"></progress>
    </div>
</header>

<div class="dm-sidebar">
  <div class="dm-sidebar__inner">
    <div class="dm-sidebar__section">

      <div class="dm-siteSearch dm-siteSearch--sidebar">
        <form id="dm-siteSearch__searchForm" class="dm-siteSearch__searchForm" action="/suche" method="get" autocomplete="off">
          <input type="search" name="query" id="dm-siteSearch__inputField" class="dm-siteSearch__inputField" placeholder="Auf rundschau-online.de suchen">
          <button type="submit" class="dm-siteSearch__searchButton"><i class="dm-siteSearch__searchIcon"></i></button>
        </form>
      </div>

        <div class="dm-menu">
          <h3 class="dm-menu__title">Navigation</h3>
          <ul class="dm-menu__list">
                  <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0">
                    <a href="/koeln" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Köln</a>
                    <ul class="dm-menu__list">
                          <li class="dm-menu__item" tabindex="0">
                            <a href="/koeln/chorweiler" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Bezirk Chorweiler</a>
                          </li>
                          <li class="dm-menu__item" tabindex="0">
                            <a href="/koeln/ehrenfeld" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Bezirk Ehrenfeld</a>
                          </li>
                          <li class="dm-menu__item" tabindex="0">
                            <a href="/koeln/koeln-innenstadt" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Bezirk Köln-Innenstadt</a>
                          </li>
                          <li class="dm-menu__item" tabindex="0">
                            <a href="/koeln/kalk" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Bezirk Kalk</a>
                          </li>
                          <li class="dm-menu__item" tabindex="0">
                            <a href="/koeln/lindenthal" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Bezirk Lindenthal</a>
                          </li>
                          <li class="dm-menu__item" tabindex="0">
                            <a href="/koeln/muelheim" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Bezirk Mülheim</a>
                          </li>
                          <li class="dm-menu__item" tabindex="0">
                            <a href="/koeln/nippes" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Bezirk Nippes</a>
                          </li>
                          <li class="dm-menu__item" tabindex="0">
                            <a href="/koeln/porz" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Bezirk Porz</a>
                          </li>
                          <li class="dm-menu__item" tabindex="0">
                            <a href="/koeln/rodenkirchen" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Bezirk Rodenkirchen</a>
                          </li>
                          <li class="dm-menu__item" tabindex="0">
                            <a href="/stadionsingen" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Stadionsingen</a>
                          </li>
                    </ul>
                  </li>
                  <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0">
                    <a href="/region" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Region</a>
                    <ul class="dm-menu__list">
                          <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0">
                            <a href="/region/euskirchen-eifel" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Euskirchen &amp; Eifel</a>
                            <ul class="dm-menu__list">
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/euskirchen-eifel/kreis-euskirchen" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Kreis Euskirchen</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/euskirchen-eifel/euskirchen" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Euskirchen</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/euskirchen-eifel/euskirchen-lokalsport" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Euskirchener Lokalsport</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/euskirchen-eifel/bad-muenstereifel" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Bad Münstereifel</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/euskirchen-eifel/blankenheim" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Blankenheim</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/euskirchen-eifel/dahlem" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Dahlem</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/euskirchen-eifel/hellenthal" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Hellenthal</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/euskirchen-eifel/kall" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Kall</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/euskirchen-eifel/mechernich" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Mechernich</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/euskirchen-eifel/nettersheim" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Nettersheim</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/euskirchen-eifel/schleiden-gemuend" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Gemünd</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/euskirchen-eifel/weilerswist" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Weilerswist</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/euskirchen-eifel/zuelpich" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Zülpich</a>
                                  </li>
                            </ul>
                          </li>
                          <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0">
                            <a href="/region/rhein-erft" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Rhein-Erft</a>
                            <ul class="dm-menu__list">
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/rhein-erft/bruehl" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Brühl</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/rhein-berg" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Bergheim</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/rhein-erft/elsdorf" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Elsdorf</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/rhein-erft/erftstadt" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Erftstadt</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/rhein-erft/frechen" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Frechen</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/rhein-erft/kerpen" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Kerpen</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/rhein-erft/pulheim" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Pulheim</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/rhein-erft/wesseling" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Wesseling</a>
                                  </li>
                            </ul>
                          </li>
                          <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0">
                            <a href="/region/rhein-berg" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Rhein-Berg</a>
                            <ul class="dm-menu__list">
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/rhein-berg/bergisch-gladbach" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Bergisch Gladbach</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/rhein-berg/kuerten" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Kürten</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/rhein-berg/odenthal" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Odenthal</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/rhein-berg/overath" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Overath</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/rhein-berg/roesrath" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Rösrath</a>
                                  </li>
                            </ul>
                          </li>
                          <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0">
                            <a href="/region/rhein-sieg" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Rhein-Sieg</a>
                            <ul class="dm-menu__list">
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/rhein-berg/roesrath" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Rösrath</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/rhein-sieg/eitorf" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Eitorf &amp; Windeck</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/rhein-sieg/hennef" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Hennef</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/rhein-sieg/lohmar" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Lohmar</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/rhein-sieg/niederkassel" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Niederkassel</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/rhein-sieg/sankt-augustin" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Sankt Augustin</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/rhein-sieg/siegburg" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Siegburg</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/rhein-sieg/troisdorf" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Troisdorf</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/berggemeinden" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Berggemeinden</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/rhein-sieg/rhein-sieg-lokalsport" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Rhein-Sieg Lokalsport</a>
                                  </li>
                            </ul>
                          </li>
                          <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0">
                            <a href="/region/bonn" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Bonn</a>
                            <ul class="dm-menu__list">
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/bonn/alfter" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Alfter</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/bonn/stadt-bonn" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Stadt Bonn</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/bonn/bad-honnef" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Bad Honnef</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/bonn/bornheim" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Bornheim</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/bonn/koenigswinter" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Königswinter</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/bonn/meckenheim" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Meckenheim</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/bonn/rheinbach" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Rheinbach</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/bonn/swisttal" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Swisttal</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/bonn/wachtberg" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Wachtberg</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/rhein-sieg/rhein-sieg-lokalsport" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Rhein-Sieg Lokalsport</a>
                                  </li>
                            </ul>
                          </li>
                          <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0">
                            <a href="/region/oberberg" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Oberberg</a>
                            <ul class="dm-menu__list">
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/oberberg/bergneustadt" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Bergneustadt</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/oberberg/engelskirchen" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Engelskirchen</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/oberberg/gummersbach" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Gummersbach</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/oberberg/marienheide" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Marienheide</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/oberberg/morsbach" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Morsbach</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/oberberg/nuembrecht" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Nümbrecht</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/oberberg/reichshof" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Reichshof</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/oberberg/waldbroel" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Waldbröl</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/oberberg/wiehl" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Wiehl</a>
                                  </li>
                                  <li class="dm-menu__item" tabindex="0">
                                    <a href="/region/oberberg/wipperfuerth" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Wipperfürth &amp; Lindlar</a>
                                  </li>
                            </ul>
                          </li>
                    </ul>
                  </li>
                    <li class="dm-menu__item">
                      <a href="/welt" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Aus aller Welt</a>
                    </li>
                  <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0">
                    <a href="/sport" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Sport</a>
                    <ul class="dm-menu__list">
                          <li class="dm-menu__item" tabindex="0">
                            <a href="/sport/1-fc-koeln" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">1. FC Köln</a>
                          </li>
                          <li class="dm-menu__item" tabindex="0">
                            <a href="/sport/vfl-gummersbach" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">VfL Gummersbach</a>
                          </li>
                          <li class="dm-menu__item" tabindex="0">
                            <a href="/sport/koelner-haie" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Kölner Haie</a>
                          </li>
                          <li class="dm-menu__item" tabindex="0">
                            <a href="/sport/koelner-sport" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Kölner Sport</a>
                          </li>
                          <li class="dm-menu__item" tabindex="0">
                            <a href="/sport/telekom-baskets" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Telekom Baskets</a>
                          </li>
                    </ul>
                  </li>
                    <li class="dm-menu__item">
                      <a href="/politik" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Politik</a>
                    </li>
                    <li class="dm-menu__item">
                      <a href="/wirtschaft" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Wirtschaft</a>
                    </li>
                    <li class="dm-menu__item">
                      <a href="/kultur" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Kultur &amp; Medien</a>
                    </li>
                  <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0">
                    <a href="/erleben" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Erleben</a>
                    <ul class="dm-menu__list">
                          <li class="dm-menu__item" tabindex="0">
                            <a href="/erleben/ausflug" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Ausflüge</a>
                          </li>
                          <li class="dm-menu__item" tabindex="0">
                            <a href="/erleben/geniessen" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Genießen</a>
                          </li>
                          <li class="dm-menu__item" tabindex="0">
                            <a href="/erleben/wandern" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Wandern</a>
                          </li>
                          <li class="dm-menu__item" tabindex="0">
                            <a href="/erleben/gewinnspiele" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Gewinnen</a>
                          </li>
                    </ul>
                  </li>
                  <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0">
                    <a href="/ratgeber" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Ratgeber</a>
                    <ul class="dm-menu__list">
                          <li class="dm-menu__item" tabindex="0">
                            <a href="/ratgeber/gesundheit" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Gesundheit</a>
                          </li>
                          <li class="dm-menu__item" tabindex="0">
                            <a href="/ratgeber/familie" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Familie</a>
                          </li>
                          <li class="dm-menu__item" tabindex="0">
                            <a href="/ratgeber/verbraucher" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Verbraucher</a>
                          </li>
                    </ul>
                  </li>
                    <li class="dm-menu__item">
                      <a href="/arena-exklusiv" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Arena</a>
                    </li>
                  <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0">
                    <a href="/unsere-partner" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Unsere Partner</a>
                    <ul class="dm-menu__list">
                          <li class="dm-menu__item" tabindex="0">
                            <a href="/s-immobilienpartner" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">S Immobilienpartner</a>
                          </li>
                          <li class="dm-menu__item" tabindex="0">
                            <a href="/kvb" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">KVB</a>
                          </li>
                          <li class="dm-menu__item" tabindex="0">
                            <a href="/traumkonzept" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Traumkonzept</a>
                          </li>
                          <li class="dm-menu__item" tabindex="0">
                            <a href="/westlotto" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">WestLotto</a>
                          </li>
                          <li class="dm-menu__item" tabindex="0">
                            <a href="/koelner-wochenmaerkte" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Kölner Wochenmärkte</a>
                          </li>
                    </ul>
                  </li>
                    <li class="dm-menu__item">
                      <a href="/themen" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Themenseiten</a>
                    </li>
                    <li class="dm-menu__item">
                      <a href="/altenhilfe" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Altenhilfe</a>
                    </li>
                  <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0">
                    <a href="/newsletter" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Newsletter</a>
                    <ul class="dm-menu__list">
                          <li class="dm-menu__item" tabindex="0">
                            <a href="/region/rhein-berg/rhein-berg-die-woche-abonnieren-sie-jetzt-den-kostenlosen-newsletter-der-blz-204149" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Rhein-Berg-Newsletter</a>
                          </li>
                    </ul>
                  </li>
                    <li class="dm-menu__item">
                      <a href="/paula" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Hallo Paula!</a>
                    </li>
                    <li class="dm-menu__item">
                      <a href="https://abo-shop.rundschau-online.de/?iid=i_kr_portal_navi" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Bestellservice</a>
                    </li>
                  <li class="dm-menu__item dm-menu__itemHasMore" tabindex="0">
                    <a href="https://kstamedien.de/geschaeftsfelder/vermarktung/mvr-media-vermarktung-rheinland.html" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Anzeigen</a>
                    <ul class="dm-menu__list">
                          <li class="dm-menu__item" tabindex="0">
                            <a href="https://service-ksta.dumont.de/sap(cz1TSUQlM2FBTk9OJTNhZ3R1bnhsdmYwMjI0Ml9ETVBfMDAlM2FkZnlnRFNyejVTd3U1Rm1PbTJCcGhyOHl3RVJPWDcxUE42aWtkVGRYLUFUVA==)/bc/gui/sap/its/zstamm" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Anzeige aufgeben</a>
                          </li>
                          <li class="dm-menu__item" tabindex="0">
                            <a href="https://www.yourjob.de/" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Stellenanzeigen</a>
                          </li>
                          <li class="dm-menu__item" tabindex="0">
                            <a href="https://www.yourimmo.de/" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Immobilien</a>
                          </li>
                          <li class="dm-menu__item" tabindex="0">
                            <a href="https://www.wirtrauern.de/" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">WirTrauern</a>
                          </li>
                          <li class="dm-menu__item" tabindex="0">
                            <a href="https://www.kleinanzeigenmarkt-rheinland.de/" class="dm-menu__itemLink dm-menu__itemLinkJS"  data-menu_type="Sitemap">Kleinanzeigen</a>
                          </li>
                    </ul>
                  </li>
          </ul>
        </div>
    </div>

    <div class="dm-sidebar__section noDisplayJS" id="dm-sidebarUserJS">
      <aside>
        <div class="dm-menu">
          <h3 class="dm-menu__title">F&uuml;r mich</h3>
          <ul class="dm-menu__list">
            <li class="dm-menu__item">
              <a href="https://mein.rundschau-online.de" class="dm-menu__itemLink">Mein Konto</a>
            </li>
            <li class="dm-menu__item">
              <a href="https://accounts.kstamedien.de/oauth2/logout?client_id=d83d4716-b0ad-41ad-9cc1-da09624ea2b2" class="dm-menu__itemLink">Ausloggen</a>
            </li>
          </ul>
        </div>
      </aside>
    </div>

    <div class="dm-sidebar__section">
      <div class="dm-sidebarPlusBanner" id="dm-sidebarPlusBannerJS">
            <h3 class="dm-sidebarPlusBanner__title">Rundschau PLUS abonnieren</h3>
            <a class="dm-sidebarPlusBanner__link" href="https://rundschau-online.de/abo-angebote?iid=i_kr_abo_navi_button">Zum Abo-Shop</a>
      </div>
      <div class="dm-sub-cancellation--sidebar" id="dm-sub-cancellation-sidebar">
        <a class="dm-sub-cancellation__link" href="https://mein.rundschau-online.de/kuendigen">Abo kündigen</a>
      </div>
    </div>

    <div class="dm-sidebar__section">
    </div>
  </div>
</div>

<div class="dm-darkroom"></div>

<div class="dm-modal dm-modal--socialSharing">
  <section class="dm-modal__head">
    <h3 class="dm-modal__headerText">Artikel teilen</h3>
    <label class="dm-modal__closeButton" for="dm-toggleSocialSharingModal"></label>
  </section>
  <section class="dm-modal__content dm-modal__content--socialSharing">
    <ul class="dm-socialSharing__list">
      <li class="dm-socialSharing__listItem">
        <a title="Auf Facebook teilen" target="_blank" rel="noopener" class="dm-socialSharing__itemLink dm-socialSharing__itemLink--facebook dm-socialSharing__itemLinkJS" href="https://www.facebook.com/sharer/sharer.php?u=https://www.rundschau-online.de/nrw/das-zerreisst-familien-wie-russlanddeutsche-in-nrw-ueber-den-ukraine-krieg-denken-190614"></a>
      </li>
      <li class="dm-socialSharing__listItem dm-socialSharing__listItem--mobile">
        <a title="Auf Facebook Messenger teilen" target="_blank" rel="noopener" class="dm-socialSharing__itemLink dm-socialSharing__itemLink--facebookMessenger dm-socialSharing__itemLinkJS" href="fb-messenger://share?text=https://www.rundschau-online.de/nrw/das-zerreisst-familien-wie-russlanddeutsche-in-nrw-ueber-den-ukraine-krieg-denken-190614"></a>
      </li>
      <li class="dm-socialSharing__listItem">
        <a title="Auf Twitter teilen" target="_blank" rel="noopener" class="dm-socialSharing__itemLink dm-socialSharing__itemLink--twitter dm-socialSharing__itemLinkJS" href="https://twitter.com/intent/tweet?url=https://www.rundschau-online.de/nrw/das-zerreisst-familien-wie-russlanddeutsche-in-nrw-ueber-den-ukraine-krieg-denken-190614"></a>
      </li>
      <li class="dm-socialSharing__listItem dm-socialSharing__listItem--mobile">
        <a title="Auf WhatsApp Messenger teilen" target="_blank" rel="noopener" class="dm-socialSharing__itemLink dm-socialSharing__itemLink--whatsApp dm-socialSharing__itemLinkJS" href="whatsapp://send?text=https://www.rundschau-online.de/nrw/das-zerreisst-familien-wie-russlanddeutsche-in-nrw-ueber-den-ukraine-krieg-denken-190614"></a>
      </li>
      <li class="dm-socialSharing__listItem">
        <a title="Auf LinkedIn teilen" target="_blank" rel="noopener" class="dm-socialSharing__itemLink dm-socialSharing__itemLink--linkedIn dm-socialSharing__itemLinkJS" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.rundschau-online.de/nrw/das-zerreisst-familien-wie-russlanddeutsche-in-nrw-ueber-den-ukraine-krieg-denken-190614"></a>
      </li>
      <li class="dm-socialSharing__listItem">
        <a title="Auf Xing teilen" target="_blank" rel="noopener" class="dm-socialSharing__itemLink dm-socialSharing__itemLink--xing dm-socialSharing__itemLinkJS" href="https://www.xing.com/spi/shares/new?url=https://www.rundschau-online.de/nrw/das-zerreisst-familien-wie-russlanddeutsche-in-nrw-ueber-den-ukraine-krieg-denken-190614"></a>
      </li>
      <li class="dm-socialSharing__listItem">
        <a title="Auf Telegram Messenger teilen" target="_blank" rel="noopener" class="dm-socialSharing__itemLink dm-socialSharing__itemLink--telegram dm-socialSharing__itemLinkJS" href="https://telegram.me/share/url?url=https://www.rundschau-online.de/nrw/das-zerreisst-familien-wie-russlanddeutsche-in-nrw-ueber-den-ukraine-krieg-denken-190614"></a>
      </li>
      <li class="dm-socialSharing__listItem">
        <a title="Artikel per Email empfehlen" target="_blank" rel="noopener" class="dm-socialSharing__itemLink dm-socialSharing__itemLink--email dm-socialSharing__itemLinkJS" href="mailto:?subject=Das%20habe%20ich%20auf%20Rundschau-online.de%20gefunden&body=Link%3A%20https://www.rundschau-online.de/nrw/das-zerreisst-familien-wie-russlanddeutsche-in-nrw-ueber-den-ukraine-krieg-denken-190614"></a>
      </li>
      <li class="dm-socialSharing__listItem">
        <a title="In Pocket speichern" target="_blank" rel="noopener" class="dm-socialSharing__itemLink dm-socialSharing__itemLink--getPocket dm-socialSharing__itemLinkJS" href="https://getpocket.com/save?url=https://www.rundschau-online.de/nrw/das-zerreisst-familien-wie-russlanddeutsche-in-nrw-ueber-den-ukraine-krieg-denken-190614"></a>
      </li>
      <li class="dm-socialSharing__listItem">
        <a title="Artikel URL kopieren" id="dm-copyToClipboardJS" target="_blank" rel="noopener" class="dm-socialSharing__itemLink dm-socialSharing__itemLink--copyLinkToClipboard dm-socialSharing__itemLinkJS"></a>
      </li>
    </ul>
  </section>
</div>

<div class="dm-modal dm-modal--fontSizeSetting">
  <section class="dm-modal__head">
    <p class="dm-modal__headerText">Schriftgröße ändern</p>
    <label class="dm-modal__closeButton" for="dm-toggleFontSizeModal"></label>
  </section>
  <section class="dm-modal__content dm-modal__content--fontSizeSetting">
    <div class="dm-fontSizeSetting__option">
      <label class="dm-fontSizeSetting__radioLabel">
        <input id="dm-fontSizeSetting__radioInputSmallJS" class="dm-fontSizeSetting__radioInput dm-fontSizeSetting__radioInputJS" type="radio" name="fontSizeRadioOption" value="small"/>
        <span class="dm-fontSizeSetting__optionText">Klein</span>
      </label>
    </div>
    <div class="dm-fontSizeSetting__option">
      <label class="dm-fontSizeSetting__radioLabel">
        <input id="dm-fontSizeSetting__radioInputMediumJS" class="dm-fontSizeSetting__radioInput dm-fontSizeSetting__radioInputJS" type="radio" name="fontSizeRadioOption" value="medium"/>
        <span class="dm-fontSizeSetting__optionText">Mittel</span>
      </label>
    </div>
    <div class="dm-fontSizeSetting__option">
      <label class="dm-fontSizeSetting__radioLabel">
        <input id="dm-fontSizeSetting__radioInputLargeJS" class="dm-fontSizeSetting__radioInput dm-fontSizeSetting__radioInputJS" type="radio" name="fontSizeRadioOption" value="large"/>
        <span class="dm-fontSizeSetting__optionText">Groß</span>
      </label>
    </div>
  </section>
</div>

<output class="dm-snackbar dm-snackbar--bookmarked">
  <div class="dm-snackbar__content">
    <p class="dm-snackbar__text">Artikel zur Merkliste hinzugefügt</p>
    <div class="dm-snackbar__action">Rückgangig</div>
  </div>
</output>

<output class="dm-snackbar dm-snackbar--unbookmarked">
  <div class="dm-snackbar__content">
    <p class="dm-snackbar__text">Artikel von der Merkliste entfernt</p>
  </div>
</output>

<output class="dm-snackbar dm-snackbar--followedAuthor">
  <div class="dm-snackbar__content">
    <p class="dm-snackbar__text">Sie folgen nun </p>
    <div class="dm-snackbar__action">Rückgangig</div>
  </div>
</output>

<output class="dm-snackbar dm-snackbar--unfollowedAuthor">
  <div class="dm-snackbar__content">
    <p class="dm-snackbar__text">Sie folgen </p>
  </div>
</output>

<div class="dm-slot--wallpaper">

    <div class="dm-skyPageLayout">

        <div class="dm-slot--desktop dm-slot__skyContainer">
            <div class="dm-slot__skyTrack">
                <div class="dm-slot__skySpacer"></div>
                <div class="dm-slot dm-slot--desktop w300 h800 dm-slot--sky"></div>
            </div>
        </div>


        <main class="dm-content dm-siteWidth " data-issoldcontent_flag_text="Anzeige">

            <article class="dm-article dm-article--kplus ">

                <div class="dm-article__header">

                    <div>
                        <h2 class="dm-article__headline"><strong>„Das zerreißt Familien“&nbsp;</strong>Wie Russlanddeutsche in NRW über den Ukraine-Krieg denken</h2>

                        <div class="dm-article__info">
                            <time pubdate class="dm-article__date" datetime="2022-03-05T09:00:00+01:00" title="Datum der Veröffentlichung">05.03.2022, 09:00 Uhr</time>
                        </div>
                    </div>
                </div>



<figure class="dm-figure dm-figure--articleMainImage">
    <img class="dm-figure__image" width="340" height="142"
         loading="eager"
         srcset="https://images.live.dumontnext.de/live_41edb63c-3575-4eea-93ed-7b44f66dc484.jpg?w=340&amp;auto=format&amp;q=75&amp;format=auto&amp;rect=0,162,1920,960&amp;s=ef57340001b46bc9f3cab1da2bb41085 340w,
                 https://images.live.dumontnext.de/live_41edb63c-3575-4eea-93ed-7b44f66dc484.jpg?w=1000&amp;auto=format&amp;q=75&amp;format=auto&amp;rect=0,162,1920,960&amp;s=d796090859f75dc7821cf44c47d79e59 1000w,
                 https://images.live.dumontnext.de/live_41edb63c-3575-4eea-93ed-7b44f66dc484.jpg?w=1724&amp;auto=format&amp;q=75&amp;format=auto&amp;rect=0,162,1920,960&amp;s=31578929159990422d3ce42efc09c824 1724w"
         sizes="(max-width: 767px) 100vw, 1000px"
         src="https://images.live.dumontnext.de/live_41edb63c-3575-4eea-93ed-7b44f66dc484.jpg?w=1000&amp;auto=format&amp;q=75&amp;format=auto&amp;rect=0,162,1920,960&amp;s=d796090859f75dc7821cf44c47d79e59"
         alt="Russen sind gegen den Krieg">
    <div class="dm-figure__subline">
            <p class="dm-figure__caption">Bei vielen Demonstrationen, die in diesen Tagen in Deutschland stattfinden, stellen sich auch hier lebende Russen gegen den Ukraine-Krieg.</p>
            <p class="dm-figure__copyright">Copyright: dpa</p>
    </div>
</figure>

                <!-- slots are placed every 4 paragraphs, see below -->
                <div class="dm-slot dm-slot--mobile dm-slot--inArticle dm-article--itemMargin h260" id="1"></div>
                <div class="dm-slot dm-slot--desktop dm-slot--inArticle h260"></div>



<div data-tm-placeholder></div>
                    <div class="dm-mural dm-paint">

<ul class="dm-userActions dm-userActions--articlePage">
  <li class="dm-userActions__item dm-userActions__item--share">
    <label id="dm-sharingLabelJS" class="dm-userActions__itemLink dm-userActions__itemLinkJS" for="dm-toggleSocialSharingModal" title="Diesen Artikel teilen">
      <span class="dm-userActions__linkText" data-mobileText="Teilen" data-desktopText="Teilen"></span>
    </label>
  </li>
  <li class="dm-userActions__item dm-userActions__item--fontsize">
    <label class="dm-userActions__itemLink dm-userActions__itemLinkJS" for="dm-toggleFontSizeModal" title="Artikelschriftgröße dauerhaft ändern">
      <span class="dm-userActions__linkText" data-mobileText="Schrift" data-desktopText="Schriftgröße"></span>
    </label>
  </li>
  <li class="dm-userActions__item dm-userActions__item--print">
    <a class="dm-userActions__itemLink dm-userActions__itemLinkJS" href="javascript:window.print();" title="Diesen Seite ausdrucken">
      <span class="dm-userActions__linkText" data-mobileText="Drucken" data-desktopText="Drucken"></span>
    </a>
  </li>
</ul>
                <div class="dm-article__body">
                    <!-- lists the contentItems of the article filtered for article-title and main image because we already displayed these above -->

    <ul class="dm-bulletList dm-article--itemMargin">

<li class="dm-bulletList__item">Was denken und fühlen Russlanddeutsche in NRW im Angesicht des Überfalls auf die Ukraine?</li>
<li class="dm-bulletList__item">Dietmar Schulmeister aus der Landsmannschaft erklärt es im Gespräch mit Matthias Korfmann.</li>

    </ul>


                                <div class="dm-slot dm-slot--mobile dm-slot--inArticle dm-article--itemMargin" id="2"></div>

<p class="dm-paragraph dm-article--itemMargin"><strong>Düsseldorf</strong>&nbsp;–&nbsp;Dietmar Schulmeister aus dem Vorstand der Landsmannschaft der Deutschen aus Russland in NRW berichtet von Bedrohungen gegen Kinder auf Schulhöfen und demütigendes Verhalten von Lehrern. Dabei demonstrierten viele Russlanddeutsche, Russen, Belarussen und Ukrainer in NRW "Hand in Hand gegen Putin".</p>



<div data-tm-placeholder></div>


<h3 class="dm-article__subheadline dm-article--itemMargin">Krieg gegen Ukraine ist Unrecht</h3>


<p class="dm-paragraph dm-article--itemMargin"><strong>Herr Schulmeister, wo steht die Landsmannschaft der Russlanddeutschen in diesem Konflikt? Ist die Mehrheit auf der Seite des Westens?</strong></p>


                                <div class="dm-slot dm-slot--mobile dm-slot--inArticle dm-article--itemMargin" id="3"></div>
                                <div class="dm-slot dm-slot--desktop dm-slot--inArticle dm-article--itemMargin"></div>

<p class="dm-paragraph dm-article--itemMargin"><strong>Dietmar Schulmeister:</strong> Eines muss ich vorab erklären: Die Bezeichnung „Russlanddeutsch“ führt oft in die Irre. Es handelt sich nicht um Russlandstämmige, sondern um deutschstämmige Bürger aus den ehemaligen Staaten der Sowjetunion. Russland. Das ist wichtig. Die Geschichte der Russlanddeutschen ist voller Repressalien, vor allem durch die Sowjetunion.</p>



<p class="dm-paragraph dm-article--itemMargin">In meinem Umfeld der Landsmannschaft der Deutschen aus Russland haben die Menschen eine klare Haltung zum Krieg in der Ukraine: Dort geschieht Unrecht, es ist ein Angriffskrieg. Wir haben allerdings in unseren Reihen einige Menschen, die nur russisches Fernsehen sehen. Die Konfliktlinie ist daher nicht russlanddeutsch oder nicht, sondern es geht um Menschen, die hier angekommen sind und solche, die russische Staatspropaganda konsumieren.</p>



<p class="dm-paragraph dm-article--itemMargin"><strong>Wie viele Russlanddeutsche in NRW und andere Bürger mit Beziehungen in die Staaten der Ex-UdSSR werden durch die Kreml-Propaganda manipuliert?</strong></p>


                                <div class="dm-slot dm-slot--mobile dm-slot--inArticle dm-article--itemMargin" id="4"></div>
                                <div class="dm-slot dm-slot--desktop dm-slot--inArticle dm-article--itemMargin"></div>

<p class="dm-paragraph dm-article--itemMargin">Es gibt dazu keine validen Daten. Mein persönlicher Eindruck ist, dass die, die in NRW ständig russisches Fernsehen konsumieren, 20 bis 30 Prozent unter denen ausmachen, die familiäre Wurzeln in den Staaten der früheren Sowjetunion haben. Die Schließung des deutschsprachige Services von Russia Today und Sputnik wird unserer Demokratie guttun, jedoch wird es das Problem mit der russisch-sprachigen Kreml-Propaganda nicht einfach lösen. Jetzt kann sich niemand mehr auf „alternative Fakten“ berufen. Hier müssen andere Lösungen her.</p>



<p class="dm-paragraph dm-article--itemMargin"><strong>Das bedeutet, eine Mehrheit ist gegen Putin?</strong></p>



<p class="dm-paragraph dm-article--itemMargin">Viele Russlanddeutsche, Russen, Belarussen, Ukrainer in NRW demonstrieren Hand in Hand gegen Putin, packen Hilfspakete, verteilen Sachspenden. Dieser Krieg ist nicht Russlands Krieg, sondern Putins Krieg gegen die Menschlichkeit. In Russland protestieren Menschen in der Öffentlichkeit, wissend, dass sie damit 20 Jahre Haft riskieren.</p>


                                <div class="dm-slot dm-slot--mobile dm-slot--inArticle dm-article--itemMargin" id="5"></div>
                                <div class="dm-slot dm-slot--desktop dm-slot--inArticle dm-article--itemMargin"></div>

<p class="dm-paragraph dm-article--itemMargin"><strong>Das könnte Sie auch interessieren:</strong></p>






    




<aside class="dm-teaser dm-teaser--horizontal dm-article--itemMargin dm-teaser--embeddedInternal dm-teaser--kplus" data-teaser_type="paid">
    <div class="dm-teaser__icon"></div>
    <div class="dm-teaser__overline">Ukraine-Flüchtlinge erreichen Berlin</div>
    <time pubdate class="dm-teaser__articleDate" datetime="2022-03-03T17:48:43+01:00" title="Datum der Veröffentlichung">03.03.2022, 17:48 Uhr</time>
    <div class="dm-teaser__anzeige">Anzeige</div>
    <p class="dm-teaser__headline">„Ich will, dass der Krieg aufhört“</p>
    <p class="dm-teaser__intro"></p>
    <figure class="dm-figure dm-figure--teaser">
        <div class="dm-teaser__video"></div>
        <div class="dm-teaser__audio"></div>
        <img class="dm-figure__image dm-figure__image--aspect340x191"
             width="100"
             height="56"
             loading="eager"
             src="https://images.live.dumontnext.de/live_90db55dd-8989-474d-8411-191fe2a0180d.jpg?w=680&amp;auto=format&amp;q=75&amp;format=auto&amp;h=380&amp;crop=faces%2C+entropy&amp;fit=crop&amp;s=40407c8a72965ed0f868b14b0b1557fa"
             alt="Flüchtlinge kommen in Berlin an">
        <img class="dm-figure__image dm-figure__image--aspect1x1"
             width="150"
             height="150"
             loading="eager"
             src="https://images.live.dumontnext.de/live_90db55dd-8989-474d-8411-191fe2a0180d.jpg?w=300&amp;auto=format&amp;q=75&amp;format=auto&amp;h=300&amp;crop=faces%2C+entropy&amp;fit=crop&amp;s=712e40f3f3c45b7af0b1274a4532e34e"
             alt="Flüchtlinge kommen in Berlin an">
    </figure>
    <a class="dm-teaser__link" href="/politik/ukraine-fluechtlinge-erreichen-berlin-ich-will-dass-der-krieg-aufhoert-169120"></a>
</aside>









<aside class="dm-teaser dm-teaser--horizontal dm-article--itemMargin dm-teaser--embeddedInternal" data-teaser_type="free">
    <div class="dm-teaser__icon"></div>
    <div class="dm-teaser__overline">Leserbriefe zum Ukraine-Krieg</div>
    <time pubdate class="dm-teaser__articleDate" datetime="2022-05-05T18:35:00+02:00" title="Datum der Veröffentlichung">05.05.2022, 18:35 Uhr</time>
    <div class="dm-teaser__anzeige">Anzeige</div>
    <p class="dm-teaser__headline">„Waffenlieferungen sollten lieber heimlich erfolgen“</p>
    <p class="dm-teaser__intro"></p>
    <figure class="dm-figure dm-figure--teaser">
        <div class="dm-teaser__video"></div>
        <div class="dm-teaser__audio"></div>
        <img class="dm-figure__image dm-figure__image--aspect340x191"
             width="100"
             height="56"
             loading="lazy"
             src="https://images.live.dumontnext.de/live_f9b96ffe-65f3-45e5-9f46-08314102f9cb.jpg?w=680&amp;auto=format&amp;q=75&amp;format=auto&amp;h=380&amp;crop=faces%2C+entropy&amp;fit=crop&amp;s=14ed6aa41918f701894ca6ba4137707b"
             alt="Putin vor Militär">
        <img class="dm-figure__image dm-figure__image--aspect1x1"
             width="150"
             height="150"
             loading="lazy"
             src="https://images.live.dumontnext.de/live_f9b96ffe-65f3-45e5-9f46-08314102f9cb.jpg?w=300&amp;auto=format&amp;q=75&amp;format=auto&amp;h=300&amp;crop=faces%2C+entropy&amp;fit=crop&amp;s=595c110c7af6ba65d11f8d9bccc2e09f"
             alt="Putin vor Militär">
    </figure>
    <a class="dm-teaser__link" href="/politik/leserbriefe-zum-ukraine-krieg-waffenlieferungen-sollten-lieber-heimlich-erfolgen-150085"></a>
</aside>


<p class="dm-paragraph dm-article--itemMargin">Wegen der Desinformation des Kreml ist es so wichtig, dass diejenigen, die in NRW leben und Beziehungen nach Russland haben, ihre Verwandten und Freunde dort aufklären. Seit der Sperrung von Facebook und Twitter leben die Russen praktisch in einer anderen Welt. Sie werden, wie die Menschen in China, abgeschirmt von freien Medien. Es gibt nur eine Handvoll unabhängige Medien in Russland.</p>



<h3 class="dm-article__subheadline dm-article--itemMargin">Krieg spaltet Generationen und zerreißt Familien</h3>


<p class="dm-paragraph dm-article--itemMargin"><strong>Wie sehr spaltet dieser Krieg die Community?</strong></p>


                                <div class="dm-slot dm-slot--mobile dm-slot--inArticle dm-article--itemMargin" id="6"></div>
                                <div class="dm-slot dm-slot--desktop dm-slot--inArticle dm-article--itemMargin"></div>

<p class="dm-paragraph dm-article--itemMargin">Sehr. Es ist ein Generationenkonflikt, er sät Konflikte zwischen Freunden und Nachbarn, er zerreißt Familien. Manche wollen nicht mehr über Politik sprechen, aber das ist inmitten dieser humanitären Katastrophe unmöglich. Man muss es aussprechen, selbst dann, wenn man Angst vor familiärem Streit hat.</p>



<p class="dm-paragraph dm-article--itemMargin"><strong>Der Chef der NRW-SPD, Thomas Kutschaty, hat gesagt, es sei wichtig, dass wir diesen Angriff Putins auf das ukrainische Volk nicht auf deutsche Schulhöfe tragen. Hat die Landsmannschaft Angst vor Diskriminierung?</strong></p>



<p class="dm-paragraph dm-article--itemMargin">Es ist verständlich, dass sich derzeit viele an Russland reiben, weil von dort ein Angriffskrieg geführt wird. Man darf den Krieg aber nicht hierhin tragen. Vor allem sollten nicht Kinder auf Schulhöfen bedroht werden oder von Lehrern bloßgestellt werden. Leider erreichen mich immer mehr Informationen über solche Fälle.<br></p>


                                <div class="dm-slot dm-slot--mobile dm-slot--inArticle dm-article--itemMargin" id="7"></div>
                                <div class="dm-slot dm-slot--desktop dm-slot--inArticle dm-article--itemMargin"></div>

<p class="dm-paragraph dm-article--itemMargin">In Berlin hat eine Lehrerin eine russlanddeutsche Schülerin vor der ganzen Klasse brüskiert. Es gibt viele Russlanddeutsche, die in diesen Tagen Diskriminierung erfahren, in der Schule und am Arbeitsplatz. Diesen Menschen, die Deutsche sind, können nichts dafür, dass sie in Russland geboren wurden.</p>



<p class="dm-paragraph dm-article--itemMargin"><strong>Haben die Russlanddeutschen in NRW – unabhängig von diesem Krieg – Diskriminierungserfahrung?</strong></p>



<p class="dm-paragraph dm-article--itemMargin">Schulmeister: Natürlich. Aber das ist ein großes Thema, das man nicht auf wenige Zeilen verkürzen kann. Dahinter steckt das alte Problem des Anti-Slawismus in Deutschland. Ein russischer Akzent reicht manchmal für Anfeindungen. Schauen Sie mal, wie viele Bösewichter in Filmen Russen sind oder einen russischen Akzent haben. Das produziert Bilder, die im Unterbewusstsein abgespeichert werden.</p>




                </div>

                  </div>
            </article>



    <aside class="dm-taboola dm-article--itemMargin">
      <div id="taboola-feed-below-article-thumbnails"></div>
      <script type="module">
        import { permissions } from '/abo/www/js/modules/userPermissions.js';
        let taboola_placementname = ''
        const isPlusArticle = true
        const taboola_noncompliant_string = 'Feed Below Article Thumbnails RS'
        const taboola_compliant_string = 'Feed Below Article Thumbnails'
        const articleCompliance = true
        if (isPlusArticle && !permissions.plus){
          taboola_placementname = taboola_noncompliant_string
        }else{
          if (articleCompliance) {
            taboola_placementname = taboola_compliant_string
          }else{
            taboola_placementname = taboola_noncompliant_string
          }
        }
        window._taboola = window._taboola || [];
        _taboola.push({
          mode: 'thumbs-feed-01',
          container: 'taboola-feed-below-article-thumbnails',
          placement: taboola_placementname,
          target_type: 'mix'
        });
      </script>
      <script>
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
      </script>
    </aside>


            <div class="dm-slot dm-slot--desktop dm-slot--bb_footer"></div>
<img src="/abo/www/meta/common/stretcher.png" class="dm-stretcher" alt="">        </main>

    </div>
</div>


<footer class="dm-footer" id="bottom">
    <section class="dm-footer__services">
      <div class="dm-footer__servicesInner dm-siteWidth">
        <p class="dm-groupHeadline">Services</p>
        <ul class="dm-footer__servicesList">
              <li class="dm-footer__servicesItem dm-footer__servicesItem--newspaper">
                <a href="https://www.rundschau-online.de/abo-angebote/?iid=i_kr_portal_navi" class="dm-footer__servicesItemLinkJS" target="_blank" rel="noopener" data-menu_type="Services Menu">Abo</a>
              </li>
              <li class="dm-footer__servicesItem dm-footer__servicesItem--store">
                <a href="https://shop.rundschau-online.de/?iid=i_kr_shop_footer" class="dm-footer__servicesItemLinkJS" target="_blank" rel="noopener" data-menu_type="Services Menu">KR-Shop</a>
              </li>
              <li class="dm-footer__servicesItem dm-footer__servicesItem--coupon">
                <a href="https://gutscheine.express.de/?iid=i_ksta_abo_footer" class="dm-footer__servicesItemLinkJS" target="_blank" rel="noopener" data-menu_type="Services Menu">Gutscheine</a>
              </li>
              <li class="dm-footer__servicesItem dm-footer__servicesItem--epaper">
                <a href="https://epages.rundschau-online.de/" class="dm-footer__servicesItemLinkJS" target="_blank" rel="noopener" data-menu_type="Services Menu">E-Paper</a>
              </li>
              <li class="dm-footer__servicesItem dm-footer__servicesItem--push">
                <a href="/redaktion/push-nachrichten-die-wichtigsten-nachrichten-kommen-direkt-zu-ihnen-368157" class="dm-footer__servicesItemLinkJS" target="_blank" rel="noopener" data-menu_type="Services Menu">Push</a>
              </li>
              <li class="dm-footer__servicesItem dm-footer__servicesItem--estate">
                <a href="https://www.yourimmo.de/" class="dm-footer__servicesItemLinkJS" target="_blank" rel="noopener" data-menu_type="Services Menu">Immobilien</a>
              </li>
              <li class="dm-footer__servicesItem dm-footer__servicesItem--suit">
                <a href="https://www.yourjob.de/" class="dm-footer__servicesItemLinkJS" target="_blank" rel="noopener" data-menu_type="Services Menu">Jobbörse</a>
              </li>
              <li class="dm-footer__servicesItem dm-footer__servicesItem--grave">
                <a href="https://www.wirtrauern.de/" class="dm-footer__servicesItemLinkJS" target="_blank" rel="noopener" data-menu_type="Services Menu">Wir Trauern</a>
              </li>
              <li class="dm-footer__servicesItem dm-footer__servicesItem--tagRemove">
                <a href="https://kstamedien.de/geschaeftsfelder/vermarktung/mvr-media-vermarktung-rheinland.html?iid=i_kr_anzeigen_footer" class="dm-footer__servicesItemLinkJS" target="_blank" rel="noopener" data-menu_type="Services Menu">Anzeigen</a>
              </li>
              <li class="dm-footer__servicesItem dm-footer__servicesItem--cartPhone">
                <a href="https://www.ikiosk.de/shop/epaper/koelnische-rundschau.html" class="dm-footer__servicesItemLinkJS" target="_blank" rel="noopener" data-menu_type="Services Menu">Kiosk</a>
              </li>
              <li class="dm-footer__servicesItem dm-footer__servicesItem--questionMark">
                <a href="https://service-ksta.dumont.de/" class="dm-footer__servicesItemLinkJS" target="_blank" rel="noopener" data-menu_type="Services Menu">Hilfe</a>
              </li>
        </ul>
      </div>
    </section>

  <section class="dm-footer__bottom">
    <div class="dm-footer__bottomInner dm-siteWidth">
      <div class="dm-footer__flex">
          <div class="dm-footer__socialLinks">
            <p class="dm-footer__heading">Folgen Sie Uns</p>
            <ul class="dm-footer__socialLinksList">
                  <li class="dm-footer__socialLinksItem dm-footer__socialLinksItem--facebook">
                    <a href="https://de-de.facebook.com/rundschau.online?iid=i_kr_fb_footer" class="dm-footer__socialLinksItemLinkJS" target="_blank" rel="noopener" data-menu_type="Social Links Menu"><span hidden>Facebook</span></a>
                  </li>
                  <li class="dm-footer__socialLinksItem dm-footer__socialLinksItem--twitter">
                    <a href="https://twitter.com/KoelnischeR?iid=i_ksta_fb_footer" class="dm-footer__socialLinksItemLinkJS" target="_blank" rel="noopener" data-menu_type="Social Links Menu"><span hidden>Twitter</span></a>
                  </li>
            </ul>
          </div>

      </div>

      <div class="dm-footer__legalLinks">
          <p class="dm-footer__copyright">Copyright 2022 DuMont Rheinland, Köln</p>
              <ul class="dm-footer__legalLinksList">
                          <li class="dm-footer__legalLinksItem"><a href="/agb" target="_blank" rel="noopener" class="dm-footer__legalLinksItemJS" data-menu_type="Legal Menu">Allgemeine Geschäftsbedingungen</a></li>
                          <li class="dm-footer__legalLinksItem"><a href="/datenschutz/datenschutzerklaerung-110978" target="_blank" rel="noopener" class="dm-footer__legalLinksItemJS" data-menu_type="Legal Menu">Datenschutzerklärung</a></li>
                          <li class="dm-footer__legalLinksItem"><a href="/impressum/impressum-und-kontakt-110976" target="_blank" rel="noopener" class="dm-footer__legalLinksItemJS" data-menu_type="Legal Menu">Impressum und Kontakt</a></li>
                          <li class="dm-footer__legalLinksItem"><a href="/cookies-tracking/cookies-und-tracking-111105" target="_blank" rel="noopener" class="dm-footer__legalLinksItemJS" data-menu_type="Legal Menu">Cookies &amp; Tracking</a></li>
                          <li class="dm-footer__legalLinksItem"><a href="https://www.rundschau-online.de/abo-angebote/?iid=i_kr_shop_footer" target="_blank" rel="noopener" class="dm-footer__legalLinksItemJS" data-menu_type="Legal Menu">Kölnische Rundschau abonnieren</a></li>
                          <li class="dm-footer__legalLinksItem"><a href="/redaktion/rundschau-service-immer-aktuell-informiert-mit-den-rss-feeds-der-rundschau-253467" target="_blank" rel="noopener" class="dm-footer__legalLinksItemJS" data-menu_type="Legal Menu">RSS-Feeds</a></li>
              </ul>
      </div>
    </div>
  </section>

</footer>

  <script src="/abo/www/js/modules/bodyEndIndex.js" type="module"></script>





    <script rel="preload" src="https://static.dumontnext.de/revenue/lightworks-kr.js" async onload="window.onLoadPromisesUtil.scriptLoaded('(AdLibrary) lightworks-ksta.js')"></script>
        <script rel="preload" async>
            (async () => {
                // wait for AS_page_layout_finished to be ready to call
                await window.onLoadPromisesUtil.getOrCreateScriptPromise('(AdLibrary) lightworks-ksta.js')
                AS_page_layout_finished()
            })()
        </script>


        <script type="module">
            import {appendExternalScript} from '/abo/www/js/modules/scriptTagFns.js';
            appendExternalScript({ src: 'https://static.cleverpush.com/channel/loader/6wsWTWXGvdsf7NXa4.js', onWindowLoad: true })
        </script>



    <!-- SZM VERSION="2.0" -->
        <script>
            window.onLoadPromisesUtil.getOrCreateScriptPromise('(IVW) loader.js').then(() =>
            {
                let st = "koelrund";
                let ivw_desk_type = "in";
                if (window.innerWidth < 768) {
                    st = "mobkoeru";
                    ivw_desk_type = "mo";
                }
                IOMm('configure', {st: st, dn: 'data-8dfcf84b38.rundschau-online.de', mh:5});
                IOMm('pageview', {cp: 'rundschau-online_nrw', co: 'rundschau-online IVW Call'});
                IOMm('3p', 'qds', ivw_desk_type);
                performance.measure("(IVW) Time to IVW Call", "(IVW) loader.js - scriptLoaded")
            });
        </script>
    <!--/SZM -->
</body>

</html>
